<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la mafia &egrave; meno forte&raquo; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;La protezione da parte di cosa nostra &egrave; ancora prevalente ma la mafia non ha pi&ugrave; la potenza militare, organizzativa e strategica che aveva negli anni delle stragi&quot;.&nbsp;Il..." />
<meta name="news_keywords" content="brancaccio, Ciaculli, Cosa Nostra, mafia, Francesco Messina, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/" }, "headline":"Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la m", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-17 12:09:31", "datePublished":"2022-05-17 12:09:31", "dateModified":"2022-05-17 12:20:17", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/05/francesco_messina-625x350-1652781537.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la m", "description": "\"La protezione da parte di cosa nostra è ancora prevalente ma la mafia non ha più la potenza militare, organizzativa...", "thumbnailUrl": "https://gdsit.cdn-immedia.net/video-repository-preview/francesco-messina-direttore-centrale-anticrimine-polizia-di-stato-4004624080.jpg", "uploadDate": "2022-05-17T11:41:23+02:00", "duration": "PT06M43S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/francesco-messina-direttore-centrale-anticrimine-polizia-di-stato-4004624080.mp4", "embedUrl": "https://gds.it/embed/5ce3c2dc-45f1-48cb-9ee1-8f93a36d4871/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["brancaccio","Ciaculli","Cosa Nostra","mafia","Francesco Messina"], "articleSection":["Cronaca"], "articleBody":"\"La protezione da parte di cosa nostra è ancora prevalente ma la mafia non ha più la potenza militare, organizzativa e strategica che aveva negli anni delle stragi\". Il prefetto Francesco Messina, direttore centrale anticrimine della polizia , commenta così il blitz con 31 arresti (portato a termine con i carabinieri) a Palermo che ha consentito di \"disarticolare un aggressivo consesso mafioso dedito - tra l’altro - alle estorsioni massive e al traffico di sostanze stupefacenti, i cui proventi hanno permesso agli indagati di acquisire beni per un ammontare di 350.000 euro, oggi sottoposti a sequestro preventivo\". Il riferimento di Messina è ai commercianti che pagano il pizzo e in certi casi preferiscono rivolgersi ai boss del quartiere per ottenere protezione, piuttosto che allo Stato. Una tendenza che però subisce un rallentamento, con il minore potere della mafia. \"Il costante impegno della polizia di Stato nella repressione del fenomeno mafioso - sottolinea Messina - appare oggi ancora più denso di significato per l’imminenza delle celebrazioni a ricordo del sacrificio che 30 anni fa sopportarono i giudici Falcone e Morvillo e gli uomini della Polizia di Stato in servizio per la loro tutela\". Le indagini hanno consentito di colpire un aggressivo consesso mafioso dedito, tra l’altro, alle estorsioni e al traffico di droga, i cui proventi hanno permesso agli indagati di acquisire beni per un ammontare di 350.000 euro, che oggi sono stati sottoposti a sequestro preventivo. \"Il costante impegno della polizia di Stato nella repressione del fenomeno mafioso - continua il dirigente di polizia - appare oggi ancora più denso di significato per l’imminenza delle celebrazioni a ricordo del sacrificio che 30 anni fa sopportarono i giudici Falcone e Morvillo, e gli uomini della Polizia di Stato in servizio per la loro tutela\". video di Marcella Chirchio" }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:1457"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la mafia &egrave; meno forte&raquo;" />
<meta property="og:url" content="https://palermo.gds.it/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/05/francesco_messina-625x350-1652781537.jpg" />
<meta property="og:description" content="&quot;La protezione da parte di cosa nostra &egrave; ancora prevalente ma la mafia non ha pi&ugrave; la potenza militare, organizzativa e strategica che aveva negli anni delle stragi&quot;.&nbsp;Il..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="brancaccio" />
<meta property="article:tag" content="Ciaculli" />
<meta property="article:tag" content="Cosa Nostra" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="Francesco Messina" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la mafia &egrave; meno forte&raquo;" />
<meta name="twitter:description" content="&quot;La protezione da parte di cosa nostra &egrave; ancora prevalente ma la mafia non ha pi&ugrave; la potenza militare, organizzativa e strategica che aveva negli anni delle stragi&quot;.&nbsp;Il..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/05/francesco_messina-625x350-1652781537.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/" />

<link rel="amphtml" href="https://palermo.gds.it/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=424352e9d5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/';
var absolute_url = '/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/';
var post_id      = 1622121;
var post_title   = 'Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la mafia &egrave; meno forte&raquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '551074';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-palermo-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/brancaccio/">
                        brancaccio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vigili-urbani/">
                        VIGILI URBANI                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ballaro/">
                        ballarò                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/brancaccio/">
							brancaccio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vigili-urbani/">
							vigili urbani 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ballaro/">
							ballarò 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carburanti/">
							carburanti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/incidente-corleone-il-racconto-di-un-sopravvissuto-e-laddio-dei-genitori-a-giulia-aec0d00e-220e-4944-b9e9-9d7a69103c49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/corleone4-100x75.png" alt="Incidente a Corleone, indagati i genitori del sedicenne alla guida: l'addio dei genitori di Giulia" title="Incidente a Corleone, indagati i genitori del sedicenne alla guida: l'addio dei genitori di Giulia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Corleone, indagati i genitori del sedicenne alla guida:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/palermo-picchia-due-vigili-gli-avevano-detto-di-non-andare-in-bici-nella-zona-pedonale-a4070f36-4804-4ae1-b6b8-6e5eaabb148e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/polizia-municipale-100x75.jpg" alt="Palermo, picchia due vigili: gli avevano detto di non andare in bici nella zona pedonale" title="Palermo, picchia due vigili: gli avevano detto di non andare in bici nella zona pedonale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, picchia due vigili: gli avevano detto di non andare in bici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/carini-incendio-nel-parcheggio-della-gls-distrutti-tre-furgoni-8b230774-d6e8-4697-ab5f-b8d9bc43feae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/vigilidelfuoco_42509273-100x75.jpg" alt="Carini, incendio nel parcheggio della Gls: distrutti tre furgoni" title="Carini, incendio nel parcheggio della Gls: distrutti tre furgoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carini, incendio nel parcheggio della Gls: distrutti tre furgoni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/anche-a-palermo-cercasi-schiavo-i-manifesti-contro-lo-sfruttamento-degli-stagionali-97a39606-e9a6-41eb-8299-2a9376b2a403/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Cercasi-schiavo-1-100x75-1651413918.jpg" alt="Anche a Palermo &laquo;Cercasi schiavo&raquo;, i manifesti contro lo sfruttamento degli stagionali" title="Anche a Palermo &laquo;Cercasi schiavo&raquo;, i manifesti contro lo sfruttamento degli stagionali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anche a Palermo «Cercasi schiavo», i manifesti contro lo sfruttamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/palermo-giovane-arrestato-mentre-prova-a-rubare-un-catalizzatore-alla-zisa-e8f3f9b9-0310-4782-805d-8df58a2461fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg" alt="Palermo, giovane arrestato mentre prova a rubare un catalizzatore alla Zisa" title="Palermo, giovane arrestato mentre prova a rubare un catalizzatore alla Zisa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, giovane arrestato mentre prova a rubare un catalizzatore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la mafia &egrave; meno forte&raquo;" addthis:description="&quot;La protezione da parte di cosa nostra &egrave; ancora prevalente ma la mafia non ha pi&ugrave; la potenza militare, organizzativa e strategica che aveva negli anni delle stragi&quot;.&nbsp;Il..." addthis:url="https://palermo.gds.it/video/cronaca/2022/05/17/il-blitz-di-palermo-gli-estorti-con-lo-stato-non-collaborano-e-con-i-boss-si-pero-la-mafia-e-meno-forte-9bcd4c35-5ef8-4763-88e7-ca36fa27ccbd/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>11</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il blitz di Palermo: &laquo;Gli estorti con lo Stato non collaborano e con i boss s&igrave;, per&ograve; la mafia &egrave; meno forte&raquo;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-17T12:09:00+02:00">
                            17 Maggio 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Il blitz di Palermo: «Gli estorti con lo Stato non collaborano e con i boss sì, però la mafia è meno forte»<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8avikg' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>"La protezione da parte di cosa nostra è ancora prevalente ma la mafia non ha più la potenza militare, organizzativa e strategica che aveva negli anni delle stragi". Il prefetto <strong>Francesco Messina, direttore centrale anticrimine della polizia</strong>, commenta così il <a href="https://palermo.gds.it/video/cronaca/2022/05/17/retata-di-mafia-a-palermo-31-arresti-e-6-sequestri-colpo-al-mandamento-di-brancaccio-c46bac39-5700-48fd-9ff2-aa0b06f9dc34/">blitz con 31 arresti (portato a termine con i carabinieri) a Palermo</a> che ha consentito di "disarticolare un aggressivo consesso mafioso dedito - tra l’altro - alle estorsioni massive e al traffico di sostanze stupefacenti, i cui proventi hanno permesso agli indagati di acquisire beni per un ammontare di 350.000 euro, oggi sottoposti a sequestro preventivo".</p>
<p>Il riferimento di Messina è ai <strong>commercianti che pagano il pizzo</strong> e in certi casi preferiscono rivolgersi ai boss del quartiere per ottenere protezione, piuttosto che allo Stato. Una tendenza che però subisce un rallentamento, con il minore potere della mafia.</p>
<p>"Il costante impegno della polizia di Stato nella repressione del fenomeno mafioso - sottolinea Messina - appare oggi ancora più denso di significato per l’imminenza delle celebrazioni a ricordo del sacrificio che 30 anni fa sopportarono i giudici Falcone e Morvillo e gli uomini della Polizia di Stato in servizio per la loro tutela".</p>
<p>Le indagini hanno consentito di colpire un aggressivo consesso mafioso dedito, tra l’altro, alle estorsioni e al traffico di droga, i cui proventi hanno permesso agli indagati di acquisire beni per un ammontare di 350.000 euro, che oggi sono stati sottoposti a sequestro preventivo. "Il costante impegno della polizia di Stato nella repressione del fenomeno mafioso - continua il dirigente di polizia - appare oggi ancora più denso di significato per l’imminenza delle celebrazioni a ricordo del sacrificio che 30 anni fa sopportarono i giudici Falcone e Morvillo, e gli uomini della Polizia di Stato in servizio per la loro tutela".</p>
<p><em>video di Marcella Chirchio</em></p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/brancaccio/">brancaccio</a></strong>, <strong><a rel="tag" href="/tag/ciaculli/">Ciaculli</a></strong>, <strong><a rel="tag" href="/tag/cosa-nostra/">Cosa Nostra</a></strong>, <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/francesco-messina/">Francesco Messina</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2022/05/17/retata-di-mafia-a-palermo-31-arresti-e-6-sequestri-colpo-al-mandamento-di-brancaccio-c46bac39-5700-48fd-9ff2-aa0b06f9dc34/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/mafia_palermo-150x100.jpeg"
					width="150"
					height="100"
					title="Mafia a Palermo, 31 arresti: a Ciaculli il clan rubava l'acqua e la distribuiva fra i campi - I NOMI"
					alt="Mafia a Palermo, 31 arresti: a Ciaculli il clan rubava l'acqua e la distribuiva fra i campi - I NOMI"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2022/05/17/retata-di-mafia-a-palermo-31-arresti-e-6-sequestri-colpo-al-mandamento-di-brancaccio-c46bac39-5700-48fd-9ff2-aa0b06f9dc34/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2022/05/17/retata-di-mafia-a-palermo-31-arresti-e-6-sequestri-colpo-al-mandamento-di-brancaccio-c46bac39-5700-48fd-9ff2-aa0b06f9dc34/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA E CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">314 </a>

						<a href="https://palermo.gds.it/video/cronaca/2022/05/17/retata-di-mafia-a-palermo-31-arresti-e-6-sequestri-colpo-al-mandamento-di-brancaccio-c46bac39-5700-48fd-9ff2-aa0b06f9dc34/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Palermo, 31 arresti: a Ciaculli il clan rubava l'acqua e la distribuiva fra i campi - I NOMI"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/05/17/retata-di-mafia-a-palermo-31-arresti-e-6-sequestri-colpo-al-mandamento-di-brancaccio-c46bac39-5700-48fd-9ff2-aa0b06f9dc34//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2022/05/17/retata-di-mafia-a-palermo-31-arresti-e-6-sequestri-colpo-al-mandamento-di-brancaccio-c46bac39-5700-48fd-9ff2-aa0b06f9dc34/">Mafia a Palermo, 31 arresti: a Ciaculli il clan rubava l'acqua e la distribuiva fra i campi - I NOMI</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/blitz-a-brancaccio-coinvolto-anche-antonio-lo-nigro-il-re-della-droga-a-palermo-c14795d8-a3bf-428e-a05a-263bbc016f7a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/antonio-lo-nigro-150x100.jpg"
					width="150"
					height="100"
					title="Blitz a Brancaccio, coinvolto anche Antonio Lo Nigro: il re della droga a Palermo"
					alt="Blitz a Brancaccio, coinvolto anche Antonio Lo Nigro: il re della droga a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/blitz-a-brancaccio-coinvolto-anche-antonio-lo-nigro-il-re-della-droga-a-palermo-c14795d8-a3bf-428e-a05a-263bbc016f7a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/blitz-a-brancaccio-coinvolto-anche-antonio-lo-nigro-il-re-della-droga-a-palermo-c14795d8-a3bf-428e-a05a-263bbc016f7a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL PERSONAGGIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">106 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/blitz-a-brancaccio-coinvolto-anche-antonio-lo-nigro-il-re-della-droga-a-palermo-c14795d8-a3bf-428e-a05a-263bbc016f7a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Blitz a Brancaccio, coinvolto anche Antonio Lo Nigro: il re della droga a Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/05/17/blitz-a-brancaccio-coinvolto-anche-antonio-lo-nigro-il-re-della-droga-a-palermo-c14795d8-a3bf-428e-a05a-263bbc016f7a//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/blitz-a-brancaccio-coinvolto-anche-antonio-lo-nigro-il-re-della-droga-a-palermo-c14795d8-a3bf-428e-a05a-263bbc016f7a/">Blitz a Brancaccio, coinvolto anche Antonio Lo Nigro: il re della droga a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/arresti-a-brancaccio-nelle-intercettazioni-16-mila-mascherine-rubate-al-civico-e-rivendute-a-ballaro-da-un-ex-pip-cb0898a3-d31a-4d35-b722-f9252ce8bec0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-14062015-id-7499816_34190288-150x100.jpg"
					width="150"
					height="100"
					title="Arresti a Brancaccio, 16 mila mascherine rubate al Civico e rivendute a Ballar&ograve; da un ex Pip"
					alt="Arresti a Brancaccio, 16 mila mascherine rubate al Civico e rivendute a Ballar&ograve; da un ex Pip"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/arresti-a-brancaccio-nelle-intercettazioni-16-mila-mascherine-rubate-al-civico-e-rivendute-a-ballaro-da-un-ex-pip-cb0898a3-d31a-4d35-b722-f9252ce8bec0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/arresti-a-brancaccio-nelle-intercettazioni-16-mila-mascherine-rubate-al-civico-e-rivendute-a-ballaro-da-un-ex-pip-cb0898a3-d31a-4d35-b722-f9252ce8bec0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE INTERCETTAZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">101 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/arresti-a-brancaccio-nelle-intercettazioni-16-mila-mascherine-rubate-al-civico-e-rivendute-a-ballaro-da-un-ex-pip-cb0898a3-d31a-4d35-b722-f9252ce8bec0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arresti a Brancaccio, 16 mila mascherine rubate al Civico e rivendute a Ballar&ograve; da un ex Pip"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/05/17/arresti-a-brancaccio-nelle-intercettazioni-16-mila-mascherine-rubate-al-civico-e-rivendute-a-ballaro-da-un-ex-pip-cb0898a3-d31a-4d35-b722-f9252ce8bec0//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/arresti-a-brancaccio-nelle-intercettazioni-16-mila-mascherine-rubate-al-civico-e-rivendute-a-ballaro-da-un-ex-pip-cb0898a3-d31a-4d35-b722-f9252ce8bec0/">Arresti a Brancaccio, 16 mila mascherine rubate al Civico e rivendute a Ballar&ograve; da un ex Pip</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2022/05/17/mafia-di-ciaculli-de-liso-comandano-ancora-i-greco-fra-tradizione-droga-e-scommesse-on-line-2659fd1f-2a64-4cbe-a8d4-253945252c8f/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/giuseppe_deliso-150x100.jpeg"
					width="150"
					height="100"
					title="Mafia di Ciaculli, De Liso: &laquo;Comandano ancora i Greco fra tradizione, droga e scommesse&raquo;"
					alt="Mafia di Ciaculli, De Liso: &laquo;Comandano ancora i Greco fra tradizione, droga e scommesse&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2022/05/17/mafia-di-ciaculli-de-liso-comandano-ancora-i-greco-fra-tradizione-droga-e-scommesse-on-line-2659fd1f-2a64-4cbe-a8d4-253945252c8f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2022/05/17/mafia-di-ciaculli-de-liso-comandano-ancora-i-greco-fra-tradizione-droga-e-scommesse-on-line-2659fd1f-2a64-4cbe-a8d4-253945252c8f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">58 </a>

						<a href="https://palermo.gds.it/video/cronaca/2022/05/17/mafia-di-ciaculli-de-liso-comandano-ancora-i-greco-fra-tradizione-droga-e-scommesse-on-line-2659fd1f-2a64-4cbe-a8d4-253945252c8f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia di Ciaculli, De Liso: &laquo;Comandano ancora i Greco fra tradizione, droga e scommesse&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/05/17/mafia-di-ciaculli-de-liso-comandano-ancora-i-greco-fra-tradizione-droga-e-scommesse-on-line-2659fd1f-2a64-4cbe-a8d4-253945252c8f//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2022/05/17/mafia-di-ciaculli-de-liso-comandano-ancora-i-greco-fra-tradizione-droga-e-scommesse-on-line-2659fd1f-2a64-4cbe-a8d4-253945252c8f/">Mafia di Ciaculli, De Liso: &laquo;Comandano ancora i Greco fra tradizione, droga e scommesse&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2022/05/17/musica-siciliani-a-scuola-da-mogol-dalla-regione-30-borse-di-studio-839726b2-79f6-4863-b0d4-21475aa9bf2a/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Musica, siciliani a scuola da Mogol: dalla Regione 30 borse di studio"
						alt="Musica, siciliani a scuola da Mogol: dalla Regione 30 borse di studio"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/mogol_samona-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">18 </a>
							<a href="https://palermo.gds.it/video/cultura/2022/05/17/musica-siciliani-a-scuola-da-mogol-dalla-regione-30-borse-di-studio-839726b2-79f6-4863-b0d4-21475aa9bf2a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Musica, siciliani a scuola da Mogol: dalla Regione 30 borse di studio"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2022/05/17/musica-siciliani-a-scuola-da-mogol-dalla-regione-30-borse-di-studio-839726b2-79f6-4863-b0d4-21475aa9bf2a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2022/05/17/musica-siciliani-a-scuola-da-mogol-dalla-regione-30-borse-di-studio-839726b2-79f6-4863-b0d4-21475aa9bf2a/">Musica, siciliani a scuola da Mogol: dalla Regione 30 borse di studio</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/politica/2022/05/16/differenziata-ed-isole-ecologiche-miceli-cosi-cambiero-il-sistema-rifiuti-a-palermo-9e1a82cf-a78a-4bc1-a394-09a9c22defb0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Differenziata ed isole ecologiche, Miceli: &laquo;Cos&igrave; cambier&ograve; il sistema rifiuti a Palermo&raquo;"
						alt="Differenziata ed isole ecologiche, Miceli: &laquo;Cos&igrave; cambier&ograve; il sistema rifiuti a Palermo&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/Franco_Miceli-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">26 </a>
							<a href="https://palermo.gds.it/video/politica/2022/05/16/differenziata-ed-isole-ecologiche-miceli-cosi-cambiero-il-sistema-rifiuti-a-palermo-9e1a82cf-a78a-4bc1-a394-09a9c22defb0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Differenziata ed isole ecologiche, Miceli: &laquo;Cos&igrave; cambier&ograve; il sistema rifiuti a Palermo&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/politica/2022/05/16/differenziata-ed-isole-ecologiche-miceli-cosi-cambiero-il-sistema-rifiuti-a-palermo-9e1a82cf-a78a-4bc1-a394-09a9c22defb0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/politica/2022/05/16/differenziata-ed-isole-ecologiche-miceli-cosi-cambiero-il-sistema-rifiuti-a-palermo-9e1a82cf-a78a-4bc1-a394-09a9c22defb0/">Differenziata ed isole ecologiche, Miceli: &laquo;Cos&igrave; cambier&ograve; il sistema rifiuti a Palermo&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/05/16/giardino-inglese-di-palermo-ancora-topi-nelle-fontane-dopo-la-derattizzazione-5d92be2e-763c-4fc3-9072-ccddc3789653/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Giardino Inglese di Palermo, ancora topi nelle fontane dopo la derattizzazione"
						alt="Giardino Inglese di Palermo, ancora topi nelle fontane dopo la derattizzazione"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/topi_giardino_inglese-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">99 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/05/16/giardino-inglese-di-palermo-ancora-topi-nelle-fontane-dopo-la-derattizzazione-5d92be2e-763c-4fc3-9072-ccddc3789653/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giardino Inglese di Palermo, ancora topi nelle fontane dopo la derattizzazione"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/05/16/giardino-inglese-di-palermo-ancora-topi-nelle-fontane-dopo-la-derattizzazione-5d92be2e-763c-4fc3-9072-ccddc3789653/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/05/16/giardino-inglese-di-palermo-ancora-topi-nelle-fontane-dopo-la-derattizzazione-5d92be2e-763c-4fc3-9072-ccddc3789653/">Giardino Inglese di Palermo, ancora topi nelle fontane dopo la derattizzazione</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://agrigento.gds.it/video/cronaca/2022/05/15/un-cuore-per-lucraina-altri-otto-profughi-arrivati-a-montevago-82c1929d-425b-4f44-9b76-558faf6a29f5/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="&ldquo;Un cuore per l&rsquo;Ucraina&rdquo;, altri otto profughi arrivati a Montevago"
						alt="&ldquo;Un cuore per l&rsquo;Ucraina&rdquo;, altri otto profughi arrivati a Montevago"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/altri-otto-profughi-arrivati-oggi-a-Montevago-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">32 </a>
							<a href="https://agrigento.gds.it/video/cronaca/2022/05/15/un-cuore-per-lucraina-altri-otto-profughi-arrivati-a-montevago-82c1929d-425b-4f44-9b76-558faf6a29f5/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&ldquo;Un cuore per l&rsquo;Ucraina&rdquo;, altri otto profughi arrivati a Montevago"  addthis:description=""  addthis:url="https://agrigento.gds.it/video/cronaca/2022/05/15/un-cuore-per-lucraina-altri-otto-profughi-arrivati-a-montevago-82c1929d-425b-4f44-9b76-558faf6a29f5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://agrigento.gds.it/video/cronaca/2022/05/15/un-cuore-per-lucraina-altri-otto-profughi-arrivati-a-montevago-82c1929d-425b-4f44-9b76-558faf6a29f5/">&ldquo;Un cuore per l&rsquo;Ucraina&rdquo;, altri otto profughi arrivati a Montevago</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://ragusa.gds.it/video/economia/2022/05/15/ragusa-il-mondo-del-formaggio-studia-le-reazioni-dei-consumatori-arriva-il-neuromarketing-de9d4577-ac5a-41ee-80c2-7832a1d4fd48/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Ragusa, il mondo del formaggio studia le reazioni dei consumatori: arriva il neuromarketing"
						alt="Ragusa, il mondo del formaggio studia le reazioni dei consumatori: arriva il neuromarketing"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/conferenza-su-brain-lab-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://ragusa.gds.it/video/economia/2022/05/15/ragusa-il-mondo-del-formaggio-studia-le-reazioni-dei-consumatori-arriva-il-neuromarketing-de9d4577-ac5a-41ee-80c2-7832a1d4fd48/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, il mondo del formaggio studia le reazioni dei consumatori: arriva il neuromarketing"  addthis:description=""  addthis:url="https://ragusa.gds.it/video/economia/2022/05/15/ragusa-il-mondo-del-formaggio-studia-le-reazioni-dei-consumatori-arriva-il-neuromarketing-de9d4577-ac5a-41ee-80c2-7832a1d4fd48/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://ragusa.gds.it/video/economia/2022/05/15/ragusa-il-mondo-del-formaggio-studia-le-reazioni-dei-consumatori-arriva-il-neuromarketing-de9d4577-ac5a-41ee-80c2-7832a1d4fd48/">Ragusa, il mondo del formaggio studia le reazioni dei consumatori: arriva il neuromarketing</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2022/05/14/corriere-della-droga-arrestato-a-messina-i-cani-fiutano-32-chili-di-marijuana-972fec3b-12d2-47b8-aca8-3923c2cdd149/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="&laquo;Corriere della droga&raquo; arrestato a Messina, i cani fiutano 32 chili di marijuana"
						alt="&laquo;Corriere della droga&raquo; arrestato a Messina, i cani fiutano 32 chili di marijuana"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/cane-150x100-1652511272.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">29 </a>
							<a href="https://messina.gds.it/video/cronaca/2022/05/14/corriere-della-droga-arrestato-a-messina-i-cani-fiutano-32-chili-di-marijuana-972fec3b-12d2-47b8-aca8-3923c2cdd149/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Corriere della droga&raquo; arrestato a Messina, i cani fiutano 32 chili di marijuana"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2022/05/14/corriere-della-droga-arrestato-a-messina-i-cani-fiutano-32-chili-di-marijuana-972fec3b-12d2-47b8-aca8-3923c2cdd149/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2022/05/14/corriere-della-droga-arrestato-a-messina-i-cani-fiutano-32-chili-di-marijuana-972fec3b-12d2-47b8-aca8-3923c2cdd149/">&laquo;Corriere della droga&raquo; arrestato a Messina, i cani fiutano 32 chili di marijuana</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/incidente-corleone-il-racconto-di-un-sopravvissuto-e-laddio-dei-genitori-a-giulia-aec0d00e-220e-4944-b9e9-9d7a69103c49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/corleone4-100x75.png"
                	alt="Incidente a Corleone, indagati i genitori del sedicenne alla guida: l'addio dei genitori di Giulia"
                	title="Incidente a Corleone, indagati i genitori del sedicenne alla guida: l'addio dei genitori di Giulia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Corleone, indagati i genitori del sedicenne alla guida: l'addio dei genitori di Giulia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/palermo-nuovi-autovelox-in-alcune-strade-ecco-dove-sono-i-controlli-d8eb0db0-4a5d-4185-a1bf-90f8cd3d9cf5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/multa-100x75.jpg"
                	alt="Palermo, nuovi autovelox in alcune strade: ecco dove sono i controlli"
                	title="Palermo, nuovi autovelox in alcune strade: ecco dove sono i controlli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, nuovi autovelox in alcune strade: ecco dove sono i controlli</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/blitz-a-brancaccio-coinvolto-anche-antonio-lo-nigro-il-re-della-droga-a-palermo-c14795d8-a3bf-428e-a05a-263bbc016f7a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/antonio-lo-nigro-100x75.jpg"
                	alt="Antonio Lo Nigro"
                	title="Antonio Lo Nigro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz a Brancaccio, coinvolto anche Antonio Lo Nigro: il re della droga a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/16/palermo-picchia-due-vigili-gli-avevano-detto-di-non-andare-in-bici-nella-zona-pedonale-a4070f36-4804-4ae1-b6b8-6e5eaabb148e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/polizia-municipale-100x75.jpg"
                	alt="Palermo, picchia due vigili: gli avevano detto di non andare in bici nella zona pedonale"
                	title="Palermo, picchia due vigili: gli avevano detto di non andare in bici nella zona pedonale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, picchia due vigili: gli avevano detto di non andare in bici nella zona pedonale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2022/05/16/lo-stadio-barbera-riapre-le-porte-alla-musica-il-17-e-18-giugno-il-palermo-festival-9b65d8d2-6464-42b0-bc7a-6ad15a8fa2ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Palermo_Festival_i-Andrea_Vacanti-100x75.jpg"
                	alt="Foto di Andrea Vacanti"
                	title="Foto di Andrea Vacanti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo stadio Barbera riapre le porte alla musica: il 17 e 18 giugno il Palermo Festival</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/10/compra-la-casa-allasta-ma-scopre-che-non-e-proprietario-il-tribunale-giudice-responsabile-d1092ccf-61b9-4289-8bb6-99908531212f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Bidera_Miceli_Salvatore-100x75-1652165864.png"
                	alt="L'avvocato Salvatore Bidera Miceli"
                	title="L'avvocato Salvatore Bidera Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Compra la casa all'asta ma scopre che non &egrave; proprietario, il tribunale: &quot;Giudice responsabile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/11/tragico-schianto-a-palermo-una-donna-morta-e-tre-feriti-35a7fc7b-4def-40d7-8726-f602f1374e61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/incidente_mortale_titone-100x75.png"
                	alt="Tragico schianto in via Titone a Palermo: una donna morta e tre feriti"
                	title="Tragico schianto in via Titone a Palermo: una donna morta e tre feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico schianto in via Titone a Palermo: una donna morta e tre feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/13/palermo-morto-mentre-corre-alla-favorita-la-vittima-e-nunzio-ganci-titolare-del-ristorante-la-posada-fd638a2a-5f64-48a7-913c-7640a6d66dd0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Nunzio_Ganci-100x75.jpg"
                	alt="Nunzio Ganci"
                	title="Nunzio Ganci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, morto mentre correva alla Favorita: la vittima &egrave; Nunzio Ganci, titolare del ristorante La Posada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/15/palermo-il-funzionario-dellex-provincia-suicida-linchiesta-nata-dalle-denunce-di-un-imprenditore-40285683-6601-453e-bc41-0d0e039d5bab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Guardia-di-finanza-Bagheria-100x75.jpg"
                	alt="Palermo, il funzionario dell'ex Provincia suicida: ecco le richieste di denaro e i nomi degli indagati"
                	title="Palermo, il funzionario dell'ex Provincia suicida: ecco le richieste di denaro e i nomi degli indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il funzionario dell'ex Provincia suicida: ecco le richieste di denaro e i nomi degli indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/05/12/le-formazioni-ufficiali-di-palermo-triestina-valente-luperini-e-floriano-alle-spalle-di-brunori-d177c027-aae5-4226-9381-bb4e84d56115/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Palermo.Stadio-Renzo-Barbera-Campionato-di-Calcio-primo-turno-nazionale-dei-Play-Off-di-Serie-C-2021-2022-Palermo-Triestina-.Nella-foto-Crivello_63358044-100x75.jpg"
                	alt="Il difensore Crivello"
                	title="Il difensore Crivello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo-Triestina finisce 1-1, a Litteri replica Luperini. La partita minuto per minuto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/10/compra-la-casa-allasta-ma-scopre-che-non-e-proprietario-il-tribunale-giudice-responsabile-d1092ccf-61b9-4289-8bb6-99908531212f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Bidera_Miceli_Salvatore-100x75-1652165864.png"
                	alt="L'avvocato Salvatore Bidera Miceli"
                	title="L'avvocato Salvatore Bidera Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Compra la casa all'asta ma scopre che non &egrave; proprietario, il tribunale: &quot;Giudice responsabile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/11/tragico-schianto-a-palermo-una-donna-morta-e-tre-feriti-35a7fc7b-4def-40d7-8726-f602f1374e61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/incidente_mortale_titone-100x75.png"
                	alt="Tragico schianto in via Titone a Palermo: una donna morta e tre feriti"
                	title="Tragico schianto in via Titone a Palermo: una donna morta e tre feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico schianto in via Titone a Palermo: una donna morta e tre feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/08/gaia-9-anni-e-lincontro-con-chiara-ferragni-a-palermo-non-piangere-sei-bellissima-a9d6218a-29f2-4f6f-9fc5-666c22ca917b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/chiara_ferragni_gaia2-100x75.png"
                	alt="Gaia, 9 anni, e l'incontro con Chiara Ferragni a Palermo: &quot;Non piangere, sei bellissima&quot;"
                	title="Gaia, 9 anni, e l'incontro con Chiara Ferragni a Palermo: &quot;Non piangere, sei bellissima&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gaia, 9 anni, e l'incontro con Chiara Ferragni a Palermo: &quot;Non piangere, sei bellissima&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/05/palermo-allottavo-mese-di-gravidanza-trovata-morta-in-casa-dal-marito-1a9d6470-9362-4acf-bd66-5de3a9c2730c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/e42167926a2784ecf767e402a08b80ce-100x75.jpg"
                	alt="Palermo, gravida all'ottavo mese trovata morta in casa dal marito: nasce una bimba ma muore in ospedale"
                	title="Palermo, gravida all'ottavo mese trovata morta in casa dal marito: nasce una bimba ma muore in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, gravida all'ottavo mese trovata morta in casa dal marito: nasce una bimba ma muore in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/05/palermo-pedone-travolto-da-un-camion-in-via-belgio-grave-in-ospedale-04fe6b75-0ce5-4671-ac28-c77d1cbb4cf1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/incieente_via_belgio-100x75.jpeg"
                	alt="Palermo, morto il pedone travolto da un camion in via Belgio. Motociclista ferito in via Roma"
                	title="Palermo, morto il pedone travolto da un camion in via Belgio. Motociclista ferito in via Roma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, morto il pedone travolto da un camion in via Belgio. Motociclista ferito in via Roma</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=a0bfb2f53426ece8d599a3e28f3c476f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1622121&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '551074', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1622121';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>