<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bisogno&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Una cifra abbastanza notevole, siamo felicissimi perch&egrave; in questo quartiere c'&egrave; tanta gente che ha bisogno. E' stata una bellissima notizia per noi, &egrave; una persona..." />
<meta name="news_keywords" content="gratta e vinci, il miliardario, tabacchi via zappa, Zen, Francesca Pirrone, Palermo, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" }, "headline":"Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-04-03 14:18:03", "datePublished":"2019-04-03 14:18:03", "dateModified":"2019-04-03 14:23:00", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Cattura-1-625x350.png", "height":"625", "width":"350" }, "video": { "@type": "VideoObject", "name": "Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bi", "description": "\"Una cifra abbastanza notevole, siamo felicissimi perchè in questo quartiere c'è tanta gente che ha bisogno....", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/vincita-300-mila-euro-allo-zen-5372790370.jpg", "uploadDate": "2019-04-03T13:50:21+02:00", "duration": "PT01M19S", "contentUrl": "https://repo105.gds.it/video-repository/vincita-300-mila-euro-allo-zen-5372790370.mp4", "embedUrl": "https://gds.it/embed/273db567-1aa4-4b3b-bf85-ec8c83b6cceb/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["gratta e vinci","il miliardario","tabacchi via zappa","Zen","Francesca Pirrone"], "articleSection":["Società"], "articleBody":"\"Una cifra abbastanza notevole, siamo felicissimi perchè in questo quartiere c'è tanta gente che ha bisogno. E' stata una bellissima notizia per noi, è una persona di una certa età, un cliente assiduo che generalmente compra e gratta e vinci a casa. Qualche giorno dopo è venuto qui e ci ha comunicato della vincita. Ad oggi non abbiamo ricevuto nessun regalo ma siamo contenti lo stesso\". Lo ha detto Francesca Pirrone, titolare della ricevitoria dello Zen, dove sono stati appena vinti 300 mila euro." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:707"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bisogno&quot;" />
<meta property="og:url" content="https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Cattura-1-625x350.png" />
<meta property="og:description" content="&quot;Una cifra abbastanza notevole, siamo felicissimi perch&egrave; in questo quartiere c'&egrave; tanta gente che ha bisogno. E' stata una bellissima notizia per noi, &egrave; una persona..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="gratta e vinci" />
<meta property="article:tag" content="il miliardario" />
<meta property="article:tag" content="tabacchi via zappa" />
<meta property="article:tag" content="Zen" />
<meta property="article:tag" content="Francesca Pirrone" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bisogno&quot;" />
<meta name="twitter:description" content="&quot;Una cifra abbastanza notevole, siamo felicissimi perch&egrave; in questo quartiere c'&egrave; tanta gente che ha bisogno. E' stata una bellissima notizia per noi, &egrave; una persona..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Cattura-1-625x350.png" />
<meta name="twitter:url" content="https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/04/Cattura-1-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/03 14:18:00" />
<meta name="EdIdentifier" content="1030431@|ALLO ZEN@|53@|0@|video@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" />
<link rel="shortlink" href="https://palermo.gds.it/?p=1030431" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9bf2e416f7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/';
var absolute_url = '/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/';
var post_id      = 1030431;
var post_title   = 'Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bisogno&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '811425';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/concorrenti/">
                        concorrenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calcio/">
                        Calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/campo-rom/">
                        campo rom                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/gratta-e-vinci/">
                        gratta e vinci                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/concorrenti/">
							concorrenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/campo-rom/">
							campo rom 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gratta-e-vinci/">
							gratta e vinci 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2019/04/03/giro-di-sicilia-2-giorni-di-traffico-rivoluzionato-a-palermo-ecco-le-strade-chiuse-154e3ef7-28f2-4449-94f2-45dca044e2d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/foro-italico-palermo-100x75.jpg" alt="Giro di Sicilia, 2 giorni di traffico rivoluzionato a Palermo: ecco le strade chiuse" title="Giro di Sicilia, 2 giorni di traffico rivoluzionato a Palermo: ecco le strade chiuse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro di Sicilia, 2 giorni di traffico rivoluzionato a Palermo: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/fallimento-del-palermo-calcio-il-giudice-sidoti-non-fu-corrotto-la-cassazione-annulla-lordinanza-2de752bc-a38b-451f-818b-78497c6cf98c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/TRIBUNALE-PALERMO-100x75.jpg" alt="Fallimento del Palermo, la Cassazione: "Il giudice Sidoti non fu corrotto"" title="Fallimento del Palermo, la Cassazione: "Il giudice Sidoti non fu corrotto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fallimento del Palermo, la Cassazione: "Il giudice Sidoti non fu corrotto"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/04/03/sgombero-del-campo-rom-a-palermo-ruspe-in-azione-paura-nella-notte-per-un-incendio-7f7efaad-ff2b-47bc-8599-034dfa8eb231/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/PIC_0008-100x75.jpg" alt="Sgombero del campo rom a Palermo, ruspe in azione: paura nella notte per un incendio" title="Sgombero del campo rom a Palermo, ruspe in azione: paura nella notte per un incendio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sgombero del campo rom a Palermo, ruspe in azione: paura nella notte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/il-giallo-sullo-scomparso-di-capaci-il-gestore-del-bar-accusato-del-delitto-85fb62d0-e73f-42c3-825d-1e4ebd97f99d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/giovanni-guzzardo_santo-alario-100x75.jpg" alt="Il giallo sullo scomparso di Capaci, il gestore del bar accusato del delitto" title="Il giallo sullo scomparso di Capaci, il gestore del bar accusato del delitto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il giallo sullo scomparso di Capaci, il gestore del bar accusato del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/qui-palermo/2019/04/03/a-pescara-di-scena-il-palermo-dei-siciliani-rosanero-in-emergenza-la-probabile-formazione-6c85a374-78bd-4380-998f-a47fd511bd1c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/alberto-pomini-100x75.jpg" alt="A Pescara di scena il Palermo dei siciliani: rosanero in emergenza, la probabile formazione" title="A Pescara di scena il Palermo dei siciliani: rosanero in emergenza, la probabile formazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Pescara di scena il Palermo dei siciliani: rosanero in emergenza,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/tabaccheria-vincita-100x75.jpg" alt="Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen" title="Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/nascondeva-in-casa-oltre-4-chili-di-cocaina-arrestato-a-partinico-a9e92533-e876-4f71-b81e-d07987ac383d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Droga-Partinico-100x75.jpg" alt="Nascondeva in casa oltre 4 chili di cocaina: arrestato a Partinico" title="Nascondeva in casa oltre 4 chili di cocaina: arrestato a Partinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva in casa oltre 4 chili di cocaina: arrestato a Partinico</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bisogno&quot;" addthis:description="&quot;Una cifra abbastanza notevole, siamo felicissimi perch&egrave; in questo quartiere c'&egrave; tanta gente che ha bisogno. E' stata una bellissima notizia per noi, &egrave; una persona..." addthis:url="https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>53</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://palermo.gds.it/video/" itemprop="url">
						<span itemprop="title">Video</span>
					</a>
					›
				</span>

				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://palermo.gds.it/video/societa/" itemprop="url">
						<span itemprop="title">Società</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" itemprop="url">
			<span itemprop="title">Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: &quot;Felicissima, qui tanta gente ha bisogno&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-03T14:18:00+02:00">
                            03 Aprile 2019                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Palermo, vinti 300 mila euro allo Zen. La proprietaria del tabacchi: "Felicissima, qui tanta gente ha bisogno"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/273db567-1aa4-4b3b-bf85-ec8c83b6cceb/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                                              <!-- <EdIndex> --><p style="text-align: justify;">"Una cifra abbastanza notevole, siamo felicissimi perchè in questo quartiere c'è tanta gente che ha bisogno. E' stata una bellissima notizia per noi, è una persona di una certa età, un cliente assiduo che generalmente compra e gratta e vinci a casa. Qualche giorno dopo è venuto qui e ci ha comunicato della vincita. Ad oggi non abbiamo ricevuto nessun regalo ma siamo contenti lo stesso". Lo ha detto Francesca Pirrone, titolare della ricevitoria dello Zen, dove sono stati appena vinti 300 mila euro.</p>
<p>&nbsp;</p>
<!-- </EdIndex> -->
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/gratta-e-vinci/">gratta e vinci</a></strong>, <strong><a rel="tag" href="/tag/il-miliardario/">il miliardario</a></strong>, <strong><a rel="tag" href="/tag/tabacchi-via-zappa/">tabacchi via zappa</a></strong>, <strong><a rel="tag" href="/tag/zen/">Zen</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/francesca-pirrone/">Francesca Pirrone</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/tabaccheria-vincita-150x100.jpg"
					width="150"
					height="100"
					title="Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen"
					alt="Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DEA BENDATA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1474 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861/">Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catania.gds.it/video/sport/2019/04/03/il-giro-di-sicilia-prende-il-via-da-catania-in-centinaia-a-piazza-duomo-cefa90b8-f895-4742-b225-ccc734c42a07/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Il Giro di Sicilia prende il via da Catania, in centinaia a Piazza Duomo"
						alt="Il Giro di Sicilia prende il via da Catania, in centinaia a Piazza Duomo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-03-alle-15.11.14-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catania.gds.it/video/sport/2019/04/03/il-giro-di-sicilia-prende-il-via-da-catania-in-centinaia-a-piazza-duomo-cefa90b8-f895-4742-b225-ccc734c42a07/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Giro di Sicilia prende il via da Catania, in centinaia a Piazza Duomo"  addthis:description=""  addthis:url="https://catania.gds.it/video/sport/2019/04/03/il-giro-di-sicilia-prende-il-via-da-catania-in-centinaia-a-piazza-duomo-cefa90b8-f895-4742-b225-ccc734c42a07/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catania.gds.it/video/sport/2019/04/03/il-giro-di-sicilia-prende-il-via-da-catania-in-centinaia-a-piazza-duomo-cefa90b8-f895-4742-b225-ccc734c42a07/">Il Giro di Sicilia prende il via da Catania, in centinaia a Piazza Duomo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2019/04/03/furto-allinterno-di-un-biscottificio-di-messina-due-persone-arrestate-1555e7f2-4305-4014-9263-bb98f61fbf8d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Furto all'interno di un biscottificio di Messina: due persone arrestate"
						alt="Furto all'interno di un biscottificio di Messina: due persone arrestate"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/04/Biscottificio-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/cronaca/2019/04/03/furto-allinterno-di-un-biscottificio-di-messina-due-persone-arrestate-1555e7f2-4305-4014-9263-bb98f61fbf8d/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furto all'interno di un biscottificio di Messina: due persone arrestate"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2019/04/03/furto-allinterno-di-un-biscottificio-di-messina-due-persone-arrestate-1555e7f2-4305-4014-9263-bb98f61fbf8d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2019/04/03/furto-allinterno-di-un-biscottificio-di-messina-due-persone-arrestate-1555e7f2-4305-4014-9263-bb98f61fbf8d/">Furto all'interno di un biscottificio di Messina: due persone arrestate</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/economia/2019/04/02/palermo-lex-hotel-sole-riaprira-a-luglio-si-chiamera-bb-hotel-palermo-e66b3ed2-0d62-4d76-9e26-5dfcdcb4ba5e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, l'ex hotel Sole riaprir&agrave; a luglio: &quot;Si chiamer&agrave; B&amp;B Hotel Palermo&quot;"
						alt="Palermo, l'ex hotel Sole riaprir&agrave; a luglio: &quot;Si chiamer&agrave; B&amp;B Hotel Palermo&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-02-alle-16.57.08-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/economia/2019/04/02/palermo-lex-hotel-sole-riaprira-a-luglio-si-chiamera-bb-hotel-palermo-e66b3ed2-0d62-4d76-9e26-5dfcdcb4ba5e/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, l'ex hotel Sole riaprir&agrave; a luglio: &quot;Si chiamer&agrave; B&amp;B Hotel Palermo&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/economia/2019/04/02/palermo-lex-hotel-sole-riaprira-a-luglio-si-chiamera-bb-hotel-palermo-e66b3ed2-0d62-4d76-9e26-5dfcdcb4ba5e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/economia/2019/04/02/palermo-lex-hotel-sole-riaprira-a-luglio-si-chiamera-bb-hotel-palermo-e66b3ed2-0d62-4d76-9e26-5dfcdcb4ba5e/">Palermo, l'ex hotel Sole riaprir&agrave; a luglio: &quot;Si chiamer&agrave; B&amp;B Hotel Palermo&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2019/04/01/palermo-terzo-giorno-di-protesta-degli-agenti-della-polizia-penitenziaria-non-ci-fermeremo-9931ab1c-e77a-4157-81af-edd994c4269c/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, terzo giorno di protesta degli agenti della polizia penitenziaria: &quot;Non ci fermeremo&quot;"
						alt="Palermo, terzo giorno di protesta degli agenti della polizia penitenziaria: &quot;Non ci fermeremo&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/04/nicolo-lauricella-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">166 </a>
							<a href="https://palermo.gds.it/video/cronaca/2019/04/01/palermo-terzo-giorno-di-protesta-degli-agenti-della-polizia-penitenziaria-non-ci-fermeremo-9931ab1c-e77a-4157-81af-edd994c4269c/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, terzo giorno di protesta degli agenti della polizia penitenziaria: &quot;Non ci fermeremo&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2019/04/01/palermo-terzo-giorno-di-protesta-degli-agenti-della-polizia-penitenziaria-non-ci-fermeremo-9931ab1c-e77a-4157-81af-edd994c4269c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2019/04/01/palermo-terzo-giorno-di-protesta-degli-agenti-della-polizia-penitenziaria-non-ci-fermeremo-9931ab1c-e77a-4157-81af-edd994c4269c/">Palermo, terzo giorno di protesta degli agenti della polizia penitenziaria: &quot;Non ci fermeremo&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://siracusa.gds.it/video/societa/2019/04/01/salvo-ficarra-ambasciatore-delle-soste-di-ulisse-a-siracusa-si-improvvisa-chef-video-8545a3f5-3169-4dc7-a9b5-1ae7365e7e9b/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Salvo Ficarra ambasciatore delle Soste di Ulisse, a Siracusa si improvvisa chef - Video"
						alt="Salvo Ficarra ambasciatore delle Soste di Ulisse, a Siracusa si improvvisa chef - Video"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/04/20190331_231552-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">43 </a>
							<a href="https://siracusa.gds.it/video/societa/2019/04/01/salvo-ficarra-ambasciatore-delle-soste-di-ulisse-a-siracusa-si-improvvisa-chef-video-8545a3f5-3169-4dc7-a9b5-1ae7365e7e9b/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salvo Ficarra ambasciatore delle Soste di Ulisse, a Siracusa si improvvisa chef - Video"  addthis:description=""  addthis:url="https://siracusa.gds.it/video/societa/2019/04/01/salvo-ficarra-ambasciatore-delle-soste-di-ulisse-a-siracusa-si-improvvisa-chef-video-8545a3f5-3169-4dc7-a9b5-1ae7365e7e9b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://siracusa.gds.it/video/societa/2019/04/01/salvo-ficarra-ambasciatore-delle-soste-di-ulisse-a-siracusa-si-improvvisa-chef-video-8545a3f5-3169-4dc7-a9b5-1ae7365e7e9b/">Salvo Ficarra ambasciatore delle Soste di Ulisse, a Siracusa si improvvisa chef - Video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/societa/2019/03/31/uova-di-cioccolata-in-piazza-a-palermo-vendita-di-beneficenza-contro-tumori-e-leucemie-1f83c892-be97-42f1-8005-d58017fb0155/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Uova di cioccolata in piazza a Palermo, vendita di beneficenza contro tumori e leucemie"
						alt="Uova di cioccolata in piazza a Palermo, vendita di beneficenza contro tumori e leucemie"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/03/UOVA-PASQUA-PALERMO-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">256 </a>
							<a href="https://palermo.gds.it/video/societa/2019/03/31/uova-di-cioccolata-in-piazza-a-palermo-vendita-di-beneficenza-contro-tumori-e-leucemie-1f83c892-be97-42f1-8005-d58017fb0155/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Uova di cioccolata in piazza a Palermo, vendita di beneficenza contro tumori e leucemie"  addthis:description=""  addthis:url="https://palermo.gds.it/video/societa/2019/03/31/uova-di-cioccolata-in-piazza-a-palermo-vendita-di-beneficenza-contro-tumori-e-leucemie-1f83c892-be97-42f1-8005-d58017fb0155/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/societa/2019/03/31/uova-di-cioccolata-in-piazza-a-palermo-vendita-di-beneficenza-contro-tumori-e-leucemie-1f83c892-be97-42f1-8005-d58017fb0155/">Uova di cioccolata in piazza a Palermo, vendita di beneficenza contro tumori e leucemie</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/societa/2019/04/03/vincita-milionaria-allo-zen-di-palermo-la-proprietaria-del-tabacchi-felicissima-qui-tanta-gente-ha-bisogno-dbdad3c0-5042-490b-a7d5-34cc40717023/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/02/abusi-sessuali-su-tre-nipotine-arrestato-in-provincia-di-palermo-un-uomo-di-36-anni-cb808853-8618-4464-8b8e-09ab7e59f8d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/IMG-20190213-WA0005-100x75.jpg"
                	alt="Abusi sessuali su tre nipotine, arrestato in provincia di Palermo un uomo di 36 anni"
                	title="Abusi sessuali su tre nipotine, arrestato in provincia di Palermo un uomo di 36 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali su tre nipotine, arrestato in provincia di Palermo un uomo di 36 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/02/palermo-ore-di-terrore-per-la-scomparsa-di-una-bimba-di-nove-anni-ritrovata-in-viale-regione-845e8c3c-38cd-4d9f-b402-77f1df14a40e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-Municipale1-100x75.jpg"
                	alt="Palermo, ore di terrore per la scomparsa di una bimba di nove anni: ritrovata in viale Regione"
                	title="Palermo, ore di terrore per la scomparsa di una bimba di nove anni: ritrovata in viale Regione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ore di terrore per la scomparsa di una bimba di nove anni: ritrovata in viale Regione</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/sport/2019/04/03/giro-di-sicilia-2-giorni-di-traffico-rivoluzionato-a-palermo-ecco-le-strade-chiuse-154e3ef7-28f2-4449-94f2-45dca044e2d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foro-italico-palermo-100x75.jpg"
                	alt="Giro di Sicilia, 2 giorni di traffico rivoluzionato a Palermo: ecco le strade chiuse"
                	title="Giro di Sicilia, 2 giorni di traffico rivoluzionato a Palermo: ecco le strade chiuse"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giro di Sicilia, 2 giorni di traffico rivoluzionato a Palermo: ecco le strade chiuse</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/02/il-giro-di-sicilia-giovedi-a-palermo-foro-italico-chiuso-e-ztl-sospesa-tutte-le-strade-off-limits-fdc56fd7-82f1-441d-a5a8-e76f086fd025/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/POLIZIA-MUNICIPALE1-100x75.jpg"
                	alt="Il Giro di Sicilia gioved&igrave; a Palermo, Ztl sospesa: tutte le strade chiuse"
                	title="Il Giro di Sicilia gioved&igrave; a Palermo, Ztl sospesa: tutte le strade chiuse"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Giro di Sicilia gioved&igrave; a Palermo, Ztl sospesa: tutte le strade chiuse</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/03/palermo-ottantenne-vince-300mila-euro-al-gratta-e-vinci-8e839581-6dc7-40d7-ae84-e79e53b00861/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/tabaccheria-vincita-100x75.jpg"
                	alt="Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen"
                	title="Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gratta e Vinci fortunato a Palermo, ottantenne vince 300mila euro allo Zen</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/30/neonata-morta-a-palermo-risarcimento-di-700-mila-euro-a-genitori-e-nonni-938d6c6d-7a5a-4a6a-8653-686bc1bb407e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/Sala-Parto-100x75.jpg"
                	alt="Neonata morta a Palermo, risarcimento di 700 mila euro a genitori e nonni"
                	title="Neonata morta a Palermo, risarcimento di 700 mila euro a genitori e nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Neonata morta a Palermo, risarcimento di 700 mila euro a genitori e nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/02/abusi-sessuali-su-tre-nipotine-arrestato-in-provincia-di-palermo-un-uomo-di-36-anni-cb808853-8618-4464-8b8e-09ab7e59f8d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/IMG-20190213-WA0005-100x75.jpg"
                	alt="Abusi sessuali su tre nipotine, arrestato in provincia di Palermo un uomo di 36 anni"
                	title="Abusi sessuali su tre nipotine, arrestato in provincia di Palermo un uomo di 36 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali su tre nipotine, arrestato in provincia di Palermo un uomo di 36 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/27/a-6-anni-mori-in-un-incidente-a-palermo-la-madre-patteggia-era-in-braccio-a-lei-6ff3d2b8-ddd1-428e-94f5-b660cab456cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/04/funerali_giulia-100x75.jpg"
                	alt="I funerali della piccola Giulia Mazzola"
                	title="I funerali della piccola Giulia Mazzola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A 6 anni mor&igrave; in un incidente a Palermo: la madre patteggia la pena, era in braccio a lei</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/29/lomicidio-di-pagliarelli-a-palermo-fermato-un-uomo-di-42-anni-aveva-un-debito-con-manzella-800449c9-0a4c-4c78-bd09-be6cfba9f662/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/pietro-seggio-6-1-100x75.jpg"
                	alt="Pietro Seggio all'uscita dalla squadra mobile di Palermo"
                	title="Pietro Seggio all'uscita dalla squadra mobile di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Pagliarelli a Palermo, arrestato il presunto killer del pusher: &quot;Ucciso per un debito&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/31/si-torna-a-morire-sulle-strade-di-palermo-quattro-vittime-in-un-mese-allarme-soprattutto-per-i-pedoni-c46baa55-20c7-4086-8646-0332f1a8c230/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/incidente-via-daita-palermo-100x75.png"
                	alt="L'incidente in via Daita a fine febbraio, dove ha perso la vita Claudio Amorosi"
                	title="L'incidente in via Daita a fine febbraio, dove ha perso la vita Claudio Amorosi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si torna a morire sulle strade di Palermo: quattro vittime in un mese, allarme pedoni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2019/03/08/palermo-piange-la-morte-di-pino-caruso-aveva-84-anni-c07743e9-acf7-4d0a-b945-b4e6f4fe4b20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-08-at-12.56.40-1-100x75.jpeg"
                	alt="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	title="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto l'attore Pino Caruso, uno dei simboli di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/18/ancora-un-omicidio-a-palermo-uomo-ucciso-a-colpi-di-pistola-a-due-passi-dal-carcere-pagliarelli-a5f0e440-5297-4cec-8e1d-5a9aacc5bc9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pagliarelli3-100x75.jpeg"
                	alt="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	title="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora un omicidio a Palermo, pregiudicato ucciso con un colpo di pistola alla testa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/14/palermo-omicidio-padre-figlio-uccisi-agguato-b857303a-267c-420f-ba49-d783ffae149d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-zen-100x75.jpg"
                	alt="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	title="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, omicidio allo Zen: padre e figlio uccisi a colpi di pistola, la tragedia dopo una lite in strada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/12/mafia-a-palermo-nuovo-blitz-contro-la-cosca-di-porta-nuova-32-arresti-1999cc53-4efa-4cef-9b21-02277b1a415b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/mafia-arresti-100x75.jpg"
                	alt="Un fermo immagine del video diffuso dai carabinieri"
                	title="Un fermo immagine del video diffuso dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga ai professionisti, affari nel turismo, caff&egrave; imposto ai bar: i business della mafia a Palermo, 32 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/10/e-morta-rosaria-cali-moglie-dellindimenticato-attore-palermitano-ciccio-ingrassia-bca55edd-6bcc-4917-9d97-8c5176ee41f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Rosaria-Calì-100x75-1552232704.jpg"
                	alt="Rosaria Calì e il figlio Giampiero Ingrassia"
                	title="Rosaria Calì e il figlio Giampiero Ingrassia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morta Rosaria Cal&igrave;, moglie dell'indimenticato attore palermitano Ciccio Ingrassia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/04/03/il-notiziario-di-tgs-edizione-del-3-aprile-ore-13-50-4-a47790ee-a082-4ace-a101-28e105896a3e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/MARINA-TURCO2-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 3 aprile - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 3 aprile - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 3 aprile - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/04/03/tg-news-678-a0c5d738-ac5d-4d0b-938b-90059cc5110d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/04/03/tg-flash-edizione-del-3-aprile-ore-11-50-609448e8-fbad-4738-a278-0ac1c7097708/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/MARINA-TURCO-1-100x75.jpg"
                  	alt="Tg Flash edizione del 3 aprile - ore 11.50"
                  	title="Tg Flash edizione del 3 aprile - ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 3 aprile - ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/04/03/tg-sport-754-47a703f4-bda8-4fda-944c-fb147c87b1a6/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/04/02/tg-flash-edizione-del-2-aprile-ore-18-212c3d4d-8b01-463c-94d6-3b6c774c1384/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/MARINA-TURCO-100x75.jpg"
                  	alt="Tg Flash edizione del 2 aprile - ore 18"
                  	title="Tg Flash edizione del 2 aprile - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 2 aprile - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/04/02/cronache-siciliane-del-2-aprile-100a48d0-0a8f-4b82-a772-6daf44040d03/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/GIUSEPPE-RIZZUTO-100x75.jpg"
                  	alt="Cronache siciliane del 2 aprile"
                  	title="Cronache siciliane del 2 aprile"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane del 2 aprile</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/04/02/il-notiziario-di-tgs-edizione-del-2-aprile-ore-13-50-3-ae92c253-f3d9-4600-b560-e88477fde394/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/MASSIMO-PULLARA-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 2 aprile - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 2 aprile - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 2 aprile - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/04/02/clown-umanitari-in-scena-a-santagata-di-militello-43aabf09-0000-4a39-bd9e-4d1f3b8079af/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SPETTACOLO-CLOWN-100x75.jpg"
                  	alt="Clown umanitari in scena a Sant'Agata di Militello"
                  	title="Clown umanitari in scena a Sant'Agata di Militello"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Clown umanitari in scena a Sant'Agata di Militello</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/04/02/strage-di-pizzolungo-la-commemorazione-34-anni-dopo-d41c7f8b-3f88-42ee-9a15-3260fa9f6f31/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/COMMEMORAZIONE-STRAGE-PIZZOLUNGO-100x75.jpg"
                  	alt="Strage di Pizzolungo, la commemorazione 34 anni dopo"
                  	title="Strage di Pizzolungo, la commemorazione 34 anni dopo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Strage di Pizzolungo, la commemorazione 34 anni dopo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/04/02/cultura-al-malaspina-di-palermo-il-progetto-a-scuola-con-i-consoli-5c4a1848-24ca-418d-93c7-0521dc158f9f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/PROGETTO-MALASPINA-PALERMO-100x75.jpg"
                  	alt="Cultura, al Malaspina di Palermo il progetto &quot;A scuola con i consoli&quot;"
                  	title="Cultura, al Malaspina di Palermo il progetto &quot;A scuola con i consoli&quot;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cultura, al Malaspina di Palermo il progetto &quot;A scuola con i consoli&quot;</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=d577f7a066c9d16ba447182b053d81bf&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1030431&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '811425', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1030431';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>
