<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Mafia, parte l'ispezione al Comune di San Giuseppe Jato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si &egrave; insediata questa mattina la commissione prefettizia che dovr&agrave; eseguire l&rsquo;ispezione al Comune di San Giuseppe Jato , a seguito del provvedimento emesso dal..." />
<meta name="news_keywords" content="mafia, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/" }, "headline":"Mafia, parte l'ispezione al Comune di San Giuseppe Jato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-09-30 17:20:57", "datePublished":"2020-09-30 17:20:57", "dateModified":"2020-09-30 17:29:57", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/comune_san_giuseppe_jato-625x350-1601479241.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["mafia"], "articleSection":["Cronaca"], "articleBody":"Si è insediata questa mattina la commissione prefettizia che dovrà eseguire l’ispezione al Comune di San Giuseppe Jato , a seguito del provvedimento emesso dal prefetto di Palermo Giuseppe Forlani su delega del ministro dell’Interno. La commissione è composta dal viceprefetto aggiunto Fulvio Alagna, dal vicequestore Carlo Nicotri, dal capitano dei carabinieri Marco Busetto e dal capitano della Guardia di finanza Andrea Mascia, i quali dovranno verificare se ci siano state infiltrazioni mafiose nell’amministrazione comunale . Oggi è iniziata l’acquisizione di documenti negli uffici della diverse aree: tecnica, finanziaria, sociale e polizia municipale. In particolare alcune ordinanze sindacali. La commissione avrà a disposizione tre mesi, prorogabili di ulteriori tre, per accertare se ci sono state forme di condizionamento degli amministratori. Per farlo passeranno al setaccio gare d’appalto, affidamenti, incarichi, concessioni edilizie e tributi." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:169"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mafia, parte l'ispezione al Comune di San Giuseppe Jato" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/comune_san_giuseppe_jato-625x350-1601479241.jpg" />
<meta property="og:description" content="Si &egrave; insediata questa mattina la commissione prefettizia che dovr&agrave; eseguire l&rsquo;ispezione al Comune di San Giuseppe Jato , a seguito del provvedimento emesso dal..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mafia, parte l'ispezione al Comune di San Giuseppe Jato" />
<meta name="twitter:description" content="Si &egrave; insediata questa mattina la commissione prefettizia che dovr&agrave; eseguire l&rsquo;ispezione al Comune di San Giuseppe Jato , a seguito del provvedimento emesso dal..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/comune_san_giuseppe_jato-625x350-1601479241.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/comune_san_giuseppe_jato-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/09/30 17:20:00" />
<meta name="EdIdentifier" content="1312890@|LA COMMISSIONE@|0@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=027725e08f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/';
var absolute_url = '/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/';
var post_id      = 1312890;
var post_title   = 'Mafia, parte l\'ispezione al Comune di San Giuseppe Jato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '11380';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/commercio/">
                        commercio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/commercio/">
							commercio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giro-ditalia/">
							giro d'italia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/tamponi-positivi-da-due-mesi-lincubo-di-nicola-bloccati-a-carini-vogliamo-tornare-in-lombardia-45acc224-147c-4115-908f-0f681aa34927/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/nicola_cipolla-100x75.jpg" alt="Tamponi positivi da due mesi, l'incubo di Nicola: &quot;Bloccati a Carini, vogliamo tornare in Lombardia&quot;" title="Tamponi positivi da due mesi, l'incubo di Nicola: &quot;Bloccati a Carini, vogliamo tornare in Lombardia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tamponi positivi da due mesi, l'incubo di Nicola: "Bloccati a Carini,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-56b8bde5-505c-4e54-afb4-34da0bfb7815/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Pesce_sequestrato-100x75.jpg" alt="Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato" title="Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2020/09/30/articoli-per-fumatori-venduti-senza-autorizzazione-multe-e-sequestri-a-carini-2bd25614-eb56-4b6e-8cb8-60d1a70d125d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Sequestro_Carini-100x75.jpg" alt="Articoli per fumatori venduti senza autorizzazione, multe e sequestri a Carini" title="Articoli per fumatori venduti senza autorizzazione, multe e sequestri a Carini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Articoli per fumatori venduti senza autorizzazione, multe e sequestri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/29/coronavirus-in-sicilia-timore-per-il-contagio-dallestero-ad-ottobre-previsti-100mila-arrivi-controlli-difficili-35817bc0-085d-4c56-8578-b23ed45e9b87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/tamponi_aeroporto_palermo-100x75.jpg" alt="Coronavirus, in Sicilia timore per il contagio dall'estero: ad ottobre previsti 100mila arrivi" title="Coronavirus, in Sicilia timore per il contagio dall'estero: ad ottobre previsti 100mila arrivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia timore per il contagio dall'estero: ad ottobre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2020/09/30/droga-a-palermo-lo-spaccio-nel-cuore-del-capo-sgominata-banda-di-pusher-e-vedette-11-arresti-ef7f840f-c817-4dfb-9221-7ee855a5d00c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/spaccio_palermo_droga-100x75.png" alt="Droga a Palermo, lo spaccio nel cuore del Capo: sgominata banda di pusher e vedette, 11 arresti" title="Droga a Palermo, lo spaccio nel cuore del Capo: sgominata banda di pusher e vedette, 11 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Palermo, lo spaccio nel cuore del Capo: sgominata banda di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2020/09/30/vecchio-palermo-e-conti-falsi-giammarva-inganno-la-covisoc-6abdf745-740a-4600-b07c-bce9f180bdcc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/2507-GIAMMARVA-PRIMO-PIANO-100x75.jpg" alt="Vecchio Palermo e conti falsi, &quot;Giammarva ingann&ograve; la Covisoc&quot;" title="Vecchio Palermo e conti falsi, &quot;Giammarva ingann&ograve; la Covisoc&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vecchio Palermo e conti falsi, "Giammarva ingannò la Covisoc"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/coronavirus-in-aumento-i-casi-a-palermo-attivati-33-posti-covid-al-policlinico-292c82cb-066e-4286-b612-1909d9cbfbb0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/policlinico-palermo-100x75.jpg" alt="Coronavirus, in aumento i casi a Palermo: attivati 33 posti Covid al Policlinico" title="Coronavirus, in aumento i casi a Palermo: attivati 33 posti Covid al Policlinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in aumento i casi a Palermo: attivati 33 posti Covid...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/carini-impiegato-dellufficio-anagrafe-positivo-al-coronavirus-a-rischio-le-amministrative-6f4ce29a-430f-492b-a92f-aee1471d8ed5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/comune-carini-100x75.jpg" alt="Amministrative a Carini, allarme rientrato: tutti i dipendenti dell'ufficio anagrafe sono negativi" title="Amministrative a Carini, allarme rientrato: tutti i dipendenti dell'ufficio anagrafe sono negativi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative a Carini, allarme rientrato: tutti i dipendenti dell'ufficio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/coronavirus-dipendente-della-reset-positivo-chiusa-casa-natura-a-palermo-6d83c12f-6799-46a0-9eb7-629547cd5f33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/459186b901cc083863d3a6f4ed111952-100x75.jpg" alt="Coronavirus, dipendente della Reset positivo: chiusa Casa Natura a Palermo" title="Coronavirus, dipendente della Reset positivo: chiusa Casa Natura a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dipendente della Reset positivo: chiusa Casa Natura a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2020/09/30/coronavirus-il-capitano-del-telimar-palermo-positivo-squadra-di-pallanuoto-in-isolamento-c9db98aa-9f71-49ef-b37b-148a8fb7381b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/telimar-100x75.jpg" alt="Coronavirus, il capitano del TeLiMar Palermo positivo: squadra di pallanuoto in isolamento" title="Coronavirus, il capitano del TeLiMar Palermo positivo: squadra di pallanuoto in isolamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il capitano del TeLiMar Palermo positivo: squadra di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/giro-ditalia-sabato-viabilita-modificata-a-palermo-i-divieti-e-le-strade-chiuse-1a2878d4-1a0b-4d29-81e9-72cb1155b7b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/polizia_municipale-100x75.jpg" alt="Giro d'Italia, sabato viabilit&agrave; modificata a Palermo: i divieti e le strade chiuse" title="Giro d'Italia, sabato viabilit&agrave; modificata a Palermo: i divieti e le strade chiuse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro d'Italia, sabato viabilità modificata a Palermo: i divieti e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mafia, parte l'ispezione al Comune di San Giuseppe Jato" addthis:description="Si &egrave; insediata questa mattina la commissione prefettizia che dovr&agrave; eseguire l&rsquo;ispezione al Comune di San Giuseppe Jato , a seguito del provvedimento emesso dal..." addthis:url="https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mafia, parte l'ispezione al Comune di San Giuseppe Jato</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		LA COMMISSIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mafia, parte l'ispezione al Comune di San Giuseppe Jato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-09-30T17:20:00+02:00">30 Settembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/09/comune_san_giuseppe_jato.jpg" class="zoom_foto" title="" data-sub-html="<h4>30 Settembre 2020</h4><h3>Mafia, parte l'ispezione al Comune di San Giuseppe Jato</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2020/09/30/mafia-parte-lispezione-al-comune-di-san-giuseppe-jato-da0c040f-18d5-4941-b12d-33fd7539c737/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/09/comune_san_giuseppe_jato-625x350-1601479241.jpg"
				width="625" height="350" alt="mafia, Palermo, Cronaca" title="Mafia, parte l'ispezione al Comune di San Giuseppe Jato"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mafia, parte l'ispezione al Comune di San Giuseppe Jato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Si &#xE8; insediata questa mattina la commissione prefettizia che dovr&#xE0; eseguire<strong> l&#x2019;ispezione al Comune di San Giuseppe Jato</strong>, a seguito del provvedimento emesso dal prefetto di Palermo Giuseppe Forlani su delega del ministro dell&#x2019;Interno.</p><p>La commissione &#xE8; composta dal viceprefetto aggiunto Fulvio Alagna, dal vicequestore Carlo Nicotri, dal capitano dei carabinieri Marco Busetto e dal capitano della Guardia di finanza Andrea Mascia, i quali <strong>dovranno verificare se ci siano state infiltrazioni mafiose nell&#x2019;amministrazione comunale</strong>.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Oggi &#xE8; iniziata l&#x2019;acquisizione di documenti negli uffici della diverse aree: tecnica, finanziaria, sociale e polizia municipale. In particolare alcune ordinanze sindacali. La commissione avr&#xE0; a disposizione tre mesi, prorogabili di ulteriori tre, per accertare se ci sono state forme di condizionamento degli amministratori. Per farlo passeranno al setaccio gare d&#x2019;appalto, affidamenti, incarichi, concessioni edilizie e tributi.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1312890" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/tamponi-positivi-da-due-mesi-lincubo-di-nicola-bloccati-a-carini-vogliamo-tornare-in-lombardia-45acc224-147c-4115-908f-0f681aa34927/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/nicola_cipolla-150x100.jpg"
					width="150"
					height="100"
					title="Tamponi positivi da due mesi, l'incubo di Nicola: &quot;Bloccati a Carini, vogliamo tornare in Lombardia&quot;"
					alt="Tamponi positivi da due mesi, l'incubo di Nicola: &quot;Bloccati a Carini, vogliamo tornare in Lombardia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/tamponi-positivi-da-due-mesi-lincubo-di-nicola-bloccati-a-carini-vogliamo-tornare-in-lombardia-45acc224-147c-4115-908f-0f681aa34927/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/tamponi-positivi-da-due-mesi-lincubo-di-nicola-bloccati-a-carini-vogliamo-tornare-in-lombardia-45acc224-147c-4115-908f-0f681aa34927/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/tamponi-positivi-da-due-mesi-lincubo-di-nicola-bloccati-a-carini-vogliamo-tornare-in-lombardia-45acc224-147c-4115-908f-0f681aa34927/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tamponi positivi da due mesi, l'incubo di Nicola: &quot;Bloccati a Carini, vogliamo tornare in Lombardia&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/09/30/tamponi-positivi-da-due-mesi-lincubo-di-nicola-bloccati-a-carini-vogliamo-tornare-in-lombardia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/tamponi-positivi-da-due-mesi-lincubo-di-nicola-bloccati-a-carini-vogliamo-tornare-in-lombardia-45acc224-147c-4115-908f-0f681aa34927/">Tamponi positivi da due mesi, l'incubo di Nicola: &quot;Bloccati a Carini, vogliamo tornare in Lombardia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-56b8bde5-505c-4e54-afb4-34da0bfb7815/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/Pesce_sequestrato-150x100.jpg"
					width="150"
					height="100"
					title="Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato"
					alt="Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-56b8bde5-505c-4e54-afb4-34da0bfb7815/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-56b8bde5-505c-4e54-afb4-34da0bfb7815/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">102 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-56b8bde5-505c-4e54-afb4-34da0bfb7815/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-56b8bde5-505c-4e54-afb4-34da0bfb7815/">Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2020/09/30/articoli-per-fumatori-venduti-senza-autorizzazione-multe-e-sequestri-a-carini-2bd25614-eb56-4b6e-8cb8-60d1a70d125d/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/Sequestro_Carini-150x100.jpg"
					width="150"
					height="100"
					title="Articoli per fumatori venduti senza autorizzazione, multe e sequestri a Carini"
					alt="Articoli per fumatori venduti senza autorizzazione, multe e sequestri a Carini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2020/09/30/articoli-per-fumatori-venduti-senza-autorizzazione-multe-e-sequestri-a-carini-2bd25614-eb56-4b6e-8cb8-60d1a70d125d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2020/09/30/articoli-per-fumatori-venduti-senza-autorizzazione-multe-e-sequestri-a-carini-2bd25614-eb56-4b6e-8cb8-60d1a70d125d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/cronaca/2020/09/30/articoli-per-fumatori-venduti-senza-autorizzazione-multe-e-sequestri-a-carini-2bd25614-eb56-4b6e-8cb8-60d1a70d125d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Articoli per fumatori venduti senza autorizzazione, multe e sequestri a Carini"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2020/09/30/articoli-per-fumatori-venduti-senza-autorizzazione-multe-e-sequestri-a-carini-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2020/09/30/articoli-per-fumatori-venduti-senza-autorizzazione-multe-e-sequestri-a-carini-2bd25614-eb56-4b6e-8cb8-60d1a70d125d/">Articoli per fumatori venduti senza autorizzazione, multe e sequestri a Carini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2020/09/29/coronavirus-in-sicilia-timore-per-il-contagio-dallestero-ad-ottobre-previsti-100mila-arrivi-controlli-difficili-35817bc0-085d-4c56-8578-b23ed45e9b87/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/tamponi_aeroporto_palermo-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, in Sicilia timore per il contagio dall'estero: ad ottobre previsti 100mila arrivi"
					alt="Coronavirus, in Sicilia timore per il contagio dall'estero: ad ottobre previsti 100mila arrivi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2020/09/29/coronavirus-in-sicilia-timore-per-il-contagio-dallestero-ad-ottobre-previsti-100mila-arrivi-controlli-difficili-35817bc0-085d-4c56-8578-b23ed45e9b87/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2020/09/29/coronavirus-in-sicilia-timore-per-il-contagio-dallestero-ad-ottobre-previsti-100mila-arrivi-controlli-difficili-35817bc0-085d-4c56-8578-b23ed45e9b87/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'ORDINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">728 </a>

						<a href="https://gds.it/articoli/cronaca/2020/09/29/coronavirus-in-sicilia-timore-per-il-contagio-dallestero-ad-ottobre-previsti-100mila-arrivi-controlli-difficili-35817bc0-085d-4c56-8578-b23ed45e9b87/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, in Sicilia timore per il contagio dall'estero: ad ottobre previsti 100mila arrivi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/09/29/coronavirus-in-sicilia-timore-per-il-contagio-dallestero-ad-ottobre-previsti-100mila-arrivi-controlli-difficili-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2020/09/29/coronavirus-in-sicilia-timore-per-il-contagio-dallestero-ad-ottobre-previsti-100mila-arrivi-controlli-difficili-35817bc0-085d-4c56-8578-b23ed45e9b87/">Coronavirus, in Sicilia timore per il contagio dall'estero: ad ottobre previsti 100mila arrivi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2020/09/30/a-palermo-apre-kentucky-fried-chicken-40-nuove-assunzioni-1aaf5f94-4894-49ed-ab3f-46be73459378/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Kentucky-Fried-Chicken-100x75.png"
                	alt="A Palermo apre Kentucky Fried Chicken, 40 nuove assunzioni"
                	title="A Palermo apre Kentucky Fried Chicken, 40 nuove assunzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Palermo apre Kentucky Fried Chicken, 40 nuove assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/giro-ditalia-sabato-viabilita-modificata-a-palermo-i-divieti-e-le-strade-chiuse-1a2878d4-1a0b-4d29-81e9-72cb1155b7b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/polizia_municipale-100x75.jpg"
                	alt="Giro d'Italia, sabato viabilit&agrave; modificata a Palermo: i divieti e le strade chiuse"
                	title="Giro d'Italia, sabato viabilit&agrave; modificata a Palermo: i divieti e le strade chiuse"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giro d'Italia, sabato viabilit&agrave; modificata a Palermo: i divieti e le strade chiuse</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/sport/2020/09/30/coronavirus-il-capitano-del-telimar-palermo-positivo-squadra-di-pallanuoto-in-isolamento-c9db98aa-9f71-49ef-b37b-148a8fb7381b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/telimar-100x75.jpg"
                	alt="Coronavirus, il capitano del TeLiMar Palermo positivo: squadra di pallanuoto in isolamento"
                	title="Coronavirus, il capitano del TeLiMar Palermo positivo: squadra di pallanuoto in isolamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il capitano del TeLiMar Palermo positivo: squadra di pallanuoto in isolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/terrasini-sulla29-senza-assicurazione-e-con-450-chili-di-pesce-non-tracciato-e-in-cattivo-stato-56b8bde5-505c-4e54-afb4-34da0bfb7815/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Pesce_sequestrato-100x75.jpg"
                	alt="Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato"
                	title="Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terrasini, sull'A29 senza assicurazione e con 450 chili di pesce non tracciato e in cattivo stato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/30/coronavirus-in-aumento-i-casi-a-palermo-attivati-33-posti-covid-al-policlinico-292c82cb-066e-4286-b612-1909d9cbfbb0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/policlinico-palermo-100x75.jpg"
                	alt="Coronavirus, in aumento i casi a Palermo: attivati 33 posti Covid al Policlinico"
                	title="Coronavirus, in aumento i casi a Palermo: attivati 33 posti Covid al Policlinico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in aumento i casi a Palermo: attivati 33 posti Covid al Policlinico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2020/09/24/palermo-cento-posti-per-autista-amat-over-41-ecco-come-fare-8da7f21e-df97-4c43-bf67-d3af01c79fa1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/AMAT-AUTOBUS-PALERMO-100x75.jpg"
                	alt="Palermo, cento posti per autista Amat over 41: ecco come fare"
                	title="Palermo, cento posti per autista Amat over 41: ecco come fare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, cento posti per autista Amat over 41: ecco come fare</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/salute/2020/09/24/coronavirus-il-professore-palermitano-e-una-possibile-cura-lo-batteremo-con-uno-spray-deaaa79e-2c5f-43cb-93b4-06df4ca40520/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-2-100x75.jpeg"
                	alt="Coronavirus, il professore palermitano e una possibile cura: &quot;Lo batteremo con uno spray&quot;"
                	title="Coronavirus, il professore palermitano e una possibile cura: &quot;Lo batteremo con uno spray&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il professore palermitano e una possibile cura: &quot;Lo batteremo con uno spray&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/27/coronavirus-cresce-la-paura-in-in-provincia-di-palermo-24-positivi-a-villafrati-18-a-corleone-2e461230-d1bb-4249-8b66-9accb50fe10f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Coronavirus-100x75.jpg"
                	alt="Cresce la paura in provincia di Palermo: 24 positivi a Villafrati, 18 a Corleone"
                	title="Cresce la paura in provincia di Palermo: 24 positivi a Villafrati, 18 a Corleone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cresce la paura in provincia di Palermo: 24 positivi a Villafrati, 18 a Corleone</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/25/coronavirus-impiegato-positivo-chiude-il-panificio-graziano-a-palermo-ed15590c-bc36-4522-8eb4-7180b143fd17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Graziano_panificio-100x75.jpg"
                	alt="Coronavirus: impiegato positivo, chiude il panificio Graziano a Palermo"
                	title="Coronavirus: impiegato positivo, chiude il panificio Graziano a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: impiegato positivo, chiude il panificio Graziano a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2020/09/27/dopo-19-anni-palermo-torna-a-giocare-in-serie-c-sfida-teramo-sconfitta-ce62bc34-d452-4b99-b154-8fbe5def6503/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/teramo_palermo_gol-100x75.png"
                	alt="Palermo, il ritorno in serie C &egrave; amaro: due gol dal Teramo, Boscaglia parte con una sconfitta"
                	title="Palermo, il ritorno in serie C &egrave; amaro: due gol dal Teramo, Boscaglia parte con una sconfitta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il ritorno in serie C &egrave; amaro: due gol dal Teramo, Boscaglia parte con una sconfitta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/06/parigi-addio-svanito-in-pochi-mesi-il-sogno-della-figlia-del-boss-toto-riina-e7d6a6a7-d4b7-4505-aaf6-7e9171a5a20e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/luciariina-100x75.jpg"
                	alt="Parigi addio, svanito in pochi mesi il sogno della figlia del boss Tot&ograve; Riina"
                	title="Parigi addio, svanito in pochi mesi il sogno della figlia del boss Tot&ograve; Riina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Parigi addio, svanito in pochi mesi il sogno della figlia del boss Tot&ograve; Riina</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/09/06/non-ce-ne-coviddi-la-signora-angela-da-mondello-sbarca-su-instagram-35-mila-follower-in-2-ore-881d871b-6931-4260-a0ba-5d8c10ea5898/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/angela-chianello-100x75.png"
                	alt="&quot;Non ce n'&egrave; Coviddi&quot;, la signora Angela da Mondello sbarca su Instagram: 35 mila follower in 2 ore"
                	title="&quot;Non ce n'&egrave; Coviddi&quot;, la signora Angela da Mondello sbarca su Instagram: 35 mila follower in 2 ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; Coviddi&quot;, la signora Angela da Mondello sbarca su Instagram: 35 mila follower in 2 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/16/il-coronavirus-corre-a-palermo-positivi-due-ospiti-della-missione-di-biagio-conte-00f8a4d6-a50f-4acb-ad1f-5487d7831514/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_cervello_coronavirus-100x75.jpg"
                	alt="Il centro di Biagio Conte"
                	title="Il centro di Biagio Conte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus a Palermo: 12 ricoveri nella notte al Cervello, 3 gli ospiti della Missione di Biagio Conte positivi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/11/coronavirus-al-cervello-di-palermo-esauriti-i-posti-in-terapia-intensiva-scatta-il-piano-di-emergenza-74fd12cd-e2ac-4c4d-a8bc-5817d66d0f52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-6-100x75.jpeg"
                	alt="Coronavirus, al Cervello di Palermo esauriti i posti in terapia intensiva: scatta il piano di emergenza"
                	title="Coronavirus, al Cervello di Palermo esauriti i posti in terapia intensiva: scatta il piano di emergenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, al Cervello di Palermo esauriti i posti in terapia intensiva: scatta il piano di emergenza</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/01/coronavirus-aumentano-i-casi-a-palermo-reparto-pieno-al-cervello-due-pazienti-trasferiti-al-civico-0ea4edfa-890f-48b6-826f-2d713a0954bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_cervello_coronavirus-100x75.jpg"
                	alt="Aumentano i casi a Palermo: reparto pieno al Cervello, due pazienti trasferiti al Civico"
                	title="Aumentano i casi a Palermo: reparto pieno al Cervello, due pazienti trasferiti al Civico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aumentano i casi a Palermo: reparto pieno al Cervello, due pazienti trasferiti al Civico</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=7ff647661813ebbbe87ac28f9007d4d3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1312890&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '11380', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1312890';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>