<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Il record del Palermo: unica squadra a punteggio pieno dalla D in su - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Poker calato alla Cittanovese e sei su sei in campionato. Il Palermo vola nel girone I della serie D, mantenendo la vetta della classifica a punteggio pieno. Ieri..." />
<meta name="news_keywords" content="palermo calcio, Palermo, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" }, "headline":"Il record del Palermo: unica squadra a punteggio pieno dalla D in su", "author":{ "@type":"Person", "name":"Marco Gullà" ,"url":"https://gds.it/autori/marco-gulla/" }, "dateCreated":"2019-10-07 11:40:44", "datePublished":"2019-10-07 11:40:44", "dateModified":"2019-10-07 12:00:09", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/10/barbera_palermo-625x350.jpeg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["palermo calcio"], "articleSection":["Calcio"], "articleBody":"Poker calato alla Cittanovese e sei su sei in campionato. Il Palermo vola nel girone I della serie D, mantenendo la vetta della classifica a punteggio pieno. Ieri al Barbera i rosanero non hanno mai sofferto, hanno gestito bene la partita e come di consueto l’hanno sbloccata subito. Pratico e concreto, il Palermo viaggia grazie a queste qualità e soprattutto con una mentalità vincente ma al contempo idonea al campionato di serie D. Insomma umile però spietato. E poi la formazione siciliana continua a collezionare record: grazie al successo di ieri contro la Cittanovese, il Palermo è l’unica squadra rimasta a punteggio pieno in tutti i gironi di serie D e nei campionati superiori. Anche tra i professionisti, infatti, in Italia nessuno ha vinto tutte le partite. Un primato per i rosanero che arriva dopo la sconfitta dell'Inter ieri sera a San Siro contro la Juventus. Tante buone notizie per la squadra di Pergolizzi che può sorridere anche per l’abbondanza che ha in ogni reparto, attacco compreso, dove ieri è arrivato il primo gol di Sforzini, all’esordio in maglia rosanero." }</script>  
<meta itemprop="interactionCount" content="UserComments:2"/>
<meta itemprop="interactionCount" content="UserPageVisits:809"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il record del Palermo: unica squadra a punteggio pieno dalla D in su" />
<meta property="og:url" content="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/10/barbera_palermo-625x350.jpeg" />
<meta property="og:description" content="Poker calato alla Cittanovese e sei su sei in campionato. Il Palermo vola nel girone I della serie D, mantenendo la vetta della classifica a punteggio pieno. Ieri..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="palermo calcio" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il record del Palermo: unica squadra a punteggio pieno dalla D in su" />
<meta name="twitter:description" content="Poker calato alla Cittanovese e sei su sei in campionato. Il Palermo vola nel girone I della serie D, mantenendo la vetta della classifica a punteggio pieno. Ieri..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/10/barbera_palermo-625x350.jpeg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/10/barbera_palermo-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/07 11:40:00" />
<meta name="EdIdentifier" content="1129620@|SEI VITTORIE SU SEI@|61@|2@|post@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" />
<link rel="amphtml" href="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e41608cd8f" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=88fc2dac12" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/';
var absolute_url = '/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/';
var post_id      = 1129620;
var post_title   = 'Il record del Palermo: unica squadra a punteggio pieno dalla D in su';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '850171';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>

<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/casteldaccia/">
                        casteldaccia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/femminicidio/">
                        femminicidio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/casteldaccia/">
							casteldaccia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/femminicidio/">
							femminicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/manovra/">
							manovra 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.calcio_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Ferdinando_Sforzini-100x75.jpg" alt="Palermo-Cittanovese, il primo gol di Sforzini: "Ma non sono ancora al top della forma"" title="Palermo-Cittanovese, il primo gol di Sforzini: "Ma non sono ancora al top della forma"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Cittanovese, il primo gol di Sforzini: "Ma non sono ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2019/10/06/atletica-omologato-il-percorso-della-mezza-maratona-di-palermo-gia-600-iscritti-ef889fde-049d-4825-91b9-a85f0c63820d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/MARATONA-PALERMO-1-100x75.jpg" alt="Atletica, omologato il percorso della mezza maratona di Palermo: già 600 iscritti" title="Atletica, omologato il percorso della mezza maratona di Palermo: già 600 iscritti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Atletica, omologato il percorso della mezza maratona di Palermo: già...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/sport/2019/10/06/tennis-il-ct-palermo-vince-allesordio-battuto-ct-trento-per-4-2-d0d3f35e-3737-4fef-9742-ff4f01201077/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Claudio_Fortuna-100x75.jpg" alt="Tennis, il Ct Palermo vince all'esordio: battuto Ct Trento per 4-2" title="Tennis, il Ct Palermo vince all'esordio: battuto Ct Trento per 4-2" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, il Ct Palermo vince all'esordio: battuto Ct Trento per 4-2</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/10/07/ragazzini-scomparsi-a-casteldaccia-la-mamma-di-salvatore-mio-figlio-avvistato-1800-volte-17821516-1df4-4d7a-aea2-0d2467acebfe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carmela_la_spina-100x75.png" alt="Ragazzini scomparsi a Casteldaccia: "Mio figlio avvistato 1800 volte"" title="Ragazzini scomparsi a Casteldaccia: "Mio figlio avvistato 1800 volte"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragazzini scomparsi a Casteldaccia: "Mio figlio avvistato 1800 volte"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/10/07/giovanni-brusca-richiede-i-domiciliari-la-procura-antimafia-e-ravveduto-208c4ad5-7f9b-45cb-bdaf-7986725d0d9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/arresto-brusca-100x75.png" alt="Giovanni Brusca richiede i domiciliari, la Procura Antimafia: "È ravveduto"" title="Giovanni Brusca richiede i domiciliari, la Procura Antimafia: "È ravveduto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovanni Brusca richiede i domiciliari, la Procura Antimafia: "È...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/10/07/stazioni-sicure-in-sicilia-due-arresti-a-palermo-e-messina-a2d7c9a0-e762-4035-89eb-00a7646df7f2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/foto-polfer-100x75.jpg" alt="Stazioni sicure in Sicilia, due arresti a Palermo e Messina" title="Stazioni sicure in Sicilia, due arresti a Palermo e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stazioni sicure in Sicilia, due arresti a Palermo e Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2019/10/07/fincantieri-a-palermo-per-lavori-la-nave-da-crociera-star-breeze-di-windstar-6579d0e7-3b0d-449b-b853-643420f37d17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/windstar_star_breeze-100x75.jpg" alt="Fincantieri, a Palermo per lavori la nave da crociera Star Breeze di Windstar" title="Fincantieri, a Palermo per lavori la nave da crociera Star Breeze di Windstar" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fincantieri, a Palermo per lavori la nave da crociera Star Breeze...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/10/07/mafia-nigeriana-muore-il-primo-testimone-a-palermo-disposta-lautopsia-0f0080b4-3d1d-4e9e-83e5-5b1a907ae36c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/civico-palermo-100x75.jpg" alt="Mafia nigeriana, muore il primo testimone a Palermo: disposta l'autopsia" title="Mafia nigeriana, muore il primo testimone a Palermo: disposta l'autopsia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia nigeriana, muore il primo testimone a Palermo: disposta l'autopsia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/palermocittan2-100x75.jpeg" alt="Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese" title="Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">2 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il record del Palermo: unica squadra a punteggio pieno dalla D in su" addthis:description="Poker calato alla Cittanovese e sei su sei in campionato. Il Palermo vola nel girone I della serie D, mantenendo la vetta della classifica a punteggio pieno. Ieri..." addthis:url="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>54</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>2</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>5</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport_border sport_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/calcio/" itemprop="url">
							<span itemprop="title">Calcio</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" itemprop="url">
			<span itemprop="title">Il record del Palermo: unica squadra a punteggio pieno dalla D in su</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SEI VITTORIE SU SEI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il record del Palermo: unica squadra a punteggio pieno dalla D in su</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/marco-gulla/"><span itemprop="name">Marco Gullà</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-07T11:40:00+02:00">07 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/10/barbera_palermo.jpeg" class="zoom_foto" title="Il Barbera durante la partita con la Cittanovese" data-sub-html="<h4>07 Ottobre 2019</h4><h3>Il record del Palermo: unica squadra a punteggio pieno dalla D in su</h3>	<p>Il Barbera durante la partita con la Cittanovese</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/10/barbera_palermo-625x350.jpeg"
				width="625" height="350" alt="palermo calcio, Palermo, Calcio" title="Il record del Palermo: unica squadra a punteggio pieno dalla D in su"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il Barbera durante la partita con la Cittanovese</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Poker calato alla Cittanovese e sei su sei in campionato. Il Palermo vola nel girone I della serie D, mantenendo la vetta della classifica a punteggio pieno.</p><p>Ieri al Barbera i rosanero non hanno mai sofferto, hanno gestito bene la partita e come di consueto l&#x2019;hanno sbloccata subito. Pratico e concreto, il Palermo viaggia grazie a queste qualit&#xE0; e soprattutto con una mentalit&#xE0; vincente ma al contempo idonea al campionato di serie D. Insomma umile per&#xF2; spietato.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>E poi la formazione siciliana continua a collezionare record: grazie al successo di ieri contro la Cittanovese, <strong>il Palermo &#xE8; l&#x2019;unica squadra rimasta a punteggio pieno in tutti i gironi di serie D e nei campionati superiori.</strong></p><p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/">Palermo-Cittanovese, il primo gol di Sforzini: "Ma non sono ancora al top della forma"</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://gds.it/embed/3878c74c-da8d-4115-a0c4-0965938e7c1b/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p><p>Anche tra i professionisti, infatti, in Italia nessuno ha vinto tutte le partite. Un primato per i rosanero che arriva dopo la sconfitta dell'Inter ieri sera a San Siro contro la Juventus.</p><p>Tante buone notizie per la squadra di Pergolizzi che pu&#xF2; sorridere anche per l&#x2019;abbondanza che ha in ogni reparto, attacco compreso, dove ieri &#xE8; arrivato il primo gol di Sforzini, all&#x2019;esordio in maglia rosanero.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/palermo-calcio/">palermo calcio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1129620" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/palermocittan2-150x100.jpeg"
					width="150"
					height="100"
					title="Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese"
					alt="Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE D						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">534 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27/">Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Ferdinando_Sforzini-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;"
					alt="Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE D						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/">Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Ferdinando_Sforzini-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;"
					alt="Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE D						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/calcio/2019/10/07/palermo-cittanovese-il-primo-gol-di-sforzini-ma-non-sono-ancora-al-top-della-forma-bbe9e685-f73f-47bb-981d-c815e2d5cf68/">Palermo-Cittanovese, il primo gol di Sforzini: &quot;Ma non sono ancora al top della forma&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/sport/2019/10/06/atletica-omologato-il-percorso-della-mezza-maratona-di-palermo-gia-600-iscritti-ef889fde-049d-4825-91b9-a85f0c63820d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/MARATONA-PALERMO-1-150x100.jpg"
					width="150"
					height="100"
					title="Atletica, omologato il percorso della mezza maratona di Palermo: gi&agrave; 600 iscritti"
					alt="Atletica, omologato il percorso della mezza maratona di Palermo: gi&agrave; 600 iscritti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/sport/2019/10/06/atletica-omologato-il-percorso-della-mezza-maratona-di-palermo-gia-600-iscritti-ef889fde-049d-4825-91b9-a85f0c63820d/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://palermo.gds.it/articoli/sport/2019/10/06/atletica-omologato-il-percorso-della-mezza-maratona-di-palermo-gia-600-iscritti-ef889fde-049d-4825-91b9-a85f0c63820d/"  class="categoria sport_txt">
							<span class="spacer">|</span> IL 20 OTTOBRE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/sport/2019/10/06/atletica-omologato-il-percorso-della-mezza-maratona-di-palermo-gia-600-iscritti-ef889fde-049d-4825-91b9-a85f0c63820d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Atletica, omologato il percorso della mezza maratona di Palermo: gi&agrave; 600 iscritti"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2019/10/06/atletica-omologato-il-percorso-della-mezza-maratona-di-palermo-gia-600-iscritti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/sport/2019/10/06/atletica-omologato-il-percorso-della-mezza-maratona-di-palermo-gia-600-iscritti-ef889fde-049d-4825-91b9-a85f0c63820d/">Atletica, omologato il percorso della mezza maratona di Palermo: gi&agrave; 600 iscritti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/sport/2019/10/06/tennis-il-ct-palermo-vince-allesordio-battuto-ct-trento-per-4-2-d0d3f35e-3737-4fef-9742-ff4f01201077/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Claudio_Fortuna-150x100.jpg"
					width="150"
					height="100"
					title="Tennis, il Ct Palermo vince all'esordio: battuto Ct Trento per 4-2"
					alt="Tennis, il Ct Palermo vince all'esordio: battuto Ct Trento per 4-2"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/sport/2019/10/06/tennis-il-ct-palermo-vince-allesordio-battuto-ct-trento-per-4-2-d0d3f35e-3737-4fef-9742-ff4f01201077/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://palermo.gds.it/video/sport/2019/10/06/tennis-il-ct-palermo-vince-allesordio-battuto-ct-trento-per-4-2-d0d3f35e-3737-4fef-9742-ff4f01201077/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE A2						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://palermo.gds.it/video/sport/2019/10/06/tennis-il-ct-palermo-vince-allesordio-battuto-ct-trento-per-4-2-d0d3f35e-3737-4fef-9742-ff4f01201077/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tennis, il Ct Palermo vince all'esordio: battuto Ct Trento per 4-2"  addthis:description=""  addthis:url="https://gds.it/video/sport/2019/10/06/tennis-il-ct-palermo-vince-allesordio-battuto-ct-trento-per-4-2-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/sport/2019/10/06/tennis-il-ct-palermo-vince-allesordio-battuto-ct-trento-per-4-2-d0d3f35e-3737-4fef-9742-ff4f01201077/">Tennis, il Ct Palermo vince all'esordio: battuto Ct Trento per 4-2</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/calcio/2019/10/07/il-record-del-palermo-unica-squadra-a-punteggio-pieno-dalla-d-in-su-e4b71472-f983-4c03-8023-ea8b708aaf21/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/06/ragazzini-scomparsi-a-casteldaccia-nuova-pista-dopo-27-anni-indagato-un-amico-182487ad-9fca-4270-b222-58eec6a19dfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ragazzini_scomparsi_casteldaccia-100x75.png"
                	alt="Mariano Farina e Salvatore Colletta"
                	title="Mariano Farina e Salvatore Colletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzini scomparsi a Casteldaccia, nuova pista dopo 27 anni: indagato un amico</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/10/06/inarrestabile-palermo-sei-vittorie-su-sei-battuta-anche-la-cittanovese-4fe968c7-bdd2-4b13-a437-16a5a68d5d27/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/palermocittan2-100x75.jpeg"
                	alt="Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese"
                	title="Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inarrestabile Palermo, sei vittorie su sei: battuta anche la Cittanovese</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/10/06/il-palermo-cerca-la-sesta-vittoria-di-fila-ricciardo-in-avanti-la-diretta-3cbfef9d-4397-4177-980e-8dcd936682ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/barbera6-100x75.jpeg"
                	alt="Il tecnico del Palermo Rosario Pergolizzi"
                	title="Il tecnico del Palermo Rosario Pergolizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sforzini! Il Palermo chiude la partita contro la Cittanovese: 4-1, la diretta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/06/aggredisce-la-moglie-e-la-butta-fuori-di-casa-un-arresto-a-palermo-3cd96086-f3a8-455d-b1e1-834d4506b5b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/volante-sperone-brancaccio-100x75.jpg"
                	alt="Aggredisce la moglie e la butta fuori di casa col figlio, un arresto a Palermo"
                	title="Aggredisce la moglie e la butta fuori di casa col figlio, un arresto a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggredisce la moglie e la butta fuori di casa col figlio, un arresto a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/07/ragazzini-scomparsi-a-casteldaccia-la-mamma-di-salvatore-mio-figlio-avvistato-1800-volte-17821516-1df4-4d7a-aea2-0d2467acebfe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/carmela_la_spina-100x75.png"
                	alt="Carmela La Spina, mamma di Salvatore Colletta"
                	title="Carmela La Spina, mamma di Salvatore Colletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzini scomparsi a Casteldaccia: &quot;Mio figlio avvistato 1800 volte&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/09/30/lavoro-costa-crociere-cerca-personale-a-palermo-85-i-posti-disponibili-32f3b4dc-872b-4ffb-9982-3408d002d93f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/costa_crociere-100x75.jpg"
                	alt="Lavoro, Costa Crociere cerca personale a Palermo: 85 i posti disponibili"
                	title="Lavoro, Costa Crociere cerca personale a Palermo: 85 i posti disponibili"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro, Costa Crociere cerca personale a Palermo: 85 i posti disponibili</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/06/ragazzini-scomparsi-a-casteldaccia-nuova-pista-dopo-27-anni-indagato-un-amico-182487ad-9fca-4270-b222-58eec6a19dfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ragazzini_scomparsi_casteldaccia-100x75.png"
                	alt="Mariano Farina e Salvatore Colletta"
                	title="Mariano Farina e Salvatore Colletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzini scomparsi a Casteldaccia, nuova pista dopo 27 anni: indagato un amico</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/03/maltempo-a-palermo-nubifragio-e-disagi-in-molte-zone-9589150c-a876-489b-a55a-07aae75e6d84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/maltempo-100x75.jpg"
                	alt="La zona del Forum colpita dal nubifragio"
                	title="La zona del Forum colpita dal nubifragio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, temporale e allagamenti a Palermo: ecco le zone con pi&ugrave; disagi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/01/le-rotte-dei-signori-della-droga-smantellata-organizzazione-a-palermo-20-arresti-cb324e14-f79d-4698-a530-0016d2a6fe79/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Alessandro_Anello-100x75.jpeg"
                	alt="Alessandro Anello"
                	title="Alessandro Anello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le rotte dei signori della droga, blitz a Palermo con 23 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/04/palermo-cambia-la-viabilita-nel-fine-settimana-ecco-divieti-e-strade-chiuse-0ea5b4ad-8593-468d-9439-6d2efbbd5d03/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/POLIZIA-MUNICIPALE1-100x75.jpg"
                	alt="Palermo, cambia la viabilit&agrave; nel fine settimana: ecco divieti e strade chiuse"
                	title="Palermo, cambia la viabilit&agrave; nel fine settimana: ecco divieti e strade chiuse"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, cambia la viabilit&agrave; nel fine settimana: ecco divieti e strade chiuse</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/08/nuova-cupola-della-mafia-un-altro-misterioso-boss-al-summit-a-palermo-a33cf642-3c93-4d91-82a6-1f0dd5c68025/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/francesco-colletti-100x75.jpg"
                	alt="Il collaboratore di giustizia Francesco Colletti"
                	title="Il collaboratore di giustizia Francesco Colletti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova cupola della mafia, un altro misterioso boss al summit a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/09/30/lavoro-costa-crociere-cerca-personale-a-palermo-85-i-posti-disponibili-32f3b4dc-872b-4ffb-9982-3408d002d93f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/costa_crociere-100x75.jpg"
                	alt="Lavoro, Costa Crociere cerca personale a Palermo: 85 i posti disponibili"
                	title="Lavoro, Costa Crociere cerca personale a Palermo: 85 i posti disponibili"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro, Costa Crociere cerca personale a Palermo: 85 i posti disponibili</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2019/09/13/in-gommone-da-palermo-a-new-york-missione-compiuta-per-sergio-davi-5dfb3128-7b8d-42c1-a7a1-56dd018fe3ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/WhatsApp-Image-2019-09-12-at-17.18.29-100x75.jpeg"
                	alt="Sergio Davì"
                	title="Sergio Davì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In gommone da Palermo a New York, missione compiuta per Sergio Dav&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/12/fiamme-allinterno-di-un-ristorante-paura-nella-notte-a-palermo-per-un-incendio-f2fa4512-75e3-4d33-8000-1aa52bb2d10b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Vigili-del-Fuoco-100x75.jpg"
                	alt="Fiamme in un ristorante, paura nella notte a Palermo per un incendio"
                	title="Fiamme in un ristorante, paura nella notte a Palermo per un incendio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiamme in un ristorante, paura nella notte a Palermo per un incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/06/ragazzini-scomparsi-a-casteldaccia-nuova-pista-dopo-27-anni-indagato-un-amico-182487ad-9fca-4270-b222-58eec6a19dfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ragazzini_scomparsi_casteldaccia-100x75.png"
                	alt="Mariano Farina e Salvatore Colletta"
                	title="Mariano Farina e Salvatore Colletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzini scomparsi a Casteldaccia, nuova pista dopo 27 anni: indagato un amico</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/07/tg-flash-edizione-del-7-ottobre-ore-11-50-ce7b7cd4-8ef5-4cef-91e0-88bb1a3bc41b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 7 ottobre &ndash; ore 11.50"
                  	title="Tg Flash edizione del 7 ottobre &ndash; ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 7 ottobre &ndash; ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tgstudio_stadio/2019/10/07/tgs-studio-stadio-del-6-ottobre-b652c8a4-1641-4bc1-8df6-2ddb27a71f70/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/Tgs-Studio-Stadio-100x75.jpg"
                  	alt="Tgs Studio Stadio del 6 ottobre"
                  	title="Tgs Studio Stadio del 6 ottobre"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tgs Studio Stadio del 6 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/06/il-notiziario-di-tgs-edizione-del-6-ottobre-ore-20-20-6-299c517b-c0dc-41e1-ae2b-f3cda289ca96/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 6 ottobre - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 6 ottobre - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 6 ottobre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/06/il-notiziario-di-tgs-edizione-del-6-ottobre-ore-12-50-9cac81c4-30f4-4ef0-88e5-d6d788049c9e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 6 ottobre - ore 12.50"
                  	title="Il notiziario di Tgs edizione del 6 ottobre - ore 12.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 6 ottobre - ore 12.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/06/bellolampo-la-regione-da-lultimatum-alla-rap-c4c4b156-fb91-4700-a908-91314c572767/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-100x75.jpg"
                  	alt="Bellolampo, la Regione d&agrave; l'ultimatum alla Rap"
                  	title="Bellolampo, la Regione d&agrave; l'ultimatum alla Rap"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Bellolampo, la Regione d&agrave; l'ultimatum alla Rap</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/06/ragazzini-scomparsi-a-casteldaccia-nuova-pista-dopo-27-anni-8f4f2e9f-1ac6-4c07-8f03-c1790da4f8e4/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/10/ragazzini_scomparsi_casteldaccia-100x75.png"
                  	alt="Mariano Farina e Salvatore Colletta"
                  	title="Mariano Farina e Salvatore Colletta"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Ragazzini scomparsi a Casteldaccia, nuova pista dopo 27 anni</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/06/palermo-al-museo-diocesano-il-ritratto-di-monsignor-montaperto-0615bd0f-0d2b-4f63-a970-b663f523196b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/10/ritratto_museo_diocesano-100x75.png"
                  	alt="Palermo, al Museo diocesano il ritratto di monsignor Montaperto"
                  	title="Palermo, al Museo diocesano il ritratto di monsignor Montaperto"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Palermo, al Museo diocesano il ritratto di monsignor Montaperto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/05/il-notiziario-di-tgs-edizione-del-5-ottobre-ore-20-20-6-45f7726a-93df-4b93-8e7c-213b4a05c80d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 5 ottobre - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 5 ottobre - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 5 ottobre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-motori/2019/10/05/tg-motori-57-5d22e6f2-9eb1-45ed-94c5-96f0c44a0478/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tg-motori-100x75.png"
                  	alt="Tg Motori"
                  	title="Tg Motori"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Motori</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/10/05/tg-sport-1040-7449ae16-cc73-4517-97bf-201199005d50/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=9c393c0de85826610f065bf1a446cc97&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1129620&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '850171', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1085';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1129620';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>