<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;L&rsquo;indagine appena conclusa racconta lo spaccato della realt&agrave; di una citt&agrave; che come tante altre sta cominciando ad esprimere un disagio sociale da parte di..." />
<meta name="news_keywords" content="Leopoldo Laricchia, Palermo, Analisi e commenti"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/" }, "headline":"Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-03 14:15:01", "datePublished":"2022-07-03 14:15:01", "dateModified":"2022-07-03 14:17:00", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/Palermo.Leopoldo-Laricchianuovo-Questore-di-Palermo._LaricchiaLeopoldo2_52058033-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Leopoldo Laricchia"], "articleSection":["Analisi e commenti"], "articleBody":"«L’indagine appena conclusa racconta lo spaccato della realtà di una città che come tante altre sta cominciando ad esprimere un disagio sociale da parte di immigrati di seconda o terza generazione....»: va subito al punto il questore Leopoldo Laricchia, che traccia una chiave di lettura oggettiva a conclusione dell’inchiesta che - è lecito immaginare - è solo una puntata delle diverse attività aperte dagli inquirenti dopo le diverse aggressioni avvenute nelle zone della movida. Un fenomeno nuovo, è un particolare che salta subito agli occhi... «Sì, un fenomeno ad esempio diverso da quanto registrato nel Napoletano dove in questo tipo di reati sono state coinvolte le realtà locali». Chi sono i protagonisti di questi reati accaduti in città? «Alcuni sono nati a Palermo. altri sono nati in paesi del nord Africa e sono arrivati qui da piccoli. C’è un mix di situazioni e condizioni di emarginazione, di famiglie di immigrati, di rabbia sociale, di consumo di sostanze stupefacenti. Poi un ulteriore elemento da non sottovalutare....». A cosa si riferisce? «Secondo me c’è un modello culturale che questi ragazzi assorbono, ed è quello di alcune serie televisive che sono diseducative e alimentano il desiderio di questi giovani di essere come i protagonisti di quelle serie televisive. È uno spaccato che viene fuori in modo chiaro. E lo rendono evidente sui loro profili social dove rappresentano le loro bravate, dove sostengono ad esempio che devono controllare alcune zone della città come motivo di rivalsa sugli indigeni». Si sentono sicuri perché? «Credono di avere l’impunità che gli deriva dalla loro minore età. I coinvolti nell’ultima indagine sono da poco maggiorenni. Come tutti i giovani che vengono alimentati dai cattivi maestri fanno propri i messaggi dei media , dei rapper che hanno girato video per incitare alla violenza, alla contrapposizione con la polizia o i carabinieri, sono portatori di cultura dell’illegalità, una sotto cultura che fa breccia. Ecco, confidano sull’impunità che credono gli derivi dall’essere giovani, invincibili. Pensano che riusciranno a non farsi prendere....». Tra i cittadini c’è un certo senso di insicurezza, però... «I controlli ci sono. Faccio un esempio: è da più di un mese che stiamo seguendo a distanza questo gruppo di giovani, da un mese non hanno commesso più niente. Tutti i fine settimana una quindicina di uomini delle forze dell’ordine sono utilizzati per servizi mirati a circoscrivere la zona dove si muovevano, a individuare i loro spostamenti, sono stati foto segnalati. E agiamo anche su un altro fronte: chi crea le condizioni per cui dà da bere alcolici a minorenni, ai giovanissimi, deve pagare». E il cittadino che sa di episodi del genere che atteggiamento deve avere? «Può vedere che ogni episodio di violenza viene prontamente risolto e viene assicurato alla giustizia chi lo commette. Il resto appartiene ad una funzione sociale. Le forze dell’ordine non sono chiamate ad impedire che vengano concepiti progetti delinquenziali, certo se casualmente riescono ad intercettarli li impediscono. Una volta commessi questi reati le forze dell’ordine hanno il compito di reprimerli. Impedire un reato è un problema sociale. Certo, noi collaboriamo anche su questo versante, ma non siamo un’agenzia educativa, siamo un’agenzia di pubblica sicurezza. L’educazione alla legalità spetta alle famiglie, alla scuola, alla politica, alle associazioni. E noi siamo pronti a fare la nostra parte». " }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:174"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/Palermo.Leopoldo-Laricchianuovo-Questore-di-Palermo._LaricchiaLeopoldo2_52058033-625x350.jpg" />
<meta property="og:description" content="&laquo;L&rsquo;indagine appena conclusa racconta lo spaccato della realt&agrave; di una citt&agrave; che come tante altre sta cominciando ad esprimere un disagio sociale da parte di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Leopoldo Laricchia" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Analisi e commenti" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;" />
<meta name="twitter:description" content="&laquo;L&rsquo;indagine appena conclusa racconta lo spaccato della realt&agrave; di una citt&agrave; che come tante altre sta cominciando ad esprimere un disagio sociale da parte di..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/Palermo.Leopoldo-Laricchianuovo-Questore-di-Palermo._LaricchiaLeopoldo2_52058033-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c874650966" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/';
var absolute_url = '/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/';
var post_id      = 1647465;
var post_title   = 'Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '22400';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Analisi e commenti";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-palermo-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/unioni-civili/">
                        unioni civili                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/unioni-civili/">
							unioni civili 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-i-servizi-dellasp-contro-il-covid-ecco-le-sedi-e-i-nuovi-orari-per-tamponi-e-vaccini-0eede314-cbbf-43a1-9b12-9e882317e046/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Drive-In-Carini-2-100x75.jpeg" alt="Palermo, i servizi dell'Asp contro il Covid: ecco le sedi e i nuovi orari per tamponi e vaccini" title="Palermo, i servizi dell'Asp contro il Covid: ecco le sedi e i nuovi orari per tamponi e vaccini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, i servizi dell'Asp contro il Covid: ecco le sedi e i nuovi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/siete-nella-nostra-zona-ci-dovete-dare-i-soldi-cosi-agiva-il-branco-della-movida-di-palermo-1e8ad1d8-78df-422f-bcf0-cb712f0c252b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/foto12_64442164-100x75.jpg" alt="&laquo;Siete nella nostra zona, ci dovete dare i soldi&raquo;: cos&igrave; agiva il branco della movida di Palermo" title="&laquo;Siete nella nostra zona, ci dovete dare i soldi&raquo;: cos&igrave; agiva il branco della movida di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Siete nella nostra zona, ci dovete dare i soldi»: così agiva il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/07/03/da-soriano-a-gardini-ecco-chi-sono-i-big-del-city-group-in-arrivo-a-palermo-1dfee35b-144e-47ff-a710-be9abbd527a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/ferran_soriano2-100x75.jpeg" alt="Da Soriano a Gardini, ecco chi sono i big del City Group in arrivo a Palermo" title="Da Soriano a Gardini, ecco chi sono i big del City Group in arrivo a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Soriano a Gardini, ecco chi sono i big del City Group in arrivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/societa/2022/07/03/le-madonie-terra-di-centenari-lesperto-merito-di-una-vita-sana-ma-non-solo-1b93383d-67d4-4a19-be9b-0a0f18b27a6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Silvio_Buscemi-100x75.png" alt="Le Madonie terra di centenari, l'esperto: &quot;Merito di una vita sana, ma non solo&quot;" title="Le Madonie terra di centenari, l'esperto: &quot;Merito di una vita sana, ma non solo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le Madonie terra di centenari, l'esperto: "Merito di una vita sana,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-lauto-si-ribalta-e-luomo-e-la-donna-che-erano-a-bordo-scappano-ddce343b-6162-491e-b589-d450c960ef6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Piano-dellUcciardone-100x75.png" alt="Palermo, l'auto si ribalta e l'uomo e la donna che erano a bordo scappano" title="Palermo, l'auto si ribalta e l'uomo e la donna che erano a bordo scappano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, l'auto si ribalta e l'uomo e la donna che erano a bordo scappano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/07/03/paura-in-mare-a-trabia-gommone-prende-fuoco-due-persone-si-tuffano-per-salvarsi-9a7e6874-891b-4921-8dde-727423391749/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/incendio_gommone-100x75.jpeg" alt="Paura in mare a Trabia, gommone prende fuoco: due persone si tuffano per salvarsi" title="Paura in mare a Trabia, gommone prende fuoco: due persone si tuffano per salvarsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura in mare a Trabia, gommone prende fuoco: due persone si tuffano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/musotto-il-carcere-un-dolore-la-macchina-della-giustizia-penale-commette-molti-errori-5b187195-ca4e-4521-84e4-a62e5b72ca0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Visconti-e-Musotto_64445792-100x75.jpg" alt="Musotto: &laquo;Il carcere un dolore, la macchina della giustizia penale commette molti errori&raquo;" title="Musotto: &laquo;Il carcere un dolore, la macchina della giustizia penale commette molti errori&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musotto: «Il carcere un dolore, la macchina della giustizia penale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;" addthis:description="&laquo;L&rsquo;indagine appena conclusa racconta lo spaccato della realt&agrave; di una citt&agrave; che come tante altre sta cominciando ad esprimere un disagio sociale da parte di..." addthis:url="https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/analisi-e-commenti/" class="nome_categoria    analisi-e-commenti_border analisi-e-commenti_txt">
							<span>Analisi e commenti</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/analisi-e-commenti/">
			<span property="name">Analisi e commenti</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo analisi-e-commenti_txt">
		L'INTERVISTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, il questore sulla banda giovanile: «Con la violenza esprimono disagio sociale»</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-03T14:15:00+02:00">03 Luglio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/Palermo.Leopoldo-Laricchianuovo-Questore-di-Palermo._LaricchiaLeopoldo2_52058033.jpg" class="zoom_foto" title="Il questore di Palermo, Leopoldo Laricchia (foto Fucarini)" data-sub-html="<h4>03 Luglio 2022</h4><h3>Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;</h3>	<p>Il questore di Palermo, Leopoldo Laricchia (foto Fucarini)</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/palermo-il-questore-laricchia-sulla-banda-giovanile-la-violenza-e-il-loro-modo-di-esprimere-il-disagio-sociale-d4a7b079-c3fb-4e02-a1e1-a6991bdfa252/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/Palermo.Leopoldo-Laricchianuovo-Questore-di-Palermo._LaricchiaLeopoldo2_52058033-625x350.jpg"
				width="625" height="350" alt="Leopoldo Laricchia, Palermo, Analisi e commenti" title="Palermo, il questore sulla banda giovanile: &laquo;Con la violenza esprimono disagio sociale&raquo;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il questore di Palermo, Leopoldo Laricchia (foto Fucarini)</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>«L’indagine appena conclusa racconta lo spaccato della realtà di una città che come tante altre sta cominciando ad esprimere un disagio sociale da parte di immigrati di seconda o terza generazione....»: va subito al punto il questore Leopoldo Laricchia, che traccia una chiave di lettura oggettiva a conclusione dell’inchiesta che - è lecito immaginare - è solo una puntata delle diverse attività aperte dagli inquirenti dopo le diverse aggressioni avvenute nelle zone della movida.</p>
<h3>Un fenomeno nuovo, è un particolare che salta subito agli occhi...</h3>
<p>«Sì, un fenomeno ad esempio diverso da quanto registrato nel Napoletano dove in questo tipo di reati sono state coinvolte le realtà locali».</p>
<h3>Chi sono i protagonisti di questi reati accaduti in città?</h3>
<p>«Alcuni sono nati a Palermo. altri sono nati in paesi del nord Africa e sono arrivati qui da piccoli. C’è un mix di situazioni e condizioni di emarginazione, di famiglie di immigrati, di rabbia sociale, di consumo di sostanze stupefacenti. Poi un ulteriore elemento da non sottovalutare....».</p>
<h3>A cosa si riferisce?</h3>
<p>«Secondo me c’è un modello culturale che questi ragazzi assorbono, ed è quello di alcune serie televisive che sono diseducative e alimentano il desiderio di questi giovani di essere come i protagonisti di quelle serie televisive. È uno spaccato che viene fuori in modo chiaro. E lo rendono evidente sui loro profili social dove rappresentano le loro bravate, dove sostengono ad esempio che devono controllare alcune zone della città come motivo di rivalsa sugli indigeni».</p>
<h3>Si sentono sicuri perché?</h3>
<p>«Credono di avere l’impunità che gli deriva dalla loro minore età. I coinvolti nell’ultima indagine sono da poco maggiorenni. Come tutti i giovani che vengono alimentati dai cattivi maestri fanno propri i messaggi dei media , dei rapper che hanno girato video per incitare alla violenza, alla contrapposizione con la polizia o i carabinieri, sono portatori di cultura dell’illegalità, una sotto cultura che fa breccia. Ecco, confidano sull’impunità che credono gli derivi dall’essere giovani, invincibili. Pensano che riusciranno a non farsi prendere....».</p>
<h3>Tra i cittadini c’è un certo senso di insicurezza, però...</h3>
<p>«I controlli ci sono. Faccio un esempio: è da più di un mese che stiamo seguendo a distanza questo gruppo di giovani, da un mese non hanno commesso più niente. Tutti i fine settimana una quindicina di uomini delle forze dell’ordine sono utilizzati per servizi mirati a circoscrivere la zona dove si muovevano, a individuare i loro spostamenti, sono stati foto segnalati. E agiamo anche su un altro fronte: chi crea le condizioni per cui dà da bere alcolici a minorenni, ai giovanissimi, deve pagare».</p>
<h3>E il cittadino che sa di episodi del genere che atteggiamento deve avere?</h3>
<p>«Può vedere che ogni episodio di violenza viene prontamente risolto e viene assicurato alla giustizia chi lo commette. Il resto appartiene ad una funzione sociale. Le forze dell’ordine non sono chiamate ad impedire che vengano concepiti progetti delinquenziali, certo se casualmente riescono ad intercettarli li impediscono. Una volta commessi questi reati le forze dell’ordine hanno il compito di reprimerli. Impedire un reato è un problema sociale. Certo, noi collaboriamo anche su questo versante, ma non siamo un’agenzia educativa, siamo un’agenzia di pubblica sicurezza. L’educazione alla legalità spetta alle famiglie, alla scuola, alla politica, alle associazioni. E noi siamo pronti a fare la nostra parte».</p>
<p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://palermo.gds.it/video/cronaca/2022/07/02/botte-e-social-a-palermo-undici-giovani-nei-guai-erano-il-terrore-della-movida-75523c43-5b07-4617-9468-035c63806c48/">Botte e social a Palermo, undici giovani nei guai: erano il terrore della movida</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://gds.it/embed/5db894a8-016d-4e65-b38a-104d3bc749d4/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="https://www.abbonamenti.it/edicola/giornaledisicilia" target="_blank">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/leopoldo-laricchia/">Leopoldo Laricchia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1647465" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/banda-di-ragazzini-terrorizzava-il-centro-di-palermo-i-raid-postati-sui-social-arrestati-pure-minorenni-6b842c2f-784c-4e95-b2da-05ca095ff1fd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/controlli-movida--150x100.jpg"
					width="150"
					height="100"
					title="Banda di ragazzini terrorizzava il centro di Palermo, i raid postati sui social - I NOMI"
					alt="Banda di ragazzini terrorizzava il centro di Palermo, i raid postati sui social - I NOMI"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/banda-di-ragazzini-terrorizzava-il-centro-di-palermo-i-raid-postati-sui-social-arrestati-pure-minorenni-6b842c2f-784c-4e95-b2da-05ca095ff1fd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/banda-di-ragazzini-terrorizzava-il-centro-di-palermo-i-raid-postati-sui-social-arrestati-pure-minorenni-6b842c2f-784c-4e95-b2da-05ca095ff1fd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE INDAGINI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">678 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/banda-di-ragazzini-terrorizzava-il-centro-di-palermo-i-raid-postati-sui-social-arrestati-pure-minorenni-6b842c2f-784c-4e95-b2da-05ca095ff1fd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Banda di ragazzini terrorizzava il centro di Palermo, i raid postati sui social - I NOMI"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/02/banda-di-ragazzini-terrorizzava-il-centro-di-palermo-i-raid-postati-sui-social-arrestati-pure-minorenni-6b842c2f-784c-4e95-b2da-05ca095ff1fd//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/banda-di-ragazzini-terrorizzava-il-centro-di-palermo-i-raid-postati-sui-social-arrestati-pure-minorenni-6b842c2f-784c-4e95-b2da-05ca095ff1fd/">Banda di ragazzini terrorizzava il centro di Palermo, i raid postati sui social - I NOMI</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/siete-nella-nostra-zona-ci-dovete-dare-i-soldi-cosi-agiva-il-branco-della-movida-di-palermo-1e8ad1d8-78df-422f-bcf0-cb712f0c252b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/foto12_64442164-150x100.jpg"
					width="150"
					height="100"
					title="&laquo;Siete nella nostra zona, ci dovete dare i soldi&raquo;: cos&igrave; agiva il branco della movida di Palermo"
					alt="&laquo;Siete nella nostra zona, ci dovete dare i soldi&raquo;: cos&igrave; agiva il branco della movida di Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/siete-nella-nostra-zona-ci-dovete-dare-i-soldi-cosi-agiva-il-branco-della-movida-di-palermo-1e8ad1d8-78df-422f-bcf0-cb712f0c252b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/siete-nella-nostra-zona-ci-dovete-dare-i-soldi-cosi-agiva-il-branco-della-movida-di-palermo-1e8ad1d8-78df-422f-bcf0-cb712f0c252b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INDAGINE DELLA POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">153 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/siete-nella-nostra-zona-ci-dovete-dare-i-soldi-cosi-agiva-il-branco-della-movida-di-palermo-1e8ad1d8-78df-422f-bcf0-cb712f0c252b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Siete nella nostra zona, ci dovete dare i soldi&raquo;: cos&igrave; agiva il branco della movida di Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/03/siete-nella-nostra-zona-ci-dovete-dare-i-soldi-cosi-agiva-il-branco-della-movida-di-palermo-1e8ad1d8-78df-422f-bcf0-cb712f0c252b//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/siete-nella-nostra-zona-ci-dovete-dare-i-soldi-cosi-agiva-il-branco-della-movida-di-palermo-1e8ad1d8-78df-422f-bcf0-cb712f0c252b/">&laquo;Siete nella nostra zona, ci dovete dare i soldi&raquo;: cos&igrave; agiva il branco della movida di Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/social-e-violenza-le-aggressioni-di-palermo-disumanizzazione-della-vittima-22ac3181-fdf4-4ea5-9c9d-e9fc395451a8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/81d74487f63c020646ca07922bf04cd3-150x100.jpg"
					width="150"
					height="100"
					title="Social e violenza, le aggressioni di Palermo: disumanizzazione della vittima"
					alt="Social e violenza, le aggressioni di Palermo: disumanizzazione della vittima"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/social-e-violenza-le-aggressioni-di-palermo-disumanizzazione-della-vittima-22ac3181-fdf4-4ea5-9c9d-e9fc395451a8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/social-e-violenza-le-aggressioni-di-palermo-disumanizzazione-della-vittima-22ac3181-fdf4-4ea5-9c9d-e9fc395451a8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FOCUS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/social-e-violenza-le-aggressioni-di-palermo-disumanizzazione-della-vittima-22ac3181-fdf4-4ea5-9c9d-e9fc395451a8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Social e violenza, le aggressioni di Palermo: disumanizzazione della vittima"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/02/social-e-violenza-le-aggressioni-di-palermo-disumanizzazione-della-vittima-22ac3181-fdf4-4ea5-9c9d-e9fc395451a8//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/social-e-violenza-le-aggressioni-di-palermo-disumanizzazione-della-vittima-22ac3181-fdf4-4ea5-9c9d-e9fc395451a8/">Social e violenza, le aggressioni di Palermo: disumanizzazione della vittima</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2022/07/02/botte-e-social-a-palermo-undici-giovani-nei-guai-erano-il-terrore-della-movida-75523c43-5b07-4617-9468-035c63806c48/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Foto-volante-Questura_34691924-150x100.jpg"
					width="150"
					height="100"
					title="Botte e social a Palermo, undici giovani nei guai: erano il terrore della movida"
					alt="Botte e social a Palermo, undici giovani nei guai: erano il terrore della movida"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2022/07/02/botte-e-social-a-palermo-undici-giovani-nei-guai-erano-il-terrore-della-movida-75523c43-5b07-4617-9468-035c63806c48/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2022/07/02/botte-e-social-a-palermo-undici-giovani-nei-guai-erano-il-terrore-della-movida-75523c43-5b07-4617-9468-035c63806c48/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/cronaca/2022/07/02/botte-e-social-a-palermo-undici-giovani-nei-guai-erano-il-terrore-della-movida-75523c43-5b07-4617-9468-035c63806c48/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Botte e social a Palermo, undici giovani nei guai: erano il terrore della movida"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/07/02/botte-e-social-a-palermo-undici-giovani-nei-guai-erano-il-terrore-della-movida-75523c43-5b07-4617-9468-035c63806c48//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2022/07/02/botte-e-social-a-palermo-undici-giovani-nei-guai-erano-il-terrore-della-movida-75523c43-5b07-4617-9468-035c63806c48/">Botte e social a Palermo, undici giovani nei guai: erano il terrore della movida</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Discesa-delle-Capre-150x100.jpg"
					width="150"
					height="100"
					title="La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto"
					alt="La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PALERMO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/">La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Discesa-delle-Capre-150x100.jpg"
					width="150"
					height="100"
					title="La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto"
					alt="La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/la-banda-arab-zone-semino-il-terrore-al-pub-del-capo-aggredendo-anche-un-poliziotto-d1d5d079-9311-4bbb-945c-bc931cfd24bf/">La banda Arab Zone semin&ograve; il terrore al pub del Capo, aggredendo anche un poliziotto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cinema/2022/07/03/palermo-il-rapporto-uomo-natura-al-sole-luna-doc-film-festival-2e2b7801-ff77-4a72-809e-d34ceade67e9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CATANIA/246163_album/ct_pasolini-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, il rapporto uomo-natura al Sole Luna doc film festival"
					alt="Palermo, il rapporto uomo-natura al Sole Luna doc film festival"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cinema/2022/07/03/palermo-il-rapporto-uomo-natura-al-sole-luna-doc-film-festival-2e2b7801-ff77-4a72-809e-d34ceade67e9/"  class="categoria cinema_txt">
							<span>Cinema</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cinema/2022/07/03/palermo-il-rapporto-uomo-natura-al-sole-luna-doc-film-festival-2e2b7801-ff77-4a72-809e-d34ceade67e9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, il rapporto uomo-natura al Sole Luna doc film festival"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cinema/2022/07/03/palermo-il-rapporto-uomo-natura-al-sole-luna-doc-film-festival-2e2b7801-ff77-4a72-809e-d34ceade67e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cinema/2022/07/03/palermo-il-rapporto-uomo-natura-al-sole-luna-doc-film-festival-2e2b7801-ff77-4a72-809e-d34ceade67e9/">Palermo, il rapporto uomo-natura al Sole Luna doc film festival</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-i-servizi-dellasp-contro-il-covid-ecco-le-sedi-e-i-nuovi-orari-per-tamponi-e-vaccini-0eede314-cbbf-43a1-9b12-9e882317e046/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Drive-In-Carini-2-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, i servizi dell'Asp contro il Covid: ecco le sedi e i nuovi orari per tamponi e vaccini"
					alt="Palermo, i servizi dell'Asp contro il Covid: ecco le sedi e i nuovi orari per tamponi e vaccini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-i-servizi-dellasp-contro-il-covid-ecco-le-sedi-e-i-nuovi-orari-per-tamponi-e-vaccini-0eede314-cbbf-43a1-9b12-9e882317e046/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-i-servizi-dellasp-contro-il-covid-ecco-le-sedi-e-i-nuovi-orari-per-tamponi-e-vaccini-0eede314-cbbf-43a1-9b12-9e882317e046/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, i servizi dell'Asp contro il Covid: ecco le sedi e i nuovi orari per tamponi e vaccini"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-i-servizi-dellasp-contro-il-covid-ecco-le-sedi-e-i-nuovi-orari-per-tamponi-e-vaccini-0eede314-cbbf-43a1-9b12-9e882317e046/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-i-servizi-dellasp-contro-il-covid-ecco-le-sedi-e-i-nuovi-orari-per-tamponi-e-vaccini-0eede314-cbbf-43a1-9b12-9e882317e046/">Palermo, i servizi dell'Asp contro il Covid: ecco le sedi e i nuovi orari per tamponi e vaccini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/07/03/da-soriano-a-gardini-ecco-chi-sono-i-big-del-city-group-in-arrivo-a-palermo-1dfee35b-144e-47ff-a710-be9abbd527a5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/ferran_soriano2-150x100.jpeg"
					width="150"
					height="100"
					title="Da Soriano a Gardini, ecco chi sono i big del City Group in arrivo a Palermo"
					alt="Da Soriano a Gardini, ecco chi sono i big del City Group in arrivo a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/07/03/da-soriano-a-gardini-ecco-chi-sono-i-big-del-city-group-in-arrivo-a-palermo-1dfee35b-144e-47ff-a710-be9abbd527a5/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/07/03/da-soriano-a-gardini-ecco-chi-sono-i-big-del-city-group-in-arrivo-a-palermo-1dfee35b-144e-47ff-a710-be9abbd527a5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da Soriano a Gardini, ecco chi sono i big del City Group in arrivo a Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/calcio/2022/07/03/da-soriano-a-gardini-ecco-chi-sono-i-big-del-city-group-in-arrivo-a-palermo-1dfee35b-144e-47ff-a710-be9abbd527a5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/07/03/da-soriano-a-gardini-ecco-chi-sono-i-big-del-city-group-in-arrivo-a-palermo-1dfee35b-144e-47ff-a710-be9abbd527a5/">Da Soriano a Gardini, ecco chi sono i big del City Group in arrivo a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-limam-della-moschea-del-gran-cancelliere-in-ospedale-da-biagio-conte-1cd21bde-563a-4df1-8591-e229febe18a3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Moschea-150x100.png"
					width="150"
					height="100"
					title="Palermo, l'imam della moschea del Gran Cancelliere in ospedale da Biagio Conte"
					alt="Palermo, l'imam della moschea del Gran Cancelliere in ospedale da Biagio Conte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-limam-della-moschea-del-gran-cancelliere-in-ospedale-da-biagio-conte-1cd21bde-563a-4df1-8591-e229febe18a3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">147 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-limam-della-moschea-del-gran-cancelliere-in-ospedale-da-biagio-conte-1cd21bde-563a-4df1-8591-e229febe18a3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, l'imam della moschea del Gran Cancelliere in ospedale da Biagio Conte"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-limam-della-moschea-del-gran-cancelliere-in-ospedale-da-biagio-conte-1cd21bde-563a-4df1-8591-e229febe18a3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-limam-della-moschea-del-gran-cancelliere-in-ospedale-da-biagio-conte-1cd21bde-563a-4df1-8591-e229febe18a3/">Palermo, l'imam della moschea del Gran Cancelliere in ospedale da Biagio Conte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/bruciati-due-veicoli-uno-in-via-mariano-stabile-a-palermo-e-laltro-a-santa-flavia-a410eecc-ea1c-4bac-aaaa-64343c74e7e9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/vigili-del-fuoco-625x350-150x100.jpg"
					width="150"
					height="100"
					title="Bruciati due veicoli: uno in via Mariano Stabile a Palermo e l'altro a Santa Flavia"
					alt="Bruciati due veicoli: uno in via Mariano Stabile a Palermo e l'altro a Santa Flavia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/bruciati-due-veicoli-uno-in-via-mariano-stabile-a-palermo-e-laltro-a-santa-flavia-a410eecc-ea1c-4bac-aaaa-64343c74e7e9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/bruciati-due-veicoli-uno-in-via-mariano-stabile-a-palermo-e-laltro-a-santa-flavia-a410eecc-ea1c-4bac-aaaa-64343c74e7e9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bruciati due veicoli: uno in via Mariano Stabile a Palermo e l'altro a Santa Flavia"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/07/03/bruciati-due-veicoli-uno-in-via-mariano-stabile-a-palermo-e-laltro-a-santa-flavia-a410eecc-ea1c-4bac-aaaa-64343c74e7e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/bruciati-due-veicoli-uno-in-via-mariano-stabile-a-palermo-e-laltro-a-santa-flavia-a410eecc-ea1c-4bac-aaaa-64343c74e7e9/">Bruciati due veicoli: uno in via Mariano Stabile a Palermo e l'altro a Santa Flavia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/palermo-evade-dai-domiciliari-e-va-alla-polizia-portatemi-in-carcere-con-mia-moglie-non-ce-la-faccio-piu-c8b66dcb-5057-480f-ac74-492ebc6250ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/commissariato-zisa-borgo-nuovo_35130840-100x75.jpg"
                	alt="Il commissariato Zisa-Borgo Nuovo"
                	title="Il commissariato Zisa-Borgo Nuovo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, evade dai domiciliari e va alla polizia: &laquo;Portatemi in cella, con mia moglie non ce la faccio pi&ugrave;&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/banda-di-ragazzini-terrorizzava-il-centro-di-palermo-i-raid-postati-sui-social-arrestati-pure-minorenni-6b842c2f-784c-4e95-b2da-05ca095ff1fd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/controlli-movida--100x75.jpg"
                	alt="Banda di ragazzini terrorizzava il centro di Palermo, i raid postati sui social - I NOMI"
                	title="Banda di ragazzini terrorizzava il centro di Palermo, i raid postati sui social - I NOMI"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Banda di ragazzini terrorizzava il centro di Palermo, i raid postati sui social - I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/02/palermo-ai-rotoli-venti-bare-spaccate-cattivi-odori-e-perdite-di-liquidi-eeb7871c-c43a-49c9-99e8-00df78cec153/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/000-Rotoli-100x75.jpg"
                	alt="Bare spaccate"
                	title="Bare spaccate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ai Rotoli venti bare spaccate: cattivi odori e perdite di liquidi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/analisi-e-commenti/2022/07/03/musotto-il-carcere-un-dolore-la-macchina-della-giustizia-penale-commette-molti-errori-5b187195-ca4e-4521-84e4-a62e5b72ca0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Visconti-e-Musotto_64445792-100x75.jpg"
                	alt="Costantino Visconti e Francesco Musotto"
                	title="Costantino Visconti e Francesco Musotto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musotto: &laquo;Il carcere un dolore, la macchina della giustizia penale commette molti errori&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/03/palermo-lauto-si-ribalta-e-luomo-e-la-donna-che-erano-a-bordo-scappano-ddce343b-6162-491e-b589-d450c960ef6e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Piano-dellUcciardone-100x75.png"
                	alt="Palermo, l'auto si ribalta e l'uomo e la donna che erano a bordo scappano"
                	title="Palermo, l'auto si ribalta e l'uomo e la donna che erano a bordo scappano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, l'auto si ribalta e l'uomo e la donna che erano a bordo scappano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/01/pista-mafiosa-sullomicidio-di-palermo-le-urla-del-figlio-murio-me-patri-cfed4674-2c54-4970-b94e-810421a2abd9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/zisa-100x75-1656652321.jpg"
                	alt="Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;"
                	title="Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/30/ascensore-crollato-dramma-a-brancaccio-il-boato-e-le-urla-cosi-abbiamo-aiutato-i-feriti-eba43bae-7dee-467b-9f64-399ef2050f37/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/ascensore_crollato_brancaccio-100x75.jpeg"
                	alt="Vigili del fuoco in via Balistreri a Palermo dopo il crollo dell'ascensore"
                	title="Vigili del fuoco in via Balistreri a Palermo dopo il crollo dell'ascensore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ascensore crollato, dramma a Roccella: &laquo;Il boato e le urla, cos&igrave; abbiamo aiutato i feriti&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/30/omicidio-a-palermo-ucciso-un-uomo-alla-zisa-47671b92-56d2-49fd-8e83-e3cb12396208/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/omicidio_zisa-100x75.jpeg"
                	alt="Palermo, un uomo ucciso alla Zisa: forse una lite per incidente stradale"
                	title="Palermo, un uomo ucciso alla Zisa: forse una lite per incidente stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, un uomo ucciso alla Zisa: forse una lite per incidente stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/07/01/ce-la-firma-il-palermo-passa-al-city-group-di-mansour-f59ff72e-b092-4ae6-804d-dbd8c60faaa2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/questa-100x75.jpg"
                	alt="Lo sceicco Mansour"
                	title="Lo sceicco Mansour"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Palermo passa al City Group, la galassia Mansour ha una nuova stella</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/29/mafia-dopo-le-confische-assolto-limprenditore-palermitano-ferdico-42175540-c505-43ed-a9a2-efaddcf410bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/EI5I3527_34936239-100x75.jpg"
                	alt="GIuseppe Ferdico dopo l'arresto"
                	title="GIuseppe Ferdico dopo l'arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia: dopo le confische, assolto l&rsquo;imprenditore palermitano Ferdico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/01/pista-mafiosa-sullomicidio-di-palermo-le-urla-del-figlio-murio-me-patri-cfed4674-2c54-4970-b94e-810421a2abd9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/zisa-100x75-1656652321.jpg"
                	alt="Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;"
                	title="Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/13/comunali-a-palermo-lo-spoglio-in-diretta-per-scegliere-il-nuovo-sindaco-21cfb442-eec3-4b60-a1e5-3570e0bf6b64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Roberto_Lagalla2-100x75.jpeg"
                	alt="Roberto Lagalla"
                	title="Roberto Lagalla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comunali a Palermo, lo spoglio in diretta per scegliere il nuovo sindaco</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/17/il-carrozziere-di-bagheria-scomparso-e-stato-ritrovato-22f0dc30-95ca-4598-bb35-e74d831256d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Domenico_Canzoneri-1-100x75.jpg"
                	alt="Domenico Canzoneri"
                	title="Domenico Canzoneri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il carrozziere di Bagheria scomparso &egrave; stato ritrovato a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mafia-voto-scambio-arrestato-candidato-di-forza-italia-al-comune-di-palermo-5114daa7-00bf-409d-9268-4d7ee8835f98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/polizia.jpeg-100x75.png"
                	alt="Da sinistra: Agostino Sansone e Pietro Polizzi"
                	title="Da sinistra: Agostino Sansone e Pietro Polizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Voto di scambio a Palermo, Polizzi al boss Sansone: &quot;Se sono potente io siete potenti anche voi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/04/incidente-a-cefalu-scontro-auto-scooter-muore-una-donna-di-39-anni-914d39e6-4dc9-4b6d-a965-d061ee7bd556/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Roberta-Macajone-è-deceduta-al-Giglio-100x75-1654371337.jpeg"
                	alt="Roberta Macajone è deceduta all'ospedale Giglio"
                	title="Roberta Macajone è deceduta all'ospedale Giglio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cefal&ugrave;, scontro auto-scooter: muore una donna di 39 anni, illeso il figlio di 7</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=fc36c814c68ff88ca065d2536d1bf701&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="analisi-e-commenti_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1647465&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '22400', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1647465';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>