<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Parlano di &quot;fatto grave&quot; gli esponenti della Lega palermitana, Antonio Triolo, commissario provinciale, e Igor Gelarda, capo gruppo al Comune di Palermo, a proposito..." />
<meta name="news_keywords" content="Lega, Antonino Triolo, Igor Gelarda, Maria Pitarresi, Palermo, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" }, "headline":"Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-25 14:54:34", "datePublished":"2019-11-25 14:54:34", "dateModified":"2019-11-25 15:17:58", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/11/Pitarresi--625x350.png", "height":"625", "width":"350" }, "video": { "@type": "VideoObject", "name": "Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot;", "description": "Parlano di \"fatto grave\" gli esponenti della Lega palermitana, Antonio Triolo, commissario provinciale, e Igor...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/intervista-igor-gelarda-antonino-triolo-e-maria-piterresi-0505761960.jpg", "uploadDate": "2019-11-25T14:30:27+01:00", "duration": "PT04M57S", "contentUrl": "https://repo105.gds.it/video-repository/intervista-igor-gelarda-antonino-triolo-e-maria-piterresi-0505761960.mp4", "embedUrl": "https://gds.it/embed/368be5eb-5604-4261-82d3-58c0f714acfb/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Lega","Antonino Triolo","Igor Gelarda","Maria Pitarresi"], "articleSection":["Politica"], "articleBody":"Parlano di \"fatto grave\" gli esponenti della Lega palermitana, Antonio Triolo, commissario provinciale, e Igor Gelarda, capo gruppo al Comune di Palermo, a proposito dell' allontanamento della consigliera Maria Pitarresi dalla seduta pubblica del Consiglio della I Circoscrizione tenutosi a Villa Garibaldi.  “Questi atteggiamenti – come spiega Gelarda nel video di Marcella Chirchio - sono l’espressione di un modo di intendere la politica illiberale e totalitario che non ci appartiene\". \"Il Presidente Castiglia probabilmente pensa che le sedi istituzionali funzionino come i centri sociali da cui proviene e che coccola costantemente - continua l'esponenti leghista-  Vorremmo far sapere a Castiglia che le istituzioni non sono proprietà privata sua o dei suoi amici e speriamo che anche il Sindaco e l’Amministrazione provvedano a ricordarglielo\". \" Questi atteggiamenti sono un pericoloso segnale e non vorremmo che qualcuno sognasse di riproporre stagioni che hanno già dimostrato quanto dannosa e devastante possano essere una politica portata avanti nel nome dell’odio e dell’intolleranza, una politica in cui solo alcuni hanno diritto di parola: una dittatura dei “buoni” in cui il discrimine fra questi ed i “cattivi” lo opera chi è più aggressivo e violento. Di quei tempi e dei lutti che hanno portato nessun cittadini perbene sente nostalgia, speriamo non la sentano nemmeno certi sessantottini in forte ritardo sulla storia”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:142"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot;" />
<meta property="og:url" content="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/11/Pitarresi--625x350.png" />
<meta property="og:description" content="Parlano di &quot;fatto grave&quot; gli esponenti della Lega palermitana, Antonio Triolo, commissario provinciale, e Igor Gelarda, capo gruppo al Comune di Palermo, a proposito..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Lega" />
<meta property="article:tag" content="Antonino Triolo" />
<meta property="article:tag" content="Igor Gelarda" />
<meta property="article:tag" content="Maria Pitarresi" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot;" />
<meta name="twitter:description" content="Parlano di &quot;fatto grave&quot; gli esponenti della Lega palermitana, Antonio Triolo, commissario provinciale, e Igor Gelarda, capo gruppo al Comune di Palermo, a proposito..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/11/Pitarresi--625x350.png" />
<meta name="twitter:url" content="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/11/Pitarresi--150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/25 14:54:00" />
<meta name="EdIdentifier" content="1157732@|IL CASO@|0@|0@|video@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" />
<link rel="amphtml" href="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=06735b751e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/';
var absolute_url = '/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/';
var post_id      = 1157732;
var post_title   = 'Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '958533';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/femminicidio/">
                        femminicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lega/">
                        Lega                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/femminicidio/">
							femminicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lega/">
							lega 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lampedusa/">
							lampedusa 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2019/11/25/la-lega-nomina-i-commissari-in-8-comuni-del-palermitano-2da22456-ed59-43af-83d3-8597675212b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Schermata-2019-02-06-alle-17.02.12-100x75.png" alt="La Lega nomina i commissari in 8 comuni del Palermitano" title="La Lega nomina i commissari in 8 comuni del Palermitano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Lega nomina i commissari in 8 comuni del Palermitano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/politica/2019/11/22/le-sardine-scendono-in-piazza-a-palermo-orlando-qui-sono-a-casa-loro-be1c4f89-44f8-4cf9-9ada-ec368cdf95c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/sardine-100x75.png" alt="Le "sardine" scendono in piazza a Palermo, Orlando: "Qui sono a casa loro"" title="Le "sardine" scendono in piazza a Palermo, Orlando: "Qui sono a casa loro"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le "sardine" scendono in piazza a Palermo, Orlando: "Qui sono a casa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2019/11/21/palermo-da-ferrandelli-una-mozione-di-sfiducia-contro-lassessore-catania-797ac78d-0873-41bd-99b1-ca4250190e15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/fabrizio-ferrandelli-100x75.jpg" alt="Palermo, da Ferrandelli una mozione di sfiducia contro l'assessore Catania" title="Palermo, da Ferrandelli una mozione di sfiducia contro l'assessore Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, da Ferrandelli una mozione di sfiducia contro l'assessore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2019/11/20/le-sardine-arrivano-anche-a-palermo-primo-raduno-venerdi-a-piazza-verdi-ffb4fb05-c209-440f-ab17-0ed8fc48251e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/sardine-_bologna-100x75.jpg" alt="Le "sardine" arrivano a Palermo: primo raduno venerdì a piazza Verdi" title="Le "sardine" arrivano a Palermo: primo raduno venerdì a piazza Verdi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le "sardine" arrivano a Palermo: primo raduno venerdì a piazza Verdi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/politica/2019/11/15/ztl-notturna-a-palermo-giusto-catania-ce-lo-chiedono-i-residenti-del-centro-0f4b4c37-4312-4362-803f-50df5c9c6b29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/giusto-catania-1-100x75.png" alt="Ztl notturna a Palermo, Giusto Catania: "Ce lo chiedono i residenti del centro"" title="Ztl notturna a Palermo, Giusto Catania: "Ce lo chiedono i residenti del centro"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ztl notturna a Palermo, Giusto Catania: "Ce lo chiedono i residenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/11/13/rifiuti-chiude-limpianto-di-termini-imerese-il-video-della-protesta-dei-sindaci-45e1d410-3067-4d17-a81f-a16fb8cfa267/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/rifiuti_sindaci_palermo-100x75.jpg" alt="Rifiuti, chiude l'impianto di Termini Imerese: il video della protesta dei sindaci" title="Rifiuti, chiude l'impianto di Termini Imerese: il video della protesta dei sindaci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, chiude l'impianto di Termini Imerese: il video della protesta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot;" addthis:description="Parlano di &quot;fatto grave&quot; gli esponenti della Lega palermitana, Antonio Triolo, commissario provinciale, e Igor Gelarda, capo gruppo al Comune di Palermo, a proposito..." addthis:url="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://palermo.gds.it/video/" itemprop="url">
						<span itemprop="title">Video</span>
					</a>
					›
				</span>

				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://palermo.gds.it/video/politica/" itemprop="url">
						<span itemprop="title">Politica</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" itemprop="url">
			<span itemprop="title">Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: &quot;Fatto grave&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-25T14:54:00+02:00">
                            25 Novembre 2019                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Palermo, esponente della Lega allontanata dal Consiglio di Circoscrizione: "Fatto grave"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/368be5eb-5604-4261-82d3-58c0f714acfb/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Parlano di "fatto grave" gli esponenti della Lega palermitana, Antonio Triolo, commissario provinciale, e Igor Gelarda, capo gruppo al Comune di Palermo, a proposito dell'<strong>allontanamento della consigliera Maria Pitarresi</strong> dalla seduta pubblica del Consiglio della I Circoscrizione tenutosi a Villa Garibaldi.&#xA0;&#xA0;&#x201C;Questi atteggiamenti &#x2013; come spiega Gelarda nel video di Marcella Chirchio - sono l&#x2019;espressione di un modo di intendere la politica illiberale e totalitario che non ci appartiene".</p><p>"Il Presidente Castiglia probabilmente pensa che le sedi istituzionali funzionino come i centri sociali da cui proviene e che coccola costantemente - continua l'esponenti leghista-&#xA0; Vorremmo far sapere a Castiglia che le istituzioni non sono propriet&#xE0; privata sua o dei suoi amici e speriamo che anche il Sindaco e l&#x2019;Amministrazione provvedano a ricordarglielo".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"<strong>Questi atteggiamenti sono un pericoloso segnale</strong> e non vorremmo che qualcuno sognasse di riproporre stagioni che hanno gi&#xE0; dimostrato quanto dannosa e devastante possano essere una politica portata avanti nel nome dell&#x2019;odio e dell&#x2019;intolleranza, una politica in cui solo alcuni hanno diritto di parola: una dittatura dei &#x201C;buoni&#x201D; in cui il discrimine fra questi ed i &#x201C;cattivi&#x201D; lo opera chi &#xE8; pi&#xF9; aggressivo e violento. Di quei tempi e dei lutti che hanno portato nessun cittadini perbene sente nostalgia, speriamo non la sentano nemmeno certi sessantottini in forte ritardo sulla storia&#x201D;.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lega/">Lega</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/antonino-triolo/">Antonino Triolo</a></strong>, <strong><a rel="tag" href="/persone/igor-gelarda/">Igor Gelarda</a></strong>, <strong><a rel="tag" href="/persone/maria-pitarresi/">Maria Pitarresi</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2019/11/25/la-lega-nomina-i-commissari-in-8-comuni-del-palermitano-2da22456-ed59-43af-83d3-8597675212b0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/Schermata-2019-02-06-alle-17.02.12-150x100.png"
					width="150"
					height="100"
					title="La Lega nomina i commissari in 8 comuni del Palermitano"
					alt="La Lega nomina i commissari in 8 comuni del Palermitano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2019/11/25/la-lega-nomina-i-commissari-in-8-comuni-del-palermitano-2da22456-ed59-43af-83d3-8597675212b0/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2019/11/25/la-lega-nomina-i-commissari-in-8-comuni-del-palermitano-2da22456-ed59-43af-83d3-8597675212b0/"  class="categoria politica_txt">
							<span class="spacer">|</span> PALAZZO DELLE AQUILE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">134 </a>

						<a href="https://palermo.gds.it/articoli/politica/2019/11/25/la-lega-nomina-i-commissari-in-8-comuni-del-palermitano-2da22456-ed59-43af-83d3-8597675212b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La Lega nomina i commissari in 8 comuni del Palermitano"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/politica/2019/11/25/la-lega-nomina-i-commissari-in-8-comuni-del-palermitano-2da22456-ed59-43af-83d3-8597675212b0//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2019/11/25/la-lega-nomina-i-commissari-in-8-comuni-del-palermitano-2da22456-ed59-43af-83d3-8597675212b0/">La Lega nomina i commissari in 8 comuni del Palermitano</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2019/11/25/palermo-15-sagome-in-piazza-pretoria-contro-la-violenza-sulle-donne-1033cde8-92c4-4833-b82c-cfc58be9a5cf/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, 15 sagome in piazza Pretoria contro la violenza sulle donne"
						alt="Palermo, 15 sagome in piazza Pretoria contro la violenza sulle donne"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/sagome_violenza_donne-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2019/11/25/palermo-15-sagome-in-piazza-pretoria-contro-la-violenza-sulle-donne-1033cde8-92c4-4833-b82c-cfc58be9a5cf/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, 15 sagome in piazza Pretoria contro la violenza sulle donne"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2019/11/25/palermo-15-sagome-in-piazza-pretoria-contro-la-violenza-sulle-donne-1033cde8-92c4-4833-b82c-cfc58be9a5cf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2019/11/25/palermo-15-sagome-in-piazza-pretoria-contro-la-violenza-sulle-donne-1033cde8-92c4-4833-b82c-cfc58be9a5cf/">Palermo, 15 sagome in piazza Pretoria contro la violenza sulle donne</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/societa/2019/11/25/paola-caruso-a-domenica-live-moreno-mi-filmava-di-nascosto-per-ricattarmi-a3e9961d-3e9c-409a-b3af-3efd938f9edc/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Paola Caruso a Domenica Live: &quot;Moreno mi filmava di nascosto per ricattarmi&quot;"
						alt="Paola Caruso a Domenica Live: &quot;Moreno mi filmava di nascosto per ricattarmi&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/paola_caruso-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/societa/2019/11/25/paola-caruso-a-domenica-live-moreno-mi-filmava-di-nascosto-per-ricattarmi-a3e9961d-3e9c-409a-b3af-3efd938f9edc/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Paola Caruso a Domenica Live: &quot;Moreno mi filmava di nascosto per ricattarmi&quot;"  addthis:description=""  addthis:url="https://gds.it/video/societa/2019/11/25/paola-caruso-a-domenica-live-moreno-mi-filmava-di-nascosto-per-ricattarmi-a3e9961d-3e9c-409a-b3af-3efd938f9edc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/societa/2019/11/25/paola-caruso-a-domenica-live-moreno-mi-filmava-di-nascosto-per-ricattarmi-a3e9961d-3e9c-409a-b3af-3efd938f9edc/">Paola Caruso a Domenica Live: &quot;Moreno mi filmava di nascosto per ricattarmi&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2019/11/25/pallone-doro-klopp-incorona-virgil-van-dijk-26c5915e-f2ea-48de-b7ec-7f82547c63e9/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Pallone d'oro, Klopp incorona Virgil Van Dijk"
						alt="Pallone d'oro, Klopp incorona Virgil Van Dijk"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2018/09/KLOPP-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2019/11/25/pallone-doro-klopp-incorona-virgil-van-dijk-26c5915e-f2ea-48de-b7ec-7f82547c63e9/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallone d'oro, Klopp incorona Virgil Van Dijk"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2019/11/25/pallone-doro-klopp-incorona-virgil-van-dijk-26c5915e-f2ea-48de-b7ec-7f82547c63e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2019/11/25/pallone-doro-klopp-incorona-virgil-van-dijk-26c5915e-f2ea-48de-b7ec-7f82547c63e9/">Pallone d'oro, Klopp incorona Virgil Van Dijk</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/societa/2019/11/24/nadia-toffa-la-madre-a-domenica-in-era-convinta-di-poter-guarire-e-mara-venier-si-commuove-648e6b9a-0a22-4e33-ba2d-173b9c2c4484/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Nadia Toffa, la madre a Domenica In: &quot;Era convinta di poter guarire&quot;. E Mara Venier si commuove"
						alt="Nadia Toffa, la madre a Domenica In: &quot;Era convinta di poter guarire&quot;. E Mara Venier si commuove"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/margherita-toffa-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/societa/2019/11/24/nadia-toffa-la-madre-a-domenica-in-era-convinta-di-poter-guarire-e-mara-venier-si-commuove-648e6b9a-0a22-4e33-ba2d-173b9c2c4484/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nadia Toffa, la madre a Domenica In: &quot;Era convinta di poter guarire&quot;. E Mara Venier si commuove"  addthis:description=""  addthis:url="https://gds.it/video/societa/2019/11/24/nadia-toffa-la-madre-a-domenica-in-era-convinta-di-poter-guarire-e-mara-venier-si-commuove-648e6b9a-0a22-4e33-ba2d-173b9c2c4484/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/societa/2019/11/24/nadia-toffa-la-madre-a-domenica-in-era-convinta-di-poter-guarire-e-mara-venier-si-commuove-648e6b9a-0a22-4e33-ba2d-173b9c2c4484/">Nadia Toffa, la madre a Domenica In: &quot;Era convinta di poter guarire&quot;. E Mara Venier si commuove</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/societa/2019/11/24/24-novembre-1991-cosi-i-tg-annunciarono-la-morte-di-freddie-mercury-b87ead3f-2cfe-45f7-915e-f76d545298f7/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="24 novembre 1991, cos&igrave; i tg annunciarono la morte di Freddie Mercury"
						alt="24 novembre 1991, cos&igrave; i tg annunciarono la morte di Freddie Mercury"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/freddie_mercury_1-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">290 </a>
							<a href="https://gds.it/video/societa/2019/11/24/24-novembre-1991-cosi-i-tg-annunciarono-la-morte-di-freddie-mercury-b87ead3f-2cfe-45f7-915e-f76d545298f7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="24 novembre 1991, cos&igrave; i tg annunciarono la morte di Freddie Mercury"  addthis:description=""  addthis:url="https://gds.it/video/societa/2019/11/24/24-novembre-1991-cosi-i-tg-annunciarono-la-morte-di-freddie-mercury-b87ead3f-2cfe-45f7-915e-f76d545298f7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/societa/2019/11/24/24-novembre-1991-cosi-i-tg-annunciarono-la-morte-di-freddie-mercury-b87ead3f-2cfe-45f7-915e-f76d545298f7/">24 novembre 1991, cos&igrave; i tg annunciarono la morte di Freddie Mercury</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2019/11/23/lautaro-martinez-alla-conquista-dellinter-ebd0c981-31f1-43ed-a161-2b7da73f4c00/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Lautaro Mart&iacute;nez alla conquista dell'Inter"
						alt="Lautaro Mart&iacute;nez alla conquista dell'Inter"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/02/lautaro_martinez-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2019/11/23/lautaro-martinez-alla-conquista-dellinter-ebd0c981-31f1-43ed-a161-2b7da73f4c00/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lautaro Mart&iacute;nez alla conquista dell'Inter"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2019/11/23/lautaro-martinez-alla-conquista-dellinter-ebd0c981-31f1-43ed-a161-2b7da73f4c00/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2019/11/23/lautaro-martinez-alla-conquista-dellinter-ebd0c981-31f1-43ed-a161-2b7da73f4c00/">Lautaro Mart&iacute;nez alla conquista dell'Inter</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/politica/2019/11/25/palermo-esponente-della-lega-allontanata-dal-consiglio-di-circoscrizione-fatto-grave-5ef2dbf2-e97b-4187-9146-6ef13c98f4b8/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/24/omicidio-a-partinico-linfanzia-difficile-di-ana-un-figlio-di-11-anni-e-lincontro-con-il-carnefice-d0f26468-a3ad-415f-9bba-0bee596d3dec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/FEMMINICIDIO-PARTINICO_collage-100x75.jpg"
                	alt="L'omicidio è avvenuto venerdì 22 novembre 2019"
                	title="L'omicidio è avvenuto venerdì 22 novembre 2019"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Partinico: l'infanzia difficile di Ana, un figlio di 11 anni e l'incontro con il carnefice</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/25/omicidio-a-partinico-quella-telefonata-che-inchioda-borgia-oggi-lautopsia-a9395295-3360-4977-810e-c4f33655a88a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/ana_maria_lacramioara_antonino_borgia-1-100x75.jpg"
                	alt="Ana Maria Lacramioara, Antonino Borgia e il luogo del ritrovamento del cadavere."
                	title="Ana Maria Lacramioara, Antonino Borgia e il luogo del ritrovamento del cadavere."
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Partinico, quella telefonata che inchioda Borgia: oggi l'autopsia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/25/redditi-non-dichiarati-sequestro-da-oltre-2-milioni-e-mezzo-a-una-coop-di-palermo-ddef957e-f03f-4acb-a9e4-d653facd3180/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg"
                	alt="&quot;Redditi non dichiarati&quot;: sequestro da oltre 2 milioni e mezzo a una coop di Palermo"
                	title="&quot;Redditi non dichiarati&quot;: sequestro da oltre 2 milioni e mezzo a una coop di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Redditi non dichiarati&quot;: sequestro da oltre 2 milioni e mezzo a una coop di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/24/sferracavallo-21enne-trovato-morto-a-letto-con-il-volto-tumefatto-si-attende-lautopsia-4788a268-3d5e-410f-bf8d-3cf051da9556/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Salvo-Licari-100x75.jpg"
                	alt="Salvo Licari"
                	title="Salvo Licari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sferracavallo, 21enne trovato morto a letto con il volto tumefatto: si attende l'autopsia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/24/giornali-letti-a-scrocco-in-chat-tre-indagati-a-palermo-22d5f9a0-f9f1-4d40-9f5a-82b88d4f632f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/CHAT-SOCIAL-SMARTPHONE-100x75.jpg"
                	alt="Giornali letti a scrocco in chat: tre indagati a Palermo"
                	title="Giornali letti a scrocco in chat: tre indagati a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giornali letti a scrocco in chat: tre indagati a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/24/omicidio-a-partinico-linfanzia-difficile-di-ana-un-figlio-di-11-anni-e-lincontro-con-il-carnefice-d0f26468-a3ad-415f-9bba-0bee596d3dec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/FEMMINICIDIO-PARTINICO_collage-100x75.jpg"
                	alt="L'omicidio è avvenuto venerdì 22 novembre 2019"
                	title="L'omicidio è avvenuto venerdì 22 novembre 2019"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Partinico: l'infanzia difficile di Ana, un figlio di 11 anni e l'incontro con il carnefice</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/23/aspettiamo-un-bimbo-le-ultime-parole-poi-lomicidio-ripreso-dalle-telecamere-c76313e2-c196-4902-81f0-6a16ac0b871e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/FEMMINICIDIO-PARTINICO-1-100x75.jpeg"
                	alt="Ana Maria Lacramioara, Antonino Borgia e il luogo del ritrovamento del cadavere."
                	title="Ana Maria Lacramioara, Antonino Borgia e il luogo del ritrovamento del cadavere."
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Aspettiamo un bimbo&quot;: le ultime parole, poi l'omicidio ripreso dalle telecamere</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/20/sesso-al-centro-commerciale-di-palermo-il-caso-a-le-iene-rovinata-da-quel-video-f3aac6aa-e32c-4447-957a-d351168e3d9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/giulia_video_hard_le_iene-100x75.jpg"
                	alt="Sesso al centro commerciale di Palermo, il caso a Le Iene: &quot;Rovinata da quel video&quot;"
                	title="Sesso al centro commerciale di Palermo, il caso a Le Iene: &quot;Rovinata da quel video&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sesso al centro commerciale di Palermo, il caso a Le Iene: &quot;Rovinata da quel video&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/23/la-confessione-dopo-lomicidio-a-partinico-mi-aveva-chiesto-3mila-euro-f666e538-d4e2-4287-aa56-1e7ba98932d2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/borgia_lacramioara-100x75.jpg"
                	alt="Antonino Borgia e Ana Maria Lacramioara Di Piazza"
                	title="Antonino Borgia e Ana Maria Lacramioara Di Piazza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La confessione dopo l'omicidio a Partinico: &quot;Voleva da me tremila euro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/23/femminicidio-a-partinico-accoltella-lamante-incinta-di-lui-poi-confessa-89bc924f-da1f-4518-9780-8f0f377af798/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/ana_maria_lacramioara_antonino_borgia2-100x75.jpg"
                	alt="La vittima Ana Maria Lacramioara Di Piazza"
                	title="La vittima Ana Maria Lacramioara Di Piazza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Partinico: accoltella l&rsquo;amante incinta di lui, poi confessa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/24/omicidio-a-partinico-linfanzia-difficile-di-ana-un-figlio-di-11-anni-e-lincontro-con-il-carnefice-d0f26468-a3ad-415f-9bba-0bee596d3dec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/FEMMINICIDIO-PARTINICO_collage-100x75.jpg"
                	alt="L'omicidio è avvenuto venerdì 22 novembre 2019"
                	title="L'omicidio è avvenuto venerdì 22 novembre 2019"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Partinico: l'infanzia difficile di Ana, un figlio di 11 anni e l'incontro con il carnefice</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/03/palermo-2-cuccioli-abbandonati-nel-quartiere-oreto-piangono-e-non-si-separano-f805fa2a-ee26-4c55-aa6c-3398705987a1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Cani_abbandonati-100x75.jpg"
                	alt="Palermo, 2 cuccioli abbandonati nel quartiere Oreto: &quot;Piangono e non si separano&quot;"
                	title="Palermo, 2 cuccioli abbandonati nel quartiere Oreto: &quot;Piangono e non si separano&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, 2 cuccioli abbandonati nel quartiere Oreto: &quot;Piangono e non si separano&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/15/il-furto-denunciato-sui-social-da-natale-giunta-riconsegnato-il-cellulare-rubato-394c9346-8082-456d-b481-76832cc31b77/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Luana_emanuele-100x75.jpeg"
                	alt="Luana, l'impiegata di Natale Giunta vittima del furto, e il fidanzato Emanuele Conti, morto ad aprile"
                	title="Luana, l'impiegata di Natale Giunta vittima del furto, e il fidanzato Emanuele Conti, morto ad aprile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il furto denunciato sui social da Natale Giunta: riconsegnato il cellulare rubato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/23/aspettiamo-un-bimbo-le-ultime-parole-poi-lomicidio-ripreso-dalle-telecamere-c76313e2-c196-4902-81f0-6a16ac0b871e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/FEMMINICIDIO-PARTINICO-1-100x75.jpeg"
                	alt="Ana Maria Lacramioara, Antonino Borgia e il luogo del ritrovamento del cadavere."
                	title="Ana Maria Lacramioara, Antonino Borgia e il luogo del ritrovamento del cadavere."
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Aspettiamo un bimbo&quot;: le ultime parole, poi l'omicidio ripreso dalle telecamere</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/07/scomparsa-a-campofiorito-vede-il-disegno-della-figlia-a-chi-lha-visto-e-si-fa-viva-0085bea8-8b53-4423-8413-a4dca2d3d148/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/claudia_stabile_disegno-100x75-1573138172.jpg"
                	alt="Claudia Stabile e il disegno della figlia"
                	title="Claudia Stabile e il disegno della figlia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparsa un mese fa, vede a &quot;Chi l'ha visto?&quot; il disegno della figlia e si fa viva</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=da1a5dcd5c4124019312417d8c759c28&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1157732&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '958533', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1078';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1157732';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>