<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Protesta oggi a Palermo, in piazza Verdi, dei lavoratori dello spettacolo . Gli operatori del settore sono scesi in piazza per sottolineare la gravit&agrave; della situazione..." />
<meta name="news_keywords" content="protesta, Palermo, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/" }, "headline":"Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-23 12:30:00", "datePublished":"2021-02-23 12:30:00", "dateModified":"2021-02-23 12:30:00", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/02/protesta_spettacolo_foto-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro", "description": "Protesta oggi a Palermo, in piazza Verdi, dei lavoratori dello spettacolo . Gli operatori del settore sono scesi...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/protesta-spettacolo-8319716170.jpg", "uploadDate": "2021-02-23T12:04:52+01:00", "duration": "PT02M28S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/protesta-spettacolo-8319716170.mp4", "embedUrl": "https://gds.it/embed/9bdceb2a-6e09-4a37-af29-6b3679188869/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["protesta"], "articleSection":["Economia"], "articleBody":"Protesta oggi a Palermo, in piazza Verdi, dei lavoratori dello spettacolo . Gli operatori del settore sono scesi in piazza per sottolineare la gravità della situazione di teatri e cinema. La protesta è organizzata Slc Cgil Palermo, Fistel Cisl Palermo Trapani e Uilcom Palermo e vi partecipano attori, attrici, artisti, cantanti, musicisti, danzatori. Il presidente Anci Sicilia, Leoluca Orlando dice che «la manifestazione nazionale richiama ancora una volta le gravi criticità del mondo dello spettacolo e la insufficienza degli interventi dei governi nazionale e regionale. Artisti e tecnici non strutturati e artisti e tecnici precari, oggi nelle piazze di tutta Italia, confermano il diritto alla salute di tutti, ribadendo con forza che il diritto alla salute non può essere considerato in contrasto o alternativo al diritto al lavoro». «Il Governo nazionale ed il Governo regionale - continua Orlando - non possono sottrarsi al compito di sostenere le strutture e al tempo stesso non possono ignorare la pesantezza e la dimensione delle condizioni di vita di lavoratori dello spettacolo privati della possibilità di esercitare la propria attività e condannati prevedibilmente ancora per lungo tempo a subire la mancanza di condizioni minime di sopravvivenza. I sindaci di tutta Italia e i sindaci siciliani sono a fianco di migliaia di cittadini che hanno fatto dello spettacolo la loro ragione di impegno lavorativo e di vita»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:203"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro" />
<meta property="og:url" content="https://palermo.gds.it/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/02/protesta_spettacolo_foto-625x350.jpg" />
<meta property="og:description" content="Protesta oggi a Palermo, in piazza Verdi, dei lavoratori dello spettacolo . Gli operatori del settore sono scesi in piazza per sottolineare la gravit&agrave; della situazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="protesta" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro" />
<meta name="twitter:description" content="Protesta oggi a Palermo, in piazza Verdi, dei lavoratori dello spettacolo . Gli operatori del settore sono scesi in piazza per sottolineare la gravit&agrave; della situazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/02/protesta_spettacolo_foto-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/02/protesta_spettacolo_foto-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/02/23 12:30:00" />
<meta name="EdIdentifier" content="1384899@|PIAZZA VERDI@|0@|0@|video@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/" />

<link rel="amphtml" href="https://palermo.gds.it/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9679eb6c8e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/';
var absolute_url = '/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/';
var post_id      = 1384899;
var post_title   = 'Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '188244';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/commercio/">
                        commercio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/televisione/">
                        televisione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/violenza/">
                        violenza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/commercio/">
							commercio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/televisione/">
							televisione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/violenza/">
							violenza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/motogp/">
							motogp 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.economia_txt{	color:!important;}.economia_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/economia/2021/02/23/agricoltura-in-sicilia-lavoratori-stagionali-senza-stipendio-da-4-mesi-scatta-la-protesta-90d439d1-1567-4683-aa8b-a8d6377bb2d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/lavoratore_agricoltura-100x75.jpg" alt="Agricoltura in Sicilia, lavoratori stagionali senza stipendio da 4 mesi: scatta la protesta" title="Agricoltura in Sicilia, lavoratori stagionali senza stipendio da 4 mesi: scatta la protesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agricoltura in Sicilia, lavoratori stagionali senza stipendio da 4...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/coronavirus-tornano-le-zone-rosse-in-sicilia-lockdown-a-san-cipirello-e-san-giuseppe-jato-ordinanza-di-musumeci-c474ec7a-3be3-4c34-8358-dc0554d74406/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/nello_musumeci-1-100x75.jpeg" alt="Coronavirus, 2 zone rosse in provincia di Palermo: lockdown a San Cipirello e San Giuseppe Jato, ordinanza di Musumeci" title="Coronavirus, 2 zone rosse in provincia di Palermo: lockdown a San Cipirello e San Giuseppe Jato, ordinanza di Musumeci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, 2 zone rosse in provincia di Palermo: lockdown a San...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/casa-di-riposo-lager-a-palermo-unospite-mi-hanno-rotto-un-braccio-e-poi-costretta-a-mentire-0e3a8e58-825e-425b-96fe-1b246eb2d485/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/maltrattamenti_anziani_palermo-100x75.jpeg" alt="Casa di riposo lager a Palermo, un'ospite: &quot;Mi hanno rotto un braccio e poi costretta a mentire&quot;" title="Casa di riposo lager a Palermo, un'ospite: &quot;Mi hanno rotto un braccio e poi costretta a mentire&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Casa di riposo lager a Palermo, un'ospite: "Mi hanno rotto un braccio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/traffico-in-tilt-a-palermo-evitare-viale-regione-siciliana-ma-i-percorsi-alternativi-scarseggiano-36b412a6-b1d2-489d-a22d-ecee9c414be1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/traffico-100x75.png" alt="Traffico in tilt a Palermo: evitare viale Regione Siciliana ma i percorsi alternativi scarseggiano" title="Traffico in tilt a Palermo: evitare viale Regione Siciliana ma i percorsi alternativi scarseggiano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico in tilt a Palermo: evitare viale Regione Siciliana ma i percorsi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/02/23/ambasciatore-e-carabiniere-italiani-uccisi-in-congo-bandiere-a-mezzasta-a-palermo-f97f34d6-1a89-4a66-854b-de0d3b519747/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/bandiere_palermo-100x75.jpeg" alt="Ambasciatore e carabiniere italiani uccisi in Congo, bandiere a mezz'asta a Palermo" title="Ambasciatore e carabiniere italiani uccisi in Congo, bandiere a mezz'asta a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ambasciatore e carabiniere italiani uccisi in Congo, bandiere a mezz'asta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2021/02/23/apre-lhub-per-i-vaccini-a-palermo-le-foto-della-sala-daspetto-e-delle-stanze-per-le-somministrazioni-7af4d6e0-d5f2-4f5c-9042-63153832c5ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Hub-Fiera-2-100x75.jpg" alt="Apre l'hub per i vaccini a Palermo, le foto della sala d'aspetto e delle stanze per somministrarli" title="Apre l'hub per i vaccini a Palermo, le foto della sala d'aspetto e delle stanze per somministrarli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Apre l'hub per i vaccini a Palermo, le foto della sala d'aspetto e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/incremento-di-decessi-a-palermo-a-causa-del-covid-lo-scorso-novembre-il-picco-con-792-morti-21c104a9-e75f-496e-9a32-dbbd432361c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/3baac13c63b8d746e30ea694fde0f2d6-100x75.jpg" alt="Incremento di decessi a Palermo a causa del Covid, lo scorso novembre il picco con 792 morti" title="Incremento di decessi a Palermo a causa del Covid, lo scorso novembre il picco con 792 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incremento di decessi a Palermo a causa del Covid, lo scorso novembre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/pallone-vietato-in-un-oratorio-a-palermo-adesso-si-torna-a-giocare-le-regole-imposte-dal-giudice-a76c4ff1-5057-4529-a98d-960a19d9efa4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Oratorio-via-Filippo-Parlatore-100x75.jpg" alt="Pallone vietato in un oratorio a Palermo, adesso si torna a giocare: le regole imposte dal giudice" title="Pallone vietato in un oratorio a Palermo, adesso si torna a giocare: le regole imposte dal giudice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallone vietato in un oratorio a Palermo, adesso si torna a giocare:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro" addthis:description="Protesta oggi a Palermo, in piazza Verdi, dei lavoratori dello spettacolo . Gli operatori del settore sono scesi in piazza per sottolineare la gravit&agrave; della situazione..." addthis:url="https://palermo.gds.it/video/economia/2021/02/23/protestano-a-palermo-i-lavoratori-dello-spettacolo-difendere-la-salute-ma-anche-il-diritto-al-lavoro-97a09210-fd20-452f-90a5-94dab9c84ff7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-02-23T12:30:00+02:00">
                            23 Febbraio 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Protestano a Palermo i lavoratori dello spettacolo: difendere la salute ma anche il diritto al lavoro<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/9bdceb2a-6e09-4a37-af29-6b3679188869/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Protesta oggi a Palermo, in piazza Verdi, dei <strong>lavoratori dello spettacolo</strong>.</p><p>Gli operatori del settore sono scesi in piazza per sottolineare la gravit&#xE0; della situazione di teatri e cinema. La protesta &#xE8; organizzata Slc Cgil Palermo, Fistel Cisl Palermo Trapani e Uilcom Palermo e vi partecipano attori, attrici, artisti, cantanti, musicisti, danzatori.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Il presidente Anci Sicilia, Leoluca Orlando dice che &#xAB;la manifestazione nazionale richiama ancora una volta le gravi criticit&#xE0; del mondo dello spettacolo e la insufficienza degli interventi dei governi nazionale e regionale. Artisti e tecnici non strutturati e artisti e tecnici precari, oggi nelle piazze di tutta Italia, confermano il diritto alla salute di tutti, ribadendo con forza che il diritto alla salute non pu&#xF2; essere considerato in contrasto o alternativo al diritto al lavoro&#xBB;.</p><p>&#xAB;Il Governo nazionale ed il Governo regionale - continua Orlando - non possono sottrarsi al compito di sostenere le strutture e al tempo stesso non possono ignorare la pesantezza e la dimensione delle condizioni di vita di lavoratori dello spettacolo privati della possibilit&#xE0; di esercitare la propria attivit&#xE0; e condannati prevedibilmente ancora per lungo tempo a subire la mancanza di condizioni minime di sopravvivenza. I sindaci di tutta Italia e i sindaci siciliani sono a fianco di migliaia di cittadini che hanno fatto dello spettacolo la loro ragione di impegno lavorativo e di vita&#xBB;.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/protesta/">protesta</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/economia/2021/02/20/sicilia-in-zona-gialla-i-ristoratori-riaprono-anche-ad-agrigento-ora-basta-con-le-chiusure-87708690-0c4c-41ad-a8d6-06c18d535540/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/ristoratori_agrigento-150x100.png"
					width="150"
					height="100"
					title="Sicilia in zona gialla, i ristoratori riaprono anche ad Agrigento: &quot;Ora basta con le chiusure&quot;"
					alt="Sicilia in zona gialla, i ristoratori riaprono anche ad Agrigento: &quot;Ora basta con le chiusure&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/economia/2021/02/20/sicilia-in-zona-gialla-i-ristoratori-riaprono-anche-ad-agrigento-ora-basta-con-le-chiusure-87708690-0c4c-41ad-a8d6-06c18d535540/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/economia/2021/02/20/sicilia-in-zona-gialla-i-ristoratori-riaprono-anche-ad-agrigento-ora-basta-con-le-chiusure-87708690-0c4c-41ad-a8d6-06c18d535540/"  class="categoria economia_txt">
							<span class="spacer">|</span> GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/economia/2021/02/20/sicilia-in-zona-gialla-i-ristoratori-riaprono-anche-ad-agrigento-ora-basta-con-le-chiusure-87708690-0c4c-41ad-a8d6-06c18d535540/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sicilia in zona gialla, i ristoratori riaprono anche ad Agrigento: &quot;Ora basta con le chiusure&quot;"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/economia/2021/02/20/sicilia-in-zona-gialla-i-ristoratori-riaprono-anche-ad-agrigento-ora-basta-con-le-chiusure-87708690-0c4c-41ad-a8d6-06c18d535540//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/economia/2021/02/20/sicilia-in-zona-gialla-i-ristoratori-riaprono-anche-ad-agrigento-ora-basta-con-le-chiusure-87708690-0c4c-41ad-a8d6-06c18d535540/">Sicilia in zona gialla, i ristoratori riaprono anche ad Agrigento: &quot;Ora basta con le chiusure&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;"
						alt="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/09/simone_inzaghi-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/">Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2021/02/23/immobile-orgoglioso-di-aver-battuto-ronaldo-e-lewandowski-0dc502c2-5c95-4c89-99f3-f28607736b66/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Immobile: &quot;Orgoglioso di aver battuto Ronaldo e Lewandowski&quot;"
						alt="Immobile: &quot;Orgoglioso di aver battuto Ronaldo e Lewandowski&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/09/ciro_immobile_nazionale2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2021/02/23/immobile-orgoglioso-di-aver-battuto-ronaldo-e-lewandowski-0dc502c2-5c95-4c89-99f3-f28607736b66/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Immobile: &quot;Orgoglioso di aver battuto Ronaldo e Lewandowski&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2021/02/23/immobile-orgoglioso-di-aver-battuto-ronaldo-e-lewandowski-0dc502c2-5c95-4c89-99f3-f28607736b66/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2021/02/23/immobile-orgoglioso-di-aver-battuto-ronaldo-e-lewandowski-0dc502c2-5c95-4c89-99f3-f28607736b66/">Immobile: &quot;Orgoglioso di aver battuto Ronaldo e Lewandowski&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catania.gds.it/video/cronaca/2021/02/23/grammichele-a-17-anni-rapina-a-mano-armata-un-supermercato-con-il-complice-14enne-arrestato-b2d895e6-f660-4551-99df-3fdf74f2a78c/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Grammichele, a 17 anni rapina un supermercato armato di pistola con il complice 14enne: arrestato"
						alt="Grammichele, a 17 anni rapina un supermercato armato di pistola con il complice 14enne: arrestato"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/02/rapina_grammichele-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catania.gds.it/video/cronaca/2021/02/23/grammichele-a-17-anni-rapina-a-mano-armata-un-supermercato-con-il-complice-14enne-arrestato-b2d895e6-f660-4551-99df-3fdf74f2a78c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Grammichele, a 17 anni rapina un supermercato armato di pistola con il complice 14enne: arrestato"  addthis:description=""  addthis:url="https://catania.gds.it/video/cronaca/2021/02/23/grammichele-a-17-anni-rapina-a-mano-armata-un-supermercato-con-il-complice-14enne-arrestato-b2d895e6-f660-4551-99df-3fdf74f2a78c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catania.gds.it/video/cronaca/2021/02/23/grammichele-a-17-anni-rapina-a-mano-armata-un-supermercato-con-il-complice-14enne-arrestato-b2d895e6-f660-4551-99df-3fdf74f2a78c/">Grammichele, a 17 anni rapina un supermercato armato di pistola con il complice 14enne: arrestato</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo"
						alt="Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/02/perez_tir_palermo-e1614071969600-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">95 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/">Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/02/21/domenica-di-sole-mondello-piena-di-gente-nonostante-il-divieto-di-stazionamento-b7d8b7e6-211c-4d6a-bec5-e2426c1ec5b1/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Domenica di sole, Mondello piena di gente: in spiaggia nonostante il divieto di stazionamento"
						alt="Domenica di sole, Mondello piena di gente: in spiaggia nonostante il divieto di stazionamento"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/02/folla_mondello-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">976 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/02/21/domenica-di-sole-mondello-piena-di-gente-nonostante-il-divieto-di-stazionamento-b7d8b7e6-211c-4d6a-bec5-e2426c1ec5b1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Domenica di sole, Mondello piena di gente: in spiaggia nonostante il divieto di stazionamento"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/02/21/domenica-di-sole-mondello-piena-di-gente-nonostante-il-divieto-di-stazionamento-b7d8b7e6-211c-4d6a-bec5-e2426c1ec5b1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/02/21/domenica-di-sole-mondello-piena-di-gente-nonostante-il-divieto-di-stazionamento-b7d8b7e6-211c-4d6a-bec5-e2426c1ec5b1/">Domenica di sole, Mondello piena di gente: in spiaggia nonostante il divieto di stazionamento</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/02/21/palermo-biagio-conte-in-preghiera-alle-porte-della-cattedrale-le-gente-non-riesce-piu-a-sperare-8572b7bb-1573-43fa-9864-3f2e82a93069/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, Biagio Conte in preghiera alle porte della Cattedrale: &quot;Le gente non riesce pi&ugrave; a sperare&quot;"
						alt="Palermo, Biagio Conte in preghiera alle porte della Cattedrale: &quot;Le gente non riesce pi&ugrave; a sperare&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/02/biagio_conte-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">137 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/02/21/palermo-biagio-conte-in-preghiera-alle-porte-della-cattedrale-le-gente-non-riesce-piu-a-sperare-8572b7bb-1573-43fa-9864-3f2e82a93069/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, Biagio Conte in preghiera alle porte della Cattedrale: &quot;Le gente non riesce pi&ugrave; a sperare&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/02/21/palermo-biagio-conte-in-preghiera-alle-porte-della-cattedrale-le-gente-non-riesce-piu-a-sperare-8572b7bb-1573-43fa-9864-3f2e82a93069/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/02/21/palermo-biagio-conte-in-preghiera-alle-porte-della-cattedrale-le-gente-non-riesce-piu-a-sperare-8572b7bb-1573-43fa-9864-3f2e82a93069/">Palermo, Biagio Conte in preghiera alle porte della Cattedrale: &quot;Le gente non riesce pi&ugrave; a sperare&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/traffico-in-tilt-a-palermo-evitare-viale-regione-siciliana-ma-i-percorsi-alternativi-scarseggiano-36b412a6-b1d2-489d-a22d-ecee9c414be1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/traffico-100x75.png"
                	alt="Incolonnamenti sulla circonvallazione di Palermo"
                	title="Incolonnamenti sulla circonvallazione di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico in tilt a Palermo: evitare viale Regione Siciliana ma i percorsi alternativi scarseggiano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/22/acqua-mercoledi-probabili-disagi-in-alcune-zone-di-palermo-i-quartieri-interessati-1aa7f758-b503-41f3-a17e-5830b99c4c02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/amap-palermo-100x75-1512648951.jpg"
                	alt="Acqua, mercoled&igrave; probabili disagi in alcune zone di Palermo: i quartieri interessati"
                	title="Acqua, mercoled&igrave; probabili disagi in alcune zone di Palermo: i quartieri interessati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acqua, mercoled&igrave; probabili disagi in alcune zone di Palermo: i quartieri interessati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/22/coronavirus-la-variante-inglese-al-civico-di-palermo-scoperti-quattro-casi-6502bdb9-1654-4941-90f9-412373e36b3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/palermo-ospedale-civico-100x75.jpg"
                	alt="Coronavirus, la variante inglese al Civico di Palermo: scoperti quattro casi"
                	title="Coronavirus, la variante inglese al Civico di Palermo: scoperti quattro casi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la variante inglese al Civico di Palermo: scoperti quattro casi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/22/coronavirus-a-palermo-e-provincia-tutti-i-dati-sui-contagi-comune-per-comune-70957300-7bc3-4d4f-8132-926fc0f74187/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/mappa_dati_covid_palermo-100x75.png"
                	alt="Coronavirus a Palermo e provincia, tutti i dati sui contagi comune per comune"
                	title="Coronavirus a Palermo e provincia, tutti i dati sui contagi comune per comune"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus a Palermo e provincia, tutti i dati sui contagi comune per comune</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/coronavirus-tornano-le-zone-rosse-in-sicilia-lockdown-a-san-cipirello-e-san-giuseppe-jato-ordinanza-di-musumeci-c474ec7a-3be3-4c34-8358-dc0554d74406/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/nello_musumeci-1-100x75.jpeg"
                	alt="Nello Musumeci"
                	title="Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 2 zone rosse in provincia di Palermo: lockdown a San Cipirello e San Giuseppe Jato, ordinanza di Musumeci</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/18/legami-con-la-mafia-sequestro-da-150-milioni-a-carmelo-lucchese-il-re-dei-supermercati-di-palermo-3be67233-1943-4d25-bec9-f872366f6685/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/sequestro_lucchese-100x75.jpg"
                	alt="&quot;Legami con la mafia&quot;: sequestro da 150 milioni a Carmelo Lucchese, il re dei supermercati di Palermo"
                	title="&quot;Legami con la mafia&quot;: sequestro da 150 milioni a Carmelo Lucchese, il re dei supermercati di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Legami con la mafia&quot;: sequestro da 150 milioni a Carmelo Lucchese, il re dei supermercati di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/19/un-battesimo-finisce-in-rissa-a-san-cipirello-botte-fra-due-famiglie-per-le-foto-col-neonato-0bbcffd1-753c-4e83-a900-ad3856fc53e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/SAN_CIPIRELLO_CHIESA-100x75.jpeg"
                	alt="Un battesimo finisce in rissa a San Cipirello, botte fra due famiglie per le foto col neonato"
                	title="Un battesimo finisce in rissa a San Cipirello, botte fra due famiglie per le foto col neonato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un battesimo finisce in rissa a San Cipirello, botte fra due famiglie per le foto col neonato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/20/il-reddito-di-cittadinanza-a-145-condannati-per-mafia-denunciati-a-palermo-830d2d9e-7ba2-4b0d-80c5-f59d60d33102/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/guardia-di-finanza-palermo-100x75.jpg"
                	alt="Palermo, reddito di cittadinanza a 145 condannati per mafia: c'&egrave; anche il boss della Kalsa"
                	title="Palermo, reddito di cittadinanza a 145 condannati per mafia: c'&egrave; anche il boss della Kalsa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, reddito di cittadinanza a 145 condannati per mafia: c'&egrave; anche il boss della Kalsa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/17/positivo-al-covid-a-bordo-di-msc-grandiosa-sbarca-a-palermo-con-la-moglie-la-nave-prosegue-il-viaggio-13a70b0a-afee-450c-a301-8bb8a951da3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg"
                	alt="Tamponi per il coronavirus"
                	title="Tamponi per il coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, positivo sulla Msc Grandiosa sbarca a Palermo con la moglie per la quarantena</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/22/palermo-il-ponte-corleone-cade-a-pezzi-ecco-il-dossier-dei-vigili-del-fuoco-18f90913-66d0-4132-81de-7af0acdfcb45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/PONTE-CORLEONE-6-100x75.jpg"
                	alt="Palermo, il ponte Corleone cade a pezzi: ecco il dossier dei vigili del fuoco"
                	title="Palermo, il ponte Corleone cade a pezzi: ecco il dossier dei vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il ponte Corleone cade a pezzi: ecco il dossier dei vigili del fuoco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/24/cadavere-di-una-giovane-in-burrone-a-caccamo-carabinieri-guidati-da-un-19enne-9e59c98c-6be1-4634-974c-a59d9fe7f138/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Pietro_Monreale-Roberta_Siragusa-100x75.jpeg"
                	alt="Pietro Morreale con Roberta Siragusa"
                	title="Pietro Morreale con Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il corpo di una ragazza di 17 anni in burrone a Caccamo: il fidanzato di 19 anni fa trovare il cadavere</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/27/roberta-le-ultime-ore-e-gli-sms-allamico-prima-della-morte-nelle-campagne-di-caccamo-femminicidio-a84acf1a-d8b4-4382-aaa4-3e52dba1efe6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/caccamo_roberta_siragusa-1-100x75.jpeg"
                	alt="Roberta Siragusa"
                	title="Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Roberta, cos&igrave; le ultime ore e gli sms all&rsquo;amico prima della morte nelle campagne di Caccamo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/07/femminicidio-a-palermo-donna-trovata-morta-in-casa-marito-ascoltato-dai-carabinieri-5a903252-7dcd-49d2-9b3c-2603924466af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/omicidio_piera_napoli_salvatore_baglione-100x75-1612721218.jpeg"
                	alt="Nel riquadro la vittima Piera Napoli e il marito Salvatore Baglione che ha confessato l'omicidio"
                	title="Nel riquadro la vittima Piera Napoli e il marito Salvatore Baglione che ha confessato l'omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Palermo, cantante neomelodica uccisa in casa con un coltello da cucina: il marito confessa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/31/donna-muore-al-momento-del-parto-col-suo-bambino-tragedia-a-palermo-e29dc9b0-4462-490b-9f9a-164dd1336839/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/candida-giammona-100x75.jpg"
                	alt="Donna muore col suo bambino al momento del parto, tragedia a Palermo: aperta un'inchiesta"
                	title="Donna muore col suo bambino al momento del parto, tragedia a Palermo: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna muore col suo bambino al momento del parto, tragedia a Palermo: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/26/non-doveva-stare-con-uno-come-lui-fra-i-messaggi-degli-amici-i-presagi-della-morte-di-roberta-a-caccamo-230777d4-574b-4086-a2b0-8bd1970dda99/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Roberta_Siragusa-100x75-1611644097.jpg"
                	alt="Roberta Siragusa"
                	title="Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Non doveva stare con uno come lui&quot;, fra i messaggi degli amici i presagi della morte di Roberta a Caccamo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=1b3a982801cde74ece3fa75cc72888c6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1384899&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '188244', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1084';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1384899';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>