<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave;&raquo; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;I vestiti ci stanno un po' stretti&raquo;&nbsp;Lola Ponce e Gi&ograve; Di Tonno ci scherzano su, ma sono emozionatissimi. A vent'anni dal debutto italiano di Notre Dame de Paris..." />
<meta name="news_keywords" content="notre dame de paris, Teatro Verdura, Giampiero Cannella, Lola Ponce, Palermo, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/" }, "headline":"Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave", "author":{ "@type":"Person", "name":"Maria Vera Genchi" ,"url":"https://gds.it/autori/maria-vera-genchi/" }, "dateCreated":"2022-08-18 16:24:51", "datePublished":"2022-08-18 16:24:51", "dateModified":"2022-08-18 16:25:41", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/08/Notre_Dame_Paris-625x350.jpeg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave", "description": "«I vestiti ci stanno un po' stretti» Lola Ponce e Giò Di Tonno ci scherzano su, ma sono emozionatissimi. A...", "thumbnailUrl": "https://gdsit.cdn-immedia.net/video-repository-preview/notre-dame-4367995670.jpg", "uploadDate": "2022-08-18T15:12:54+02:00", "duration": "PT02M54S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/notre-dame-4367995670.mp4", "embedUrl": "https://gds.it/embed/f636f939-72de-4110-8092-59fd1d9b8502/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["notre dame de paris","Teatro Verdura","Giampiero Cannella","Lola Ponce"], "articleSection":["Cultura"], "articleBody":"«I vestiti ci stanno un po' stretti» Lola Ponce e Giò Di Tonno ci scherzano su, ma sono emozionatissimi. A vent'anni dal debutto italiano di Notre Dame de Paris al GranTeatro di Roma, torna sul palco quasi per intero il cast originale. Dal 18 al 29 agosto, al Verdura di Palermo , Lola Ponce riveste i panni di Esmeralda e Giò Di Tonno quelli di Quasimodo. «È un rapporto che non si è mai interrotto – spiega Di Tonno –, anche quando non facevo Notre Dame, io Quasimodo l'ho avuto sempre nel cuore. Quando mi chiamano di nuovo, per rispetto a questo grande personaggio, lo porto sempre in scena. Non è cambiato niente, anzi forse c'è ancora più forza nel messaggio che i nostri personaggi lanciano al pubblico». «C'è un'aria di famiglia – sottolinea Lola Ponce –, fra noi non abbiamo nemmeno bisogno di parlare. Sulla scena accade tutto con naturalezza, è come sentirsi veramente dentro la storia di Victor Hugo. Una storia meravigliosa». Le stigghiola, il mare, le persone, la passione e la granita: Lola e Giò amano Palermo . «Mi piace lo spirito di questa città – spiega il protagonista – che non si può descrivere a parole. Sono venuto tantissime volte, quasi sempre per lavoro, ma ne ho approfittato anche per rimanere qualche giorno in più e sono molto legato a Palermo». «Palermo è passione, Palermo è la gente, la cultura, è una città che sento mia, che mi fa stare come a casa», aggiunge Lola Ponce. Una città che ha grandi potenzialità per lo spettacolo, ma che ha bisogno di luoghi adatti. «Palermo ha una serie di spazi culturali che possono essere restituiti alla fruizione ma che in questo momento versano in condizioni precarie – afferma l'assessore comunale alla Cultura, Giampiero Cannella – il Teatro Garibaldi, il Montevergini. Ritengo che anche i Cantieri Culturali della Zisa abbiano bisogno di una rivisitazione e un rilancio. Restituire questi spazi alla città è la mission della nuova amministrazione comunale». nel video le interviste a: Lola Ponce, Giò Di Tonno e Giampiero Cannella, assessore alla Cultura del Comune di Palermo" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1252"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave;&raquo;" />
<meta property="og:url" content="https://palermo.gds.it/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/08/Notre_Dame_Paris-625x350.jpeg" />
<meta property="og:description" content="&laquo;I vestiti ci stanno un po' stretti&raquo;&nbsp;Lola Ponce e Gi&ograve; Di Tonno ci scherzano su, ma sono emozionatissimi. A vent'anni dal debutto italiano di Notre Dame de Paris..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="notre dame de paris" />
<meta property="article:tag" content="Teatro Verdura" />
<meta property="article:tag" content="Giampiero Cannella" />
<meta property="article:tag" content="Lola Ponce" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave;&raquo;" />
<meta name="twitter:description" content="&laquo;I vestiti ci stanno un po' stretti&raquo;&nbsp;Lola Ponce e Gi&ograve; Di Tonno ci scherzano su, ma sono emozionatissimi. A vent'anni dal debutto italiano di Notre Dame de Paris..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/08/Notre_Dame_Paris-625x350.jpeg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/" />

<link rel="amphtml" href="https://palermo.gds.it/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a8f388fe65" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/';
var absolute_url = '/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/';
var post_id      = 1670732;
var post_title   = 'Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave;&raquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '511517';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-palermo-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi-in-sicilia/">
                        incendi in sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giacalone/">
                        giacalone                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/truffa/">
                        truffa                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi-in-sicilia/">
							incendi in sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giacalone/">
							giacalone 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/truffa/">
							truffa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura-2_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-2_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-2_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cultura/2022/08/15/torna-a-palermo-notre-dame-de-paris-con-lola-ponce-e-gio-di-tonno-e94755a6-cc60-4db1-b110-110bba2ec483/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Quasimodo-Frollo-Febo-Esmeralda-2016-100x75.jpg" alt="Torna a Palermo Notre Dame de Paris con Lola Ponce e Gi&ograve; Di Tonno" title="Torna a Palermo Notre Dame de Paris con Lola Ponce e Gi&ograve; Di Tonno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna a Palermo Notre Dame de Paris con Lola Ponce e Giò Di Tonno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2022/08/14/la-bellezza-salvera-il-mondo-premiato-a-partinico-lino-buscemi-8675d137-6b64-4cb4-9ef4-2e0a4ef0c792/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/buscemone-100x75.jpg" alt="&quot;La bellezza salver&agrave; il mondo&quot;, premiato a Partinico Lino Buscemi" title="&quot;La bellezza salver&agrave; il mondo&quot;, premiato a Partinico Lino Buscemi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"La bellezza salverà il mondo", premiato a Partinico Lino Buscemi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cinema/2022/08/14/cervino-cinemountain-il-miglior-film-italiano-e-lassu-ed-e-ambientato-a-palermo-72f298ea-0e2a-42e2-b048-7f1421b62680/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/bartolomeo_pampaloni-100x75-1660482982.png" alt="Cervino CineMountain, il miglior film italiano &egrave; &quot;Lass&ugrave;&quot; ed &egrave; ambientato a Palermo" title="Cervino CineMountain, il miglior film italiano &egrave; &quot;Lass&ugrave;&quot; ed &egrave; ambientato a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cervino CineMountain, il miglior film italiano è "Lassù" ed è ambientato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/08/18/palermo-le-drammatiche-immagini-da-borgo-nuovo-fiamme-vicino-alle-case-gente-in-fuga-dbde2b06-4d4b-4056-a38b-2560b0d54b76/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/IMG_5077-100x75.jpg" alt="Palermo, le drammatiche immagini da Borgo Nuovo: fiamme vicino alle case, gente in fuga" title="Palermo, le drammatiche immagini da Borgo Nuovo: fiamme vicino alle case, gente in fuga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, le drammatiche immagini da Borgo Nuovo: fiamme vicino alle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/08/18/paura-per-i-roghi-a-palermo-ce-chi-lascia-la-propria-casa-in-fuga-anche-le-suore-654222a1-6c6b-47da-8c73-6e9024e88db7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/roghi-borgo-nuovo-100x75.jpg" alt="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore" title="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura per i roghi a Palermo: c'è chi lascia la propria casa, in fuga...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2022/08/18/vasto-incendio-a-giacalone-in-fiamme-ettari-di-bosco-decine-di-sfollati-in-strada-1b2f7986-64ba-402e-bf98-7cd91116d6db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/incendio_giacalone8075-100x75.jpg" alt="Vasto incendio a Giacalone, in fiamme ettari di bosco: decine di sfollati in strada" title="Vasto incendio a Giacalone, in fiamme ettari di bosco: decine di sfollati in strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vasto incendio a Giacalone, in fiamme ettari di bosco: decine di sfollati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/08/18/palermo-a-bari-corini-non-cambia-modulo-si-ferma-soleri-le-probabili-formazioni-faa5f4af-36c9-4193-b5fc-d82a2e15767b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Roberto-Crivello-100x75-1660825524.jpg" alt="Palermo, a Bari Corini non cambia modulo: si ferma Soleri, le probabili formazioni" title="Palermo, a Bari Corini non cambia modulo: si ferma Soleri, le probabili formazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, a Bari Corini non cambia modulo: si ferma Soleri, le probabili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2022/08/18/rimossi-i-rifiuti-dopo-le-proteste-la-piazzetta-franco-e-ciccio-di-palermo-torna-pulita-f0068af8-ba2c-4cda-aea6-971a9fbe65b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/piazzetta_franco_ciccio_pulita4-100x75.jpeg" alt="Rimossi i rifiuti dopo le proteste: la piazzetta Franco e Ciccio di Palermo torna pulita" title="Rimossi i rifiuti dopo le proteste: la piazzetta Franco e Ciccio di Palermo torna pulita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimossi i rifiuti dopo le proteste: la piazzetta Franco e Ciccio di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Gio╠Ç-Lola-Quasimodo-Esmeralda-2016-100x75.jpg" alt="Tutto pronto per il ritorno di Notre Dame a Palermo: come sar&agrave; lo spettacolo" title="Tutto pronto per il ritorno di Notre Dame a Palermo: come sar&agrave; lo spettacolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tutto pronto per il ritorno di Notre Dame a Palermo: come sarà lo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/08/18/auto-prende-fuoco-paura-sulla-palermo-sciacca-fiamme-ed-esplosioni-allo-svincolo-di-altofonte-232c52e6-7e55-45be-bcd2-9a38b220238a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/incendio_auto-100x75.png" alt="Auto prende fuoco, paura sulla Palermo-Sciacca: fiamme ed esplosioni allo svincolo di Altofonte" title="Auto prende fuoco, paura sulla Palermo-Sciacca: fiamme ed esplosioni allo svincolo di Altofonte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto prende fuoco, paura sulla Palermo-Sciacca: fiamme ed esplosioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave;&raquo;" addthis:description="&laquo;I vestiti ci stanno un po' stretti&raquo;&nbsp;Lola Ponce e Gi&ograve; Di Tonno ci scherzano su, ma sono emozionatissimi. A vent'anni dal debutto italiano di Notre Dame de Paris..." addthis:url="https://palermo.gds.it/video/cultura/2022/08/18/notre-dame-de-paris-al-verdura-di-palermo-lola-ponce-e-gio-di-tonno-amiamo-questa-citta-4ed06651-02b2-4832-96c3-1385a0aa4ece/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>260</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura-2_border cultura-2_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Gi&ograve; di Tonno: &laquo;Amiamo questa citt&agrave;&raquo;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-08-18T16:24:00+02:00">
                            18 Agosto 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Notre Dame de Paris al Verdura di Palermo, Lola Ponce e Giò di Tonno: «Amiamo questa città»<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/maria-vera-genchi/"><span itemprop="name">Maria Vera Genchi</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8d3uko' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>«I vestiti ci stanno un po' stretti» Lola Ponce e Giò Di Tonno ci scherzano su, ma sono emozionatissimi. A vent'anni dal debutto italiano di <strong>Notre Dame de Paris</strong> al GranTeatro di Roma, torna sul palco quasi per intero il cast originale. <a href="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a/"><strong>Dal 18 al 29 agosto, al Verdura di Palermo</strong></a>, Lola Ponce riveste i panni di Esmeralda e Giò Di Tonno quelli di Quasimodo.</p>
<p>«È un rapporto che non si è mai interrotto – spiega Di Tonno –, anche quando non facevo Notre Dame, io Quasimodo l'ho avuto sempre nel cuore. Quando mi chiamano di nuovo, per rispetto a questo grande personaggio, lo porto sempre in scena. Non è cambiato niente, anzi forse c'è ancora più forza nel messaggio che i nostri personaggi lanciano al pubblico».</p>
<p>«C'è un'aria di famiglia – sottolinea Lola Ponce –, fra noi non abbiamo nemmeno bisogno di parlare. Sulla scena accade tutto con naturalezza, è come sentirsi veramente dentro la storia di Victor Hugo. Una storia meravigliosa».</p>
<p>Le stigghiola, il mare, le persone, la passione e la granita: <strong>Lola e Giò amano Palermo</strong>. «Mi piace lo spirito di questa città – spiega il protagonista – che non si può descrivere a parole. Sono venuto tantissime volte, quasi sempre per lavoro, ma ne ho approfittato anche per rimanere qualche giorno in più e sono molto legato a Palermo». «Palermo è passione, Palermo è la gente, la cultura, è una città che sento mia, che mi fa stare come a casa», aggiunge Lola Ponce.</p>
<p>Una città che ha grandi potenzialità per lo spettacolo, ma che ha bisogno di luoghi adatti. «Palermo ha una serie di spazi culturali che possono essere restituiti alla fruizione ma che in questo momento versano in condizioni precarie – afferma l'assessore comunale alla Cultura, Giampiero Cannella – il Teatro Garibaldi, il Montevergini. Ritengo che anche i Cantieri Culturali della Zisa abbiano bisogno di una rivisitazione e un rilancio. Restituire questi spazi alla città è la <em>mission</em> della nuova amministrazione comunale».</p>
<p><em>nel video le interviste a: Lola Ponce, Giò Di Tonno e Giampiero Cannella, assessore alla Cultura del Comune di Palermo</em></p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/notre-dame-de-paris/">notre dame de paris</a></strong>, <strong><a rel="tag" href="/tag/teatro-verdura/">Teatro Verdura</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giampiero-cannella/">Giampiero Cannella</a></strong>, <strong><a rel="tag" href="/persone/lola-ponce/">Lola Ponce</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Gio╠Ç-Lola-Quasimodo-Esmeralda-2016-150x100.jpg"
					width="150"
					height="100"
					title="Tutto pronto per il ritorno di Notre Dame a Palermo: come sar&agrave; lo spettacolo"
					alt="Tutto pronto per il ritorno di Notre Dame a Palermo: come sar&agrave; lo spettacolo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a/"  class="categoria cultura_txt">
							<span class="spacer">|</span> MUSICAL						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tutto pronto per il ritorno di Notre Dame a Palermo: come sar&agrave; lo spettacolo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cultura/2022/08/18/tutto-pronto-per-il-ritorno-di-notre-dame-a-palermo-come-sara-lo-spettacolo-d2c39524-d71a-438c-9e4b-c749ccb33a0a/">Tutto pronto per il ritorno di Notre Dame a Palermo: come sar&agrave; lo spettacolo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cultura/2022/08/15/torna-a-palermo-notre-dame-de-paris-con-lola-ponce-e-gio-di-tonno-e94755a6-cc60-4db1-b110-110bba2ec483/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Quasimodo-Frollo-Febo-Esmeralda-2016-150x100.jpg"
					width="150"
					height="100"
					title="Torna a Palermo Notre Dame de Paris con Lola Ponce e Gi&ograve; Di Tonno"
					alt="Torna a Palermo Notre Dame de Paris con Lola Ponce e Gi&ograve; Di Tonno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cultura/2022/08/15/torna-a-palermo-notre-dame-de-paris-con-lola-ponce-e-gio-di-tonno-e94755a6-cc60-4db1-b110-110bba2ec483/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/foto/cultura/2022/08/15/torna-a-palermo-notre-dame-de-paris-con-lola-ponce-e-gio-di-tonno-e94755a6-cc60-4db1-b110-110bba2ec483/"  class="categoria cultura_txt">
							<span class="spacer">|</span> TEATRO DI VERDURA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/foto/cultura/2022/08/15/torna-a-palermo-notre-dame-de-paris-con-lola-ponce-e-gio-di-tonno-e94755a6-cc60-4db1-b110-110bba2ec483/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torna a Palermo Notre Dame de Paris con Lola Ponce e Gi&ograve; Di Tonno"  addthis:description=""  addthis:url="https://palermo.gds.it/foto/cultura/2022/08/15/torna-a-palermo-notre-dame-de-paris-con-lola-ponce-e-gio-di-tonno-e94755a6-cc60-4db1-b110-110bba2ec483//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cultura/2022/08/15/torna-a-palermo-notre-dame-de-paris-con-lola-ponce-e-gio-di-tonno-e94755a6-cc60-4db1-b110-110bba2ec483/">Torna a Palermo Notre Dame de Paris con Lola Ponce e Gi&ograve; Di Tonno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cultura/2020/12/10/notre-dame-de-paris-in-tour-da-fine-2021-tappe-anche-a-catania-e-palermo-6fc34156-d9ef-4150-81c0-3d1d93d4f67f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/Notre-Dame-Paris-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Notre Dame de Paris&quot; in tour da fine 2021: tappe anche a Catania e Palermo"
					alt="&quot;Notre Dame de Paris&quot; in tour da fine 2021: tappe anche a Catania e Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cultura/2020/12/10/notre-dame-de-paris-in-tour-da-fine-2021-tappe-anche-a-catania-e-palermo-6fc34156-d9ef-4150-81c0-3d1d93d4f67f/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cultura/2020/12/10/notre-dame-de-paris-in-tour-da-fine-2021-tappe-anche-a-catania-e-palermo-6fc34156-d9ef-4150-81c0-3d1d93d4f67f/"  class="categoria cultura_txt">
							<span class="spacer">|</span> IL MUSICAL						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">66 </a>

						<a href="https://palermo.gds.it/articoli/cultura/2020/12/10/notre-dame-de-paris-in-tour-da-fine-2021-tappe-anche-a-catania-e-palermo-6fc34156-d9ef-4150-81c0-3d1d93d4f67f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Notre Dame de Paris&quot; in tour da fine 2021: tappe anche a Catania e Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cultura/2020/12/10/notre-dame-de-paris-in-tour-da-fine-2021-tappe-anche-a-catania-e-palermo-6fc34156-d9ef-4150-81c0-3d1d93d4f67f//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cultura/2020/12/10/notre-dame-de-paris-in-tour-da-fine-2021-tappe-anche-a-catania-e-palermo-6fc34156-d9ef-4150-81c0-3d1d93d4f67f/">&quot;Notre Dame de Paris&quot; in tour da fine 2021: tappe anche a Catania e Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/gio-di-tonno-e-lola-ponce-noi-immortali-come-gli-eroi-dei-fumetti-la-storia-e-le-canzoni-di-notre-dame-164ac183-6496-4e38-b128-820ec53310b0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Giò-Di-Tonno-e-Lola-Ponce-foto-di-Maria-Vera-Genchi-150x100.jpeg"
					width="150"
					height="100"
					title="Gi&ograve; Di Tonno e Lola Ponce: &laquo;Noi come eroi dei fumetti, immortali&raquo;. Le canzoni di Notre Dame"
					alt="Gi&ograve; Di Tonno e Lola Ponce: &laquo;Noi come eroi dei fumetti, immortali&raquo;. Le canzoni di Notre Dame"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/gio-di-tonno-e-lola-ponce-noi-immortali-come-gli-eroi-dei-fumetti-la-storia-e-le-canzoni-di-notre-dame-164ac183-6496-4e38-b128-820ec53310b0/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/gio-di-tonno-e-lola-ponce-noi-immortali-come-gli-eroi-dei-fumetti-la-storia-e-le-canzoni-di-notre-dame-164ac183-6496-4e38-b128-820ec53310b0/"  class="categoria cultura_txt">
							<span class="spacer">|</span> PALERMO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cultura/2022/08/18/gio-di-tonno-e-lola-ponce-noi-immortali-come-gli-eroi-dei-fumetti-la-storia-e-le-canzoni-di-notre-dame-164ac183-6496-4e38-b128-820ec53310b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gi&ograve; Di Tonno e Lola Ponce: &laquo;Noi come eroi dei fumetti, immortali&raquo;. Le canzoni di Notre Dame"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cultura/2022/08/18/gio-di-tonno-e-lola-ponce-noi-immortali-come-gli-eroi-dei-fumetti-la-storia-e-le-canzoni-di-notre-dame-164ac183-6496-4e38-b128-820ec53310b0//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cultura/2022/08/18/gio-di-tonno-e-lola-ponce-noi-immortali-come-gli-eroi-dei-fumetti-la-storia-e-le-canzoni-di-notre-dame-164ac183-6496-4e38-b128-820ec53310b0/">Gi&ograve; Di Tonno e Lola Ponce: &laquo;Noi come eroi dei fumetti, immortali&raquo;. Le canzoni di Notre Dame</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://trapani.gds.it/video/cronaca/2022/08/18/incendio-a-pantelleria-il-video-del-disastro-gravi-danni-alla-vegetazione-indagini-su-dolo-e-incuria-4e9ab926-7101-48ed-9a75-b57ce3f9057d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Incendio a Pantelleria, il video del disastro: danni alla vegetazione, indagini su dolo e incuria"
						alt="Incendio a Pantelleria, il video del disastro: danni alla vegetazione, indagini su dolo e incuria"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/incendio_pantelleria-1-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">62 </a>
							<a href="https://trapani.gds.it/video/cronaca/2022/08/18/incendio-a-pantelleria-il-video-del-disastro-gravi-danni-alla-vegetazione-indagini-su-dolo-e-incuria-4e9ab926-7101-48ed-9a75-b57ce3f9057d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio a Pantelleria, il video del disastro: danni alla vegetazione, indagini su dolo e incuria"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cronaca/2022/08/18/incendio-a-pantelleria-il-video-del-disastro-gravi-danni-alla-vegetazione-indagini-su-dolo-e-incuria-4e9ab926-7101-48ed-9a75-b57ce3f9057d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://trapani.gds.it/video/cronaca/2022/08/18/incendio-a-pantelleria-il-video-del-disastro-gravi-danni-alla-vegetazione-indagini-su-dolo-e-incuria-4e9ab926-7101-48ed-9a75-b57ce3f9057d/">Incendio a Pantelleria, il video del disastro: danni alla vegetazione, indagini su dolo e incuria</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://trapani.gds.it/video/cronaca/2022/08/18/la-lunga-battaglia-contro-le-fiamme-a-pantelleria-il-sindaco-vigliacchi-calpestate-questa-terra-978e047d-e513-4a28-b56e-28e5af879433/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="A Pantelleria battaglia contro le fiamme, il sindaco: &laquo;Scene da eruzione vulcanica&raquo;"
						alt="A Pantelleria battaglia contro le fiamme, il sindaco: &laquo;Scene da eruzione vulcanica&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/incendio_pantelleria-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">236 </a>
							<a href="https://trapani.gds.it/video/cronaca/2022/08/18/la-lunga-battaglia-contro-le-fiamme-a-pantelleria-il-sindaco-vigliacchi-calpestate-questa-terra-978e047d-e513-4a28-b56e-28e5af879433/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Pantelleria battaglia contro le fiamme, il sindaco: &laquo;Scene da eruzione vulcanica&raquo;"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cronaca/2022/08/18/la-lunga-battaglia-contro-le-fiamme-a-pantelleria-il-sindaco-vigliacchi-calpestate-questa-terra-978e047d-e513-4a28-b56e-28e5af879433/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://trapani.gds.it/video/cronaca/2022/08/18/la-lunga-battaglia-contro-le-fiamme-a-pantelleria-il-sindaco-vigliacchi-calpestate-questa-terra-978e047d-e513-4a28-b56e-28e5af879433/">A Pantelleria battaglia contro le fiamme, il sindaco: &laquo;Scene da eruzione vulcanica&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/calcio/2022/08/17/da-new-york-a-palermo-per-premiare-brunori-una-targa-dai-tifosi-damerica-ea22acf4-bfa0-4dc1-8a76-aaa4d0ceb6be/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Da New York a Palermo per premiare Brunori: una targa dai tifosi d'America"
						alt="Da New York a Palermo per premiare Brunori: una targa dai tifosi d'America"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/targa_brunori-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">23 </a>
							<a href="https://palermo.gds.it/video/calcio/2022/08/17/da-new-york-a-palermo-per-premiare-brunori-una-targa-dai-tifosi-damerica-ea22acf4-bfa0-4dc1-8a76-aaa4d0ceb6be/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da New York a Palermo per premiare Brunori: una targa dai tifosi d'America"  addthis:description=""  addthis:url="https://palermo.gds.it/video/calcio/2022/08/17/da-new-york-a-palermo-per-premiare-brunori-una-targa-dai-tifosi-damerica-ea22acf4-bfa0-4dc1-8a76-aaa4d0ceb6be/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/calcio/2022/08/17/da-new-york-a-palermo-per-premiare-brunori-una-targa-dai-tifosi-damerica-ea22acf4-bfa0-4dc1-8a76-aaa4d0ceb6be/">Da New York a Palermo per premiare Brunori: una targa dai tifosi d'America</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://siracusa.gds.it/video/societa/2022/08/16/musiche-folkloristiche-e-la-scritta-mambo-siciliana-madonna-a-noto-omaggia-lisola-cadfe74c-6f7a-4ee7-87fc-cd91c7e05ea6/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Musiche folkloristiche e la scritta &laquo;Mambo siciliana&raquo;: Madonna a Noto omaggia l'Isola"
						alt="Musiche folkloristiche e la scritta &laquo;Mambo siciliana&raquo;: Madonna a Noto omaggia l'Isola"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/madonna_noto-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">112 </a>
							<a href="https://siracusa.gds.it/video/societa/2022/08/16/musiche-folkloristiche-e-la-scritta-mambo-siciliana-madonna-a-noto-omaggia-lisola-cadfe74c-6f7a-4ee7-87fc-cd91c7e05ea6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Musiche folkloristiche e la scritta &laquo;Mambo siciliana&raquo;: Madonna a Noto omaggia l'Isola"  addthis:description=""  addthis:url="https://siracusa.gds.it/video/societa/2022/08/16/musiche-folkloristiche-e-la-scritta-mambo-siciliana-madonna-a-noto-omaggia-lisola-cadfe74c-6f7a-4ee7-87fc-cd91c7e05ea6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://siracusa.gds.it/video/societa/2022/08/16/musiche-folkloristiche-e-la-scritta-mambo-siciliana-madonna-a-noto-omaggia-lisola-cadfe74c-6f7a-4ee7-87fc-cd91c7e05ea6/">Musiche folkloristiche e la scritta &laquo;Mambo siciliana&raquo;: Madonna a Noto omaggia l'Isola</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2022/08/14/la-bellezza-salvera-il-mondo-premiato-a-partinico-lino-buscemi-8675d137-6b64-4cb4-9ef4-2e0a4ef0c792/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="&quot;La bellezza salver&agrave; il mondo&quot;, premiato a Partinico Lino Buscemi"
						alt="&quot;La bellezza salver&agrave; il mondo&quot;, premiato a Partinico Lino Buscemi"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/buscemone-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cultura/2022/08/14/la-bellezza-salvera-il-mondo-premiato-a-partinico-lino-buscemi-8675d137-6b64-4cb4-9ef4-2e0a4ef0c792/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;La bellezza salver&agrave; il mondo&quot;, premiato a Partinico Lino Buscemi"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2022/08/14/la-bellezza-salvera-il-mondo-premiato-a-partinico-lino-buscemi-8675d137-6b64-4cb4-9ef4-2e0a4ef0c792/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2022/08/14/la-bellezza-salvera-il-mondo-premiato-a-partinico-lino-buscemi-8675d137-6b64-4cb4-9ef4-2e0a4ef0c792/">&quot;La bellezza salver&agrave; il mondo&quot;, premiato a Partinico Lino Buscemi</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/08/14/__trashed-5-e5ce2770-a44c-42d1-a1c5-99f35d331919/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, erbacce e rifiuti: ecco come si presenta Mondello ai turisti"
						alt="Palermo, erbacce e rifiuti: ecco come si presenta Mondello ai turisti"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/erbacce_mondello-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">841 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/08/14/__trashed-5-e5ce2770-a44c-42d1-a1c5-99f35d331919/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, erbacce e rifiuti: ecco come si presenta Mondello ai turisti"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/08/14/__trashed-5-e5ce2770-a44c-42d1-a1c5-99f35d331919/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/08/14/__trashed-5-e5ce2770-a44c-42d1-a1c5-99f35d331919/">Palermo, erbacce e rifiuti: ecco come si presenta Mondello ai turisti</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/18/paura-per-i-roghi-a-palermo-ce-chi-lascia-la-propria-casa-in-fuga-anche-le-suore-654222a1-6c6b-47da-8c73-6e9024e88db7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/roghi-borgo-nuovo-100x75.jpg"
                	alt="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	title="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/17/bimbo-ingoia-una-moneta-da-due-euro-trasferito-a-palermo-in-elisoccorso-3e7c3e8e-6ae0-46de-9c8c-52c46f712ea1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-14012009-id-3983670_35098785-100x75.jpg"
                	alt="L'ingresso dell'Ospedale dei bambini di Palermo"
                	title="L'ingresso dell'Ospedale dei bambini di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbo ingoia una moneta da due euro, trasferito a Palermo in elisoccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/17/lite-per-il-cane-marito-e-moglie-aggrediti-a-palermo-7a01be9f-87d9-4040-9c22-410277aa2ec4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Polizia-Siracusa-viale-Zecchino-100x75.jpg"
                	alt="Lite per il cane, marito e moglie aggrediti a Palermo"
                	title="Lite per il cane, marito e moglie aggrediti a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lite per il cane, marito e moglie aggrediti a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calciomercato-sport/2022/08/17/il-nuovo-palermo-targato-city-group-prende-forma-tutti-gli-arrivi-e-le-trattative-in-corso-25e1c2e0-3df6-46f4-9184-5c3f8c89bb78/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Leandro_Rinaudo2-100x75.jpeg"
                	alt="Il direttore sportivo del Palermo, Leandro Rinaudo"
                	title="Il direttore sportivo del Palermo, Leandro Rinaudo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il nuovo Palermo targato City Group prende forma: tutti gli arrivi e le trattative in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/18/falsi-attestati-sulla-sicurezza-nei-luoghi-lavoro-20-indagati-nel-palermitano-8fba02f4-f599-43fa-9f18-40e447c786d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/MISILMERI-FOTO-100x75.jpg"
                	alt="Falsi attestati sulla sicurezza nei luoghi lavoro, 20 indagati nel Palermitano"
                	title="Falsi attestati sulla sicurezza nei luoghi lavoro, 20 indagati nel Palermitano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi attestati sulla sicurezza nei luoghi lavoro, 20 indagati nel Palermitano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/18/paura-per-i-roghi-a-palermo-ce-chi-lascia-la-propria-casa-in-fuga-anche-le-suore-654222a1-6c6b-47da-8c73-6e9024e88db7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/roghi-borgo-nuovo-100x75.jpg"
                	alt="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	title="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/15/il-giovane-ucciso-a-balestrate-ecco-chi-e-il-trentenne-sospettato-dellomicidio-d3ef796c-39c3-4732-b560-003bf8258116/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/IMG-20201128-WA0002_52831345-100x75.jpg"
                	alt="Gianvito Italiano (a sinistra) e Vincenzo Favoroso, l'amico che fu ucciso acanto a lui due anni fa"
                	title="Gianvito Italiano (a sinistra) e Vincenzo Favoroso, l'amico che fu ucciso acanto a lui due anni fa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il giovane ucciso a Balestrate: ecco chi &egrave; il trentenne sospettato dell'omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/14/ecco-chi-era-la-vittima-del-delitto-di-balestrate-viciu-il-ragazzo-americano-che-aiutava-i-genitori-emigrati-d7ab5c3d-c481-4db3-9af5-1b18746527b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Vincenzo-Trovato_65141782-100x75-1660459240.jpg"
                	alt="Vincenzo Trovato"
                	title="Vincenzo Trovato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ecco chi era la vittima del delitto di Balestrate: Vic&igrave;&ugrave;, il ragazzo &laquo;americano&raquo; che aiutava i genitori emigrati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/15/palermo-vede-la-polizia-e-con-la-moto-inverte-la-marcia-e-va-contromano-in-autostrada-376dee49-aa92-4326-a175-fd411dff6f39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Autostrada-Palermo-Mazara-100x75.jpg"
                	alt="La Palermo-Mazara nel tratto delle gallerie di isola delle Femmine"
                	title="La Palermo-Mazara nel tratto delle gallerie di isola delle Femmine"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, vede la polizia, inverte la marcia con la moto e va contromano in autostrada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/13/lincendio-a-villabate-e-la-casa-distrutta-una-coppia-in-fumo-anni-di-sacrifici-al-via-raccolta-fondi-4934a680-32d0-470f-bf39-a853482e1fc1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/antonio_derelitto_antonella_licciardi-100x75.jpeg"
                	alt="Antonio Derelitto e Antonella Licciardi"
                	title="Antonio Derelitto e Antonella Licciardi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'incendio a Villabate e la casa distrutta, una coppia: &laquo;In fumo anni di sacrifici&raquo;. Raccolta fondi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/07/27/palermo-fulmine-a-ciel-sereno-baldini-e-castagnini-verso-le-dimissioni-b059a952-17ac-44e5-89b4-f16090f808e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/baldini_castagnini-100x75.jpeg"
                	alt="Silvio Baldini e Renzo Castagnini"
                	title="Silvio Baldini e Renzo Castagnini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Baldini e Castagnini si sono dimessi, il Palermo alla ricerca di allenatore e ds</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/07/31/palermo-reggiana-le-formazioni-ufficiali-ce-broh-damiani-in-panchina-433edeb5-b6e0-42d5-8bdf-a9bebb7d4567/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/PALERMO.Calcio-Coppa-Italia-Palermo-Reggiana.Nella-foto-lesultanza-di-runori-dopo-il-gol-100x75.jpg"
                	alt="L'esultanza di Matteo Brunori, dopo il primo gol - Foto Fucarini"
                	title="L'esultanza di Matteo Brunori, dopo il primo gol - Foto Fucarini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo Reggiana 3-2, partita finita: tutte le azioni minuto per minuto</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/18/paura-per-i-roghi-a-palermo-ce-chi-lascia-la-propria-casa-in-fuga-anche-le-suore-654222a1-6c6b-47da-8c73-6e9024e88db7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/roghi-borgo-nuovo-100x75.jpg"
                	alt="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	title="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/20/tragedia-in-mare-a-capaci-ragazzo-di-25-anni-muore-annegato-davanti-ai-bagnanti-a4fbd922-d3f9-4a80-8478-48470b2caf3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/spiaggia-capaci-4-100x75.jpg"
                	alt="La spiaggia di Capaci"
                	title="La spiaggia di Capaci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Capaci, ragazzo di 25 anni muore annegato davanti ai bagnanti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/15/il-giovane-ucciso-a-balestrate-ecco-chi-e-il-trentenne-sospettato-dellomicidio-d3ef796c-39c3-4732-b560-003bf8258116/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/IMG-20201128-WA0002_52831345-100x75.jpg"
                	alt="Gianvito Italiano (a sinistra) e Vincenzo Favoroso, l'amico che fu ucciso acanto a lui due anni fa"
                	title="Gianvito Italiano (a sinistra) e Vincenzo Favoroso, l'amico che fu ucciso acanto a lui due anni fa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il giovane ucciso a Balestrate: ecco chi &egrave; il trentenne sospettato dell'omicidio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=ece7a97b125dbb848c2f8320dc299418&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1670732&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '511517', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1119';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1670732';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>