<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri . I carabinieri, insieme al personale dello Squadrone Eliportato Cacciatori &ldquo;Sicilia&rdquo;, hanno..." />
<meta name="news_keywords" content="armi, misilmeri, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/" }, "headline":"Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-19 11:46:00", "datePublished":"2021-04-19 11:46:00", "dateModified":"2021-04-19 11:46:00", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/04/Armi_Misilmeri-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri", "description": "Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri . I carabinieri, insieme al personale dello...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/armi-misilmeri-0698475420.jpg", "uploadDate": "2021-04-19T11:34:44+02:00", "duration": "PT55S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/armi-misilmeri-0698475420.mp4", "embedUrl": "https://gds.it/embed/067f3b24-5803-4978-8049-4486372a2e8d/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["armi","misilmeri"], "articleSection":["Cronaca"], "articleBody":"Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri . I carabinieri, insieme al personale dello Squadrone Eliportato Cacciatori “Sicilia”, hanno arrestato F.G., 48enne, residente a Misilmeri, ritenuto responsabile del reato di \"detenzione di armi e munizioni clandestine\". I militari, a cui era già noto, hanno effettuato una perquisizione nella sua abitazione in contrada Catena , trovando due pistole a salve (tipo beretta) modello 85 auto calibro 8 mm, entrambe con modifica nella canna, innesto nella camera di scoppio e modifica nel vano caricatore calibro 7.65; una pistola a salve modello 85 auto, calibro 8 mm, priva di castello; 15 munizioni calibro 7.65; un caricatore con all’interno due munizioni calibro 7.65; un serbatoio vuoto calibro 7,65; un bossolo calibro 7.65; una munizione a salve calibro 7.65; 17 cartucce calibro 9x21; una cartuccia marca fiocchi calibro 20 a pallini. L’arrestato, su disposizione del Pubblico Ministero, è stato posto ai domiciliari. Tutto il materiale è stato sequestrato e verrà inviato al Ris di Messina, sezione balistico-dattiloscopica, per verificarne il potenziale e se sia stato già utilizzato in azioni delittuose." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1276"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri" />
<meta property="og:url" content="https://palermo.gds.it/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/04/Armi_Misilmeri-625x350.jpg" />
<meta property="og:description" content="Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri . I carabinieri, insieme al personale dello Squadrone Eliportato Cacciatori &ldquo;Sicilia&rdquo;, hanno..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="armi" />
<meta property="article:tag" content="misilmeri" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri" />
<meta name="twitter:description" content="Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri . I carabinieri, insieme al personale dello Squadrone Eliportato Cacciatori &ldquo;Sicilia&rdquo;, hanno..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/04/Armi_Misilmeri-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/04/Armi_Misilmeri-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/04/19 11:46:00" />
<meta name="EdIdentifier" content="1416428@|CONTRADA CATENA@|27@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/" />

<link rel="amphtml" href="https://palermo.gds.it/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f93b736eef" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/';
var absolute_url = '/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/';
var post_id      = 1416428;
var post_title   = 'Armi e munizioni clandestine scoperte in un\'abitazione a Misilmeri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '39998';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/armi/">
                        armi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/musica/">
                        musica                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/armi/">
							armi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/comune-di-palermo/">
							comune di palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/04/19/palermo-arresti-e-sequestri-nella-zona-di-porta-nuova-5f4a5111-dd91-4a35-9cd4-a0ce6debe254/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/fuochi-pirotecnici-sequestrati-100x75.jpeg" alt="Palermo, arresti nella zona di Porta Nuova: c'&egrave; anche chi aveva in casa 100 chili di fuochi d'artificio" title="Palermo, arresti nella zona di Porta Nuova: c'&egrave; anche chi aveva in casa 100 chili di fuochi d'artificio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, arresti nella zona di Porta Nuova: c'è anche chi aveva in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/04/18/astrazeneca-imprenditore-vola-da-roma-a-palermo-per-vaccinarsi-allopen-weekend-a0486c3e-afea-4fa7-b334-0a4f842cf6f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/imprenditore_romano_vaccino2-100x75.png" alt="AstraZeneca, imprenditore vola da Roma a Palermo per vaccinarsi all'Open Weekend" title="AstraZeneca, imprenditore vola da Roma a Palermo per vaccinarsi all'Open Weekend" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>AstraZeneca, imprenditore vola da Roma a Palermo per vaccinarsi all'Open...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/18/inchiesta-sui-falsi-dati-covid-in-sicilia-tornano-liberi-i-3-arrestati-di-liberti-e-cusimano-restano-sospesi-dal-servizio-c4708236-d054-47be-a5a9-061cf6f64c8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/assessorato_sanita_inchiesta-100x75.jpeg" alt="Falsi dati Covid in Sicilia: tornano liberi i 3 arrestati, Di Liberti e Cusimano sospesi per un anno" title="Falsi dati Covid in Sicilia: tornano liberi i 3 arrestati, Di Liberti e Cusimano sospesi per un anno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Falsi dati Covid in Sicilia: tornano liberi i 3 arrestati, Di Liberti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/04/18/prelievo-multiorgano-allospedale-ingrassia-di-palermo-donati-reni-fegato-e-cornee-283f1390-ac7e-4848-9ac5-e3fd8e4edf32/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/ospedale_ingrassia-100x75.png" alt="Prelievo multiorgano all'ospedale Ingrassia di Palermo: donati reni, fegato e cornee" title="Prelievo multiorgano all'ospedale Ingrassia di Palermo: donati reni, fegato e cornee" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prelievo multiorgano all'ospedale Ingrassia di Palermo: donati reni,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/19/settimana-decisiva-per-le-riaperture-ma-per-la-sicilia-zona-gialla-ancora-lontana-palermo-ago-della-bilancia-3cf32bb8-95b8-44fa-82d2-682b5c81ca9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-3-100x75.jpg" alt="Riaperture, settimana decisiva ma in Sicilia zona gialla lontana: Palermo ago della bilancia" title="Riaperture, settimana decisiva ma in Sicilia zona gialla lontana: Palermo ago della bilancia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riaperture, settimana decisiva ma in Sicilia zona gialla lontana:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/19/vaccini-potenziato-il-sistema-di-prenotazione-in-sicilia-ce-anche-lsms-ecco-come-fare-c095ca6a-1129-445f-aa9e-9cca8c31f183/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/fiera_vaccino1-100x75.jpg" alt="Vaccini, potenziato il sistema di prenotazione in Sicilia: sms e numero verde 7 giorni su 7" title="Vaccini, potenziato il sistema di prenotazione in Sicilia: sms e numero verde 7 giorni su 7" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, potenziato il sistema di prenotazione in Sicilia: sms e numero...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/19/vaccino-moderna-arrivate-in-sicilia-nuove-33-400-dosi-ecco-dove-verranno-consegnate-ca637fb8-ab25-4aa0-9a37-ba87989d1e26/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/998c62adfaf99d99c31017d5ac648c8d-100x75.jpg" alt="Vaccino Moderna, arrivate in Sicilia nuove 33.400 dosi: ecco dove verranno consegnate" title="Vaccino Moderna, arrivate in Sicilia nuove 33.400 dosi: ecco dove verranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino Moderna, arrivate in Sicilia nuove 33.400 dosi: ecco dove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/04/19/palermo-arresti-e-sequestri-nella-zona-di-porta-nuova-5f4a5111-dd91-4a35-9cd4-a0ce6debe254/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/fuochi-pirotecnici-sequestrati-100x75.jpeg" alt="Palermo, arresti nella zona di Porta Nuova: c'&egrave; anche chi aveva in casa 100 chili di fuochi d'artificio" title="Palermo, arresti nella zona di Porta Nuova: c'&egrave; anche chi aveva in casa 100 chili di fuochi d'artificio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, arresti nella zona di Porta Nuova: c'è anche chi aveva in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/04/19/nuovo-furto-al-comune-di-bagheria-rubati-computer-in-tre-uffici-def76420-73af-43d1-86fe-6644686d1c6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Bagheria_comune-100x75.jpg" alt="Nuovo furto al Comune di Bagheria, rubati computer in tre uffici" title="Nuovo furto al Comune di Bagheria, rubati computer in tre uffici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo furto al Comune di Bagheria, rubati computer in tre uffici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/19/tutti-in-classe-il-26-aprile-ma-non-in-sicilia-mancano-aule-e-spazi-6b36bb5a-5acd-4db2-a618-5d71cb1c3010/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/scuola-100x75.png" alt="Tutti in classe il 26 aprile, ma non in Sicilia: mancano aule e spazi nelle scuole" title="Tutti in classe il 26 aprile, ma non in Sicilia: mancano aule e spazi nelle scuole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tutti in classe il 26 aprile, ma non in Sicilia: mancano aule e spazi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/19/rifiuti-raccolta-con-apparecchiature-raee-in-sicilia-il-maggior-incremento-a-livello-nazionale-b718ac6d-47e0-491e-ab93-60691c2ec889/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/rifiuti-raccolta-100x75.jpg" alt="Rifiuti, raccolta con apparecchiature Raee: in Sicilia il maggior incremento a livello nazionale" title="Rifiuti, raccolta con apparecchiature Raee: in Sicilia il maggior incremento a livello nazionale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, raccolta con apparecchiature Raee: in Sicilia il maggior...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri" addthis:description="Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri . I carabinieri, insieme al personale dello Squadrone Eliportato Cacciatori &ldquo;Sicilia&rdquo;, hanno..." addthis:url="https://palermo.gds.it/video/cronaca/2021/04/19/armi-e-munizioni-clandestine-scoperte-in-unabitazione-a-misilmeri-4be88830-38aa-4d00-aae8-76a6be6ec46d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>27</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-04-19T11:46:00+02:00">
                            19 Aprile 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/067f3b24-5803-4978-8049-4486372a2e8d/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p><strong>Armi e munizioni clandestine scoperte in un'abitazione a Misilmeri</strong>. I carabinieri, insieme al personale dello Squadrone Eliportato Cacciatori &#x201C;Sicilia&#x201D;, hanno arrestato F.G., 48enne, residente a Misilmeri, ritenuto responsabile del reato di "detenzione di armi e munizioni clandestine".</p><p>I militari, a cui era gi&#xE0; noto, hanno effettuato una perquisizione nella sua abitazione in <strong>contrada Catena</strong>, trovando&#xA0;due pistole a salve (tipo beretta) modello 85 auto calibro 8 mm, entrambe con modifica nella canna, innesto nella camera di scoppio e modifica nel vano caricatore calibro 7.65; una pistola a salve modello 85 auto, calibro 8 mm, priva di castello; 15&#xA0;munizioni calibro 7.65; un caricatore con all&#x2019;interno due munizioni calibro 7.65; un serbatoio vuoto calibro 7,65; un&#xA0;bossolo calibro 7.65; una munizione a salve calibro 7.65; 17 cartucce calibro 9x21; una&#xA0;cartuccia marca fiocchi calibro 20 a pallini.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>L&#x2019;arrestato, su disposizione del Pubblico Ministero, &#xE8; stato posto ai domiciliari. Tutto il materiale &#xE8; stato sequestrato e verr&#xE0; inviato al Ris di Messina, sezione balistico-dattiloscopica, per verificarne il potenziale e se sia stato gi&#xE0; utilizzato in azioni delittuose.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/armi/">armi</a></strong>, <strong><a rel="tag" href="/tag/misilmeri/">misilmeri</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/02/25/furti-di-energia-sei-persone-arrestate-tra-misilmeri-bolognetta-e-mezzojuso-2a50fd62-ca4f-4902-b44d-2c396854275c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/furto-energia-elettrica-150x100.jpg"
					width="150"
					height="100"
					title="Furti di energia, sei persone arrestate tra Misilmeri, Bolognetta e Mezzojuso"
					alt="Furti di energia, sei persone arrestate tra Misilmeri, Bolognetta e Mezzojuso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/02/25/furti-di-energia-sei-persone-arrestate-tra-misilmeri-bolognetta-e-mezzojuso-2a50fd62-ca4f-4902-b44d-2c396854275c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/02/25/furti-di-energia-sei-persone-arrestate-tra-misilmeri-bolognetta-e-mezzojuso-2a50fd62-ca4f-4902-b44d-2c396854275c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">152 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/02/25/furti-di-energia-sei-persone-arrestate-tra-misilmeri-bolognetta-e-mezzojuso-2a50fd62-ca4f-4902-b44d-2c396854275c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furti di energia, sei persone arrestate tra Misilmeri, Bolognetta e Mezzojuso"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2021/02/25/furti-di-energia-sei-persone-arrestate-tra-misilmeri-bolognetta-e-mezzojuso-2a50fd62-ca4f-4902-b44d-2c396854275c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/02/25/furti-di-energia-sei-persone-arrestate-tra-misilmeri-bolognetta-e-mezzojuso-2a50fd62-ca4f-4902-b44d-2c396854275c/">Furti di energia, sei persone arrestate tra Misilmeri, Bolognetta e Mezzojuso</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://siracusa.gds.it/video/cultura/2021/04/19/arriva-il-nuovo-disco-di-andrea-tich-il-cantautore-di-augusta-racconto-la-mia-vita-in-musica-a4d94a20-6325-45fa-926c-27bc3281940d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Arriva il nuovo disco di Andrea Tich, il cantautore di Augusta: &quot;Racconto la mia vita in musica&quot;"
						alt="Arriva il nuovo disco di Andrea Tich, il cantautore di Augusta: &quot;Racconto la mia vita in musica&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/04/andrea_tich-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://siracusa.gds.it/video/cultura/2021/04/19/arriva-il-nuovo-disco-di-andrea-tich-il-cantautore-di-augusta-racconto-la-mia-vita-in-musica-a4d94a20-6325-45fa-926c-27bc3281940d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arriva il nuovo disco di Andrea Tich, il cantautore di Augusta: &quot;Racconto la mia vita in musica&quot;"  addthis:description=""  addthis:url="https://siracusa.gds.it/video/cultura/2021/04/19/arriva-il-nuovo-disco-di-andrea-tich-il-cantautore-di-augusta-racconto-la-mia-vita-in-musica-a4d94a20-6325-45fa-926c-27bc3281940d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://siracusa.gds.it/video/cultura/2021/04/19/arriva-il-nuovo-disco-di-andrea-tich-il-cantautore-di-augusta-racconto-la-mia-vita-in-musica-a4d94a20-6325-45fa-926c-27bc3281940d/">Arriva il nuovo disco di Andrea Tich, il cantautore di Augusta: &quot;Racconto la mia vita in musica&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2021/04/18/boca-juniors-tevez-assistman-3-1-allatletico-tucuman-67d679ab-feaf-4ef6-ada9-65abd22b398e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Boca Juniors, Tevez assistman: 3-1 all'Atletico Tucuman"
						alt="Boca Juniors, Tevez assistman: 3-1 all'Atletico Tucuman"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2015/07/Tevez-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2021/04/18/boca-juniors-tevez-assistman-3-1-allatletico-tucuman-67d679ab-feaf-4ef6-ada9-65abd22b398e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Boca Juniors, Tevez assistman: 3-1 all'Atletico Tucuman"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2021/04/18/boca-juniors-tevez-assistman-3-1-allatletico-tucuman-67d679ab-feaf-4ef6-ada9-65abd22b398e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2021/04/18/boca-juniors-tevez-assistman-3-1-allatletico-tucuman-67d679ab-feaf-4ef6-ada9-65abd22b398e/">Boca Juniors, Tevez assistman: 3-1 all'Atletico Tucuman</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-bongiorno-non-ce-stata-alcuna-condanna-citeremo-conte-e-di-maio-4df0af39-6e65-4776-837c-6b58dcd4813d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Open Arms, Bongiorno: &quot;Non c'&egrave; stata alcuna condanna. Citeremo Conte e Di Maio&quot;"
						alt="Open Arms, Bongiorno: &quot;Non c'&egrave; stata alcuna condanna. Citeremo Conte e Di Maio&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/04/GiuliaBongiorno_MatteoSalvini-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">2558 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-bongiorno-non-ce-stata-alcuna-condanna-citeremo-conte-e-di-maio-4df0af39-6e65-4776-837c-6b58dcd4813d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Open Arms, Bongiorno: &quot;Non c'&egrave; stata alcuna condanna. Citeremo Conte e Di Maio&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-bongiorno-non-ce-stata-alcuna-condanna-citeremo-conte-e-di-maio-4df0af39-6e65-4776-837c-6b58dcd4813d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-bongiorno-non-ce-stata-alcuna-condanna-citeremo-conte-e-di-maio-4df0af39-6e65-4776-837c-6b58dcd4813d/">Open Arms, Bongiorno: &quot;Non c'&egrave; stata alcuna condanna. Citeremo Conte e Di Maio&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-salvini-rinviato-a-giudizio-decisione-dal-sapore-politico-119dc2bf-163f-457b-815d-66eb48c89c75/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Open Arms, Salvini rinviato a giudizio: &quot;Decisione dal sapore politico&quot;"
						alt="Open Arms, Salvini rinviato a giudizio: &quot;Decisione dal sapore politico&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/04/Matteo_Salvini2-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">194 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-salvini-rinviato-a-giudizio-decisione-dal-sapore-politico-119dc2bf-163f-457b-815d-66eb48c89c75/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Open Arms, Salvini rinviato a giudizio: &quot;Decisione dal sapore politico&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-salvini-rinviato-a-giudizio-decisione-dal-sapore-politico-119dc2bf-163f-457b-815d-66eb48c89c75/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/04/17/open-arms-salvini-rinviato-a-giudizio-decisione-dal-sapore-politico-119dc2bf-163f-457b-815d-66eb48c89c75/">Open Arms, Salvini rinviato a giudizio: &quot;Decisione dal sapore politico&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/04/17/palermo-il-video-virale-col-bimbo-di-8-anni-che-guida-la-moto-a-borgo-vecchio-multata-la-nonna-40enne-f252b12f-f7bc-4693-a7d3-ccf6dc5e6494/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, il video virale col bimbo di 8 anni che guida la moto a Borgo Vecchio. Multata la nonna 40enne"
						alt="Palermo, il video virale col bimbo di 8 anni che guida la moto a Borgo Vecchio. Multata la nonna 40enne"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/04/bambino_borgovecchio-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">463 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/04/17/palermo-il-video-virale-col-bimbo-di-8-anni-che-guida-la-moto-a-borgo-vecchio-multata-la-nonna-40enne-f252b12f-f7bc-4693-a7d3-ccf6dc5e6494/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, il video virale col bimbo di 8 anni che guida la moto a Borgo Vecchio. Multata la nonna 40enne"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/04/17/palermo-il-video-virale-col-bimbo-di-8-anni-che-guida-la-moto-a-borgo-vecchio-multata-la-nonna-40enne-f252b12f-f7bc-4693-a7d3-ccf6dc5e6494/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/04/17/palermo-il-video-virale-col-bimbo-di-8-anni-che-guida-la-moto-a-borgo-vecchio-multata-la-nonna-40enne-f252b12f-f7bc-4693-a7d3-ccf6dc5e6494/">Palermo, il video virale col bimbo di 8 anni che guida la moto a Borgo Vecchio. Multata la nonna 40enne</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/04/16/vaccino-astrazeneca-senza-prenotare-palermo-risponde-presente-allopen-weekend-500-dosi-nella-prima-ora-60683eaf-8d34-4e9f-9db5-26ac98c3d8ec/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Vaccino AstraZeneca senza prenotare, Palermo risponde presente all'Open weekend: folla alla fiera"
						alt="Vaccino AstraZeneca senza prenotare, Palermo risponde presente all'Open weekend: folla alla fiera"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/04/vaccini_palermo-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">790 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/04/16/vaccino-astrazeneca-senza-prenotare-palermo-risponde-presente-allopen-weekend-500-dosi-nella-prima-ora-60683eaf-8d34-4e9f-9db5-26ac98c3d8ec/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vaccino AstraZeneca senza prenotare, Palermo risponde presente all'Open weekend: folla alla fiera"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/04/16/vaccino-astrazeneca-senza-prenotare-palermo-risponde-presente-allopen-weekend-500-dosi-nella-prima-ora-60683eaf-8d34-4e9f-9db5-26ac98c3d8ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/04/16/vaccino-astrazeneca-senza-prenotare-palermo-risponde-presente-allopen-weekend-500-dosi-nella-prima-ora-60683eaf-8d34-4e9f-9db5-26ac98c3d8ec/">Vaccino AstraZeneca senza prenotare, Palermo risponde presente all'Open weekend: folla alla fiera</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/18/truffa-del-bancomat-a-palermo-vende-un-casco-online-ma-gli-rubano-i-soldi-dal-conto-corrente-b8eab9b0-3add-4e97-8e07-4fa997830ef2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/postamat-2-100x75.jpg"
                	alt="Truffa del bancomat a Palermo, vende un casco online ma gli rubano i soldi dal conto corrente"
                	title="Truffa del bancomat a Palermo, vende un casco online ma gli rubano i soldi dal conto corrente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa del bancomat a Palermo, vende un casco online ma gli rubano i soldi dal conto corrente</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2021/04/18/bari-palermo-le-formazioni-ufficiali-kanoute-e-floriano-nel-tridente-de-rose-in-regia-fd4366d9-6e15-437f-9820-5c8d5b9b901d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/palermo_bari-100x75.jpg"
                	alt="Floriano realizza dal dischetto il gol dell'1-0 (foto palermofc.com)"
                	title="Floriano realizza dal dischetto il gol dell'1-0 (foto palermofc.com)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo sciagurato: spreca due gol di vantaggio, resta in 10 e il Bari pareggia al 90'</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/18/in-provincia-di-palermo-458-nuovi-casi-numeri-ancora-da-zona-rossa-e-la-scadenza-si-avvicina-77dfb8a4-c4d1-44ea-a5eb-aa30f1274759/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/controlli_zona_rossa_palermo-100x75.jpeg"
                	alt="In provincia di Palermo 458 nuovi casi, numeri ancora da zona rossa e la scadenza si avvicina"
                	title="In provincia di Palermo 458 nuovi casi, numeri ancora da zona rossa e la scadenza si avvicina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In provincia di Palermo 458 nuovi casi, numeri ancora da zona rossa e la scadenza si avvicina</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/18/rapina-a-palermo-entra-con-la-sciabola-in-un-negozio-e-scappa-con-la-cassa-3e5f843a-fb0c-4dc5-8988-a7d8d2a90a40/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Rapina a Palermo, entra con la sciabola in un negozio e scappa con la cassa"
                	title="Rapina a Palermo, entra con la sciabola in un negozio e scappa con la cassa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina a Palermo, entra con la sciabola in un negozio e scappa con la cassa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/04/16/assunzioni-al-porto-di-palermo-quasi-200-posti-di-lavoro-93c7eff5-0374-4ec9-aba9-4a1257cc81c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/porto-palermo-100x75.jpg"
                	alt="Assunzioni al porto di Palermo: quasi 200 posti di lavoro"
                	title="Assunzioni al porto di Palermo: quasi 200 posti di lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Assunzioni al porto di Palermo: quasi 200 posti di lavoro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/16/tir-in-bilico-sui-tetti-a-caccamo-rischia-di-cadere-su-una-palazzina-ore-di-panico-f70f8d53-be17-47cb-be87-2975bfdc9f2b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/tir-100x75.jpeg"
                	alt="Tir in bilico sui tetti a Caccamo: evacuata una palazzina, ore di panico"
                	title="Tir in bilico sui tetti a Caccamo: evacuata una palazzina, ore di panico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tir in bilico sui tetti a Caccamo: evacuata una palazzina, ore di panico</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/13/donna-muore-5-giorni-dopo-il-vaccino-astrazeneca-nuova-inchiesta-a-palermo-55fe08dc-a889-4069-99e4-5453bae666ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_ambulanza-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna muore 5 giorni dopo il vaccino AstraZeneca, nuova inchiesta a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/04/16/assunzioni-al-porto-di-palermo-quasi-200-posti-di-lavoro-93c7eff5-0374-4ec9-aba9-4a1257cc81c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/porto-palermo-100x75.jpg"
                	alt="Assunzioni al porto di Palermo: quasi 200 posti di lavoro"
                	title="Assunzioni al porto di Palermo: quasi 200 posti di lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Assunzioni al porto di Palermo: quasi 200 posti di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/12/ucciso-dal-covid-a-52-anni-angelo-ferrante-medico-del-policlinico-di-palermo-31e521d4-424b-4e2b-9aa8-443971e8a609/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/ANGELO_FERRANTE-100x75.jpg"
                	alt="Il professore Angelo Ferrante"
                	title="Il professore Angelo Ferrante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucciso dal Covid a 52 anni Angelo Ferrante, medico del Policlinico di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/14/termini-imerese-avvelena-il-marito-per-stare-con-lamante-la-scoperta-dopo-due-anni-7662c121-7e31-4c89-b1ac-3c436451db16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg"
                	alt="Termini Imerese, avvelena il marito per stare con l'amante: la scoperta dopo due anni"
                	title="Termini Imerese, avvelena il marito per stare con l'amante: la scoperta dopo due anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Termini Imerese, avvelena il marito per stare con l'amante: la scoperta dopo due anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/03/28/morta-linsegnante-di-palermo-ricoverata-a-policlinico-7-giorni-prima-aveva-fatto-il-vaccino-astrazeneca-1fcfce68-b59d-4712-bec4-900014c36c84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/cinzia_pennino2-100x75.jpeg"
                	alt="Morta per trombosi insegnante del Don Bosco di Palermo: aveva fatto il vaccino AstraZeneca 10 giorni fa"
                	title="Morta per trombosi insegnante del Don Bosco di Palermo: aveva fatto il vaccino AstraZeneca 10 giorni fa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta per trombosi insegnante del Don Bosco di Palermo: aveva fatto il vaccino AstraZeneca 10 giorni fa</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/04/09/coronavirus-piu-contagi-e-varianti-lintera-provincia-di-palermo-in-zona-rossa-cb935d78-ed17-4cb3-9699-42350d608a6e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/nello_musumeci-100x75.jpg"
                	alt="Il presidente della regione Siciliana, Nello Musumeci"
                	title="Il presidente della regione Siciliana, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo e tutta la provincia zona rossa fino al 22 aprile, Musumeci firma una nuova ordinanza</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/06/palermo-zona-rossa-arriva-lordinanza-di-musumeci-ecco-cosa-si-potra-fare-da-domani-e548abe2-5cd0-4f2b-ad83-90bfffc7af41/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/orlando-musumeci-2-100x75.jpg"
                	alt="Il sindaco di Palermo, Leoluca Orlando e il presidente della Regione Siciliana, Nello Musumeci"
                	title="Il sindaco di Palermo, Leoluca Orlando e il presidente della Regione Siciliana, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo zona rossa fino al 14 aprile, Musumeci firma l'ordinanza: scuole aperte fino alla prima media, ma tanti divieti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/06/palermo-a-un-passo-dalla-zona-rossa-musumeci-pronto-allordinanza-per-oggi-69766594-196f-4382-91c6-e4fd0b3e277b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/coronavirus4-100x75.jpeg"
                	alt="Zona rossa e scuole chiuse a Palermo, Musumeci pronto all'ordinanza per oggi"
                	title="Zona rossa e scuole chiuse a Palermo, Musumeci pronto all'ordinanza per oggi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Zona rossa e scuole chiuse a Palermo, Musumeci pronto all'ordinanza per oggi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/03/29/astrazeneca-insegnante-morta-a-palermo-10-giorni-dopo-il-vaccino-lospedale-trombosi-profonda-5623a4bb-0c77-49f1-89a7-efd3b34a3f06/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/cinzia_pennino-100x75-1617021855.jpeg"
                	alt="Cinzia Pennino"
                	title="Cinzia Pennino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca, prof morta a Palermo: &quot;Trombosi profonda&quot;. Verifiche della task force della Regione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=11d1ddf9221964304d976f12a2c51b8e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1416428&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '39998', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1416428';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>