<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Assenteismo al Comune di Palermo. Ed &egrave; scattato il blitz che ha portato a 18 misure cautelari, mentre complessivamente sono 55 gli indagati. Questa mattina i&nbsp;carabinieri..." />
<meta name="news_keywords" content="assenteismo, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/" }, "headline":"Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagat", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-12-04 07:59:11", "datePublished":"2020-12-04 07:59:11", "dateModified":"2020-12-04 10:10:41", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/12/assenteismo_comune_palermo-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagat", "description": "Assenteismo al Comune di Palermo. Ed è scattato il blitz che ha portato a 18 misure cautelari, mentre complessivamente...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/assenteismo-4791333370.jpg", "uploadDate": "2020-12-04T07:49:12+01:00", "duration": "PT01M46S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/assenteismo-4791333370.mp4", "embedUrl": "https://gds.it/embed/88b3ea3a-afa4-4048-8563-7e47f415ce0c/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["assenteismo"], "articleSection":["Cronaca"], "articleBody":"Assenteismo al Comune di Palermo. Ed è scattato il blitz che ha portato a 18 misure cautelari, mentre complessivamente sono 55 gli indagati. Questa mattina i carabinieri del Nucleo investigativo e l’Unità operativa di Polizia giudiziaria del Comando di polizia municipale hanno eseguito, su delega della Procura, un’ordinanza di applicazione della misura cautelare dell’obbligo di presentazione alla polizia giudiziaria a carico di 18 dipendenti comunali:  dovranno rispondere, a vario titolo, dei reati di falsa attestazione di presenza in servizio e truffa ai danni dell’Amministrazione Comunale. L’attività investigativa si è sviluppata dopo alcune segnalazioni anonime da cui sono scaturiti due differenti filoni d’indagine condotti dalle due forze di polizia. Gli accertamenti hanno messo in luce casi di assenteismo dal lavoro di molti dipendenti dell’ufficio comunale che si occupa di impianti cimiteriali, i quali attestavano falsamente gli orari di svolgimento delle proprie mansioni. In particolare, l’attività d’indagine svolta dal carabinieri si è concentrata sulle assenze dei dipendenti, sia comunali che delle società partecipate Reset e Coime , che prestano servizio all’interno degli uffici dei Servizi Cimiteriali del Comune di Palermo di via Lincoln. I carabinieri hanno constatato come un elevato numero di impiegati comunali effettuavano sia timbrature anche multiple per conto di altri colleghi per attestarne falsamente le loro presenze in servizio, sia allontanamenti autonomi non giustificati. Nel corso di 5 mesi d’indagine, i carabinieri hanno documentato quasi 2.000 “timbrature sospette”, di cui 240 sviluppate e contestate. L’attività investigativa della polizia municipale si è concentrata, invece, su alcuni dipendenti comunali addetti ai servizi di assistenza ai funerali e pertanto impiegati prevalentemente in mansioni esterne. Anche questa attività d’indagine ha evidenziato un diffuso fenomeno di assenteismo ingiustificato tra gli impiegati comunali che, spesso, invece di svolgere i loro compiti di assistenza, si intrattenevano in giro per la città a svolgere attività personali o rientravano in ufficio in anticipo rispetto all’orario previsto, senza darne attestazione. L’indagine, complessivamente ha consentito di ricostruire condotte penalmente rilevanti su 55 impiegati, ovvero più di un terzo dei circa 150 dipendenti che prestano servizio nell’ufficio dei Servizi Cimiteriali del comune di Palermo. Sull'operazione di oggi intervengono con una dichiarazione congiunta il sindaco Leoluca Orlando, il vice sindaco Fabio Giambrone e l'assessore Sergio Marino: \"Ai provvedimenti dell'Autorità giudiziaria seguiranno, oltre alla ovvia costituzione di parte civile, da subito delle severe misure disciplinari, commisurate alla gravità dei comportamenti che hanno arrecato un danno gravissimo non solo all'immagine dell'amministrazione, ma soprattutto ai servizi resi ai cittadini e, in particolare, ai familiari dei defunti. Anche come forma di rispetto nei loro confronti queste misure disciplinari saranno ai massimi livelli consentiti dalla normativa e dai contratti di lavoro\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:17"/>
<meta itemprop="interactionCount" content="UserPageVisits:3453"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati" />
<meta property="og:url" content="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/12/assenteismo_comune_palermo-625x350.png" />
<meta property="og:description" content="Assenteismo al Comune di Palermo. Ed &egrave; scattato il blitz che ha portato a 18 misure cautelari, mentre complessivamente sono 55 gli indagati. Questa mattina i&nbsp;carabinieri..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="assenteismo" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati" />
<meta name="twitter:description" content="Assenteismo al Comune di Palermo. Ed &egrave; scattato il blitz che ha portato a 18 misure cautelari, mentre complessivamente sono 55 gli indagati. Questa mattina i&nbsp;carabinieri..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/12/assenteismo_comune_palermo-625x350.png" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/12/assenteismo_comune_palermo-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/12/04 07:59:00" />
<meta name="EdIdentifier" content="1343405@|IL BLITZ@|246@|17@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/" />

<link rel="amphtml" href="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5c20e126ee" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/';
var absolute_url = '/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/';
var post_id      = 1343405;
var post_title   = 'Palermo, assenteismo all\'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '378562';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/capodanno/">
                        capodanno                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteismo/">
                        assenteismo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/suicidio/">
                        suicidio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capodanno/">
							capodanno 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/suicidio/">
							suicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/neonato/">
							neonato 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/03/minacce-e-schiaffi-per-farci-abbandonare-labitazione-la-denuncia-di-una-famiglia-a-palermo-2-arresti-758d5881-fa6c-4193-a99a-444177d7d593/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg" alt="&quot;Minacce e schiaffi per farci abbandonare l'abitazione&quot;, la denuncia di una famiglia a Palermo: 2 arresti" title="&quot;Minacce e schiaffi per farci abbandonare l'abitazione&quot;, la denuncia di una famiglia a Palermo: 2 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Minacce e schiaffi per farci abbandonare l'abitazione", la denuncia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/03/palermo-risolto-il-giallo-delle-salme-scambiate-quella-mancante-era-a-roccamena-99a1c4e2-c83d-44b9-b5ba-5d11a6ee4e7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/bare_palermo-copia-100x75.jpg" alt="Palermo, risolto il giallo delle salme scambiate: quella mancante era a Roccamena" title="Palermo, risolto il giallo delle salme scambiate: quella mancante era a Roccamena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, risolto il giallo delle salme scambiate: quella mancante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/03/pioggia-a-palermo-e-provincia-rallentamenti-in-autostrada-chiuso-sottopasso-a-isola-b72fee7c-9e44-4c8c-97f4-a9a42ba7f2fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/traffico-100x75.png" alt="Pioggia a Palermo e provincia: rallentamenti in autostrada, chiuso sottopasso a Isola" title="Pioggia a Palermo e provincia: rallentamenti in autostrada, chiuso sottopasso a Isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pioggia a Palermo e provincia: rallentamenti in autostrada, chiuso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2020/12/03/rifiuti-a-palermo-la-lettera-imbarazzo-a-spiegare-a-mia-figlia-il-rispetto-per-la-citta-fdc2099b-2842-40cb-ab58-1a2d9cf324fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/rifiuti_palermo2-100x75.jpg" alt="Rifiuti a Palermo, la lettera: &quot;Imbarazzo a spiegare a mia figlia il rispetto per la citt&agrave;&quot;" title="Rifiuti a Palermo, la lettera: &quot;Imbarazzo a spiegare a mia figlia il rispetto per la citt&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Palermo, la lettera: "Imbarazzo a spiegare a mia figlia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/03/palermo-attivo-il-pronto-soccorso-pediatrico-a-villa-sofia-lattivita-spostata-dal-cervello-55e1917a-08aa-46de-97c6-fe153a526181/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/villa_sofia2-100x75.jpg" alt="Palermo, attivo il pronto soccorso pediatrico a Villa Sofia: l'attivit&agrave; spostata dal Cervello" title="Palermo, attivo il pronto soccorso pediatrico a Villa Sofia: l'attivit&agrave; spostata dal Cervello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, attivo il pronto soccorso pediatrico a Villa Sofia: l'attività...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">17 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati" addthis:description="Assenteismo al Comune di Palermo. Ed &egrave; scattato il blitz che ha portato a 18 misure cautelari, mentre complessivamente sono 55 gli indagati. Questa mattina i&nbsp;carabinieri..." addthis:url="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>229</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>18</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-12-04T07:59:00+02:00">
                            04 Dicembre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/88b3ea3a-afa4-4048-8563-7e47f415ce0c/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Assenteismo al Comune di Palermo. <strong>Ed &#xE8; scattato il blitz che ha portato a 18 misure cautelari, mentre complessivamente sono 55 gli indagati.</strong></p><p>Questa mattina i&#xA0;carabinieri del Nucleo investigativo e l&#x2019;Unit&#xE0; operativa di Polizia giudiziaria del Comando di polizia municipale hanno eseguito, su delega della Procura, un&#x2019;ordinanza di applicazione della misura cautelare dell&#x2019;obbligo di presentazione alla polizia giudiziaria <strong>a carico di 18 dipendenti comunali:&#xA0;</strong>dovranno rispondere, a vario titolo, dei reati di falsa attestazione di presenza in servizio e truffa ai danni dell&#x2019;Amministrazione Comunale.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>L&#x2019;attivit&#xE0; investigativa si &#xE8; sviluppata dopo alcune segnalazioni anonime da cui sono scaturiti due differenti filoni d&#x2019;indagine condotti dalle due forze di polizia. Gli accertamenti hanno messo in luce casi di assenteismo dal lavoro di molti dipendenti dell&#x2019;ufficio comunale che si occupa di impianti cimiteriali, i quali attestavano falsamente gli orari di svolgimento delle proprie mansioni.</p><p>In particolare, <strong>l&#x2019;attivit&#xE0; d&#x2019;indagine svolta dal carabinieri si &#xE8; concentrata sulle assenze dei dipendenti, sia comunali che delle societ&#xE0; partecipate Reset e Coime</strong>, che prestano servizio all&#x2019;interno degli uffici dei Servizi Cimiteriali del Comune di Palermo di via Lincoln. I carabinieri hanno constatato come un elevato numero di impiegati comunali effettuavano sia timbrature anche multiple per conto di altri colleghi per attestarne falsamente le loro presenze in servizio, sia allontanamenti autonomi non giustificati. Nel corso di 5 mesi d&#x2019;indagine, i carabinieri hanno documentato quasi 2.000 &#x201C;timbrature sospette&#x201D;, di cui 240 sviluppate e contestate.</p><p>L&#x2019;attivit&#xE0; investigativa della polizia municipale si &#xE8; concentrata, invece, su alcuni dipendenti comunali addetti ai servizi di assistenza ai funerali e pertanto impiegati prevalentemente in mansioni esterne. Anche questa attivit&#xE0; d&#x2019;indagine ha evidenziato un diffuso fenomeno di assenteismo ingiustificato tra gli impiegati comunali che, spesso, invece di svolgere i loro compiti di assistenza, si intrattenevano in giro per la citt&#xE0; a svolgere attivit&#xE0; personali o rientravano in ufficio in anticipo rispetto all&#x2019;orario previsto, senza darne attestazione.</p><p>L&#x2019;indagine, complessivamente ha consentito di ricostruire condotte penalmente rilevanti su 55 impiegati, ovvero pi&#xF9; di un terzo dei circa 150 dipendenti che prestano servizio nell&#x2019;ufficio dei Servizi Cimiteriali del comune di Palermo.<br>
Sull'operazione di oggi intervengono con una dichiarazione congiunta&#xA0;il sindaco Leoluca Orlando, il vice sindaco Fabio Giambrone e l'assessore Sergio Marino: "Ai provvedimenti dell'Autorit&#xE0; giudiziaria seguiranno, oltre alla ovvia costituzione di parte civile, da subito delle severe misure disciplinari, commisurate alla gravit&#xE0; dei comportamenti che hanno arrecato un danno gravissimo non solo all'immagine dell'amministrazione, ma soprattutto ai servizi resi ai cittadini e, in particolare, ai familiari dei defunti. Anche come forma di rispetto nei loro confronti queste misure disciplinari saranno ai massimi livelli consentiti dalla normativa e dai contratti di lavoro".</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/assenteismo/">assenteismo</a></strong></p>
</div>

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune"
						alt="Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/campo_tenente_onorato-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">43 </a>
							<a href="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune"  addthis:description=""  addthis:url="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/">Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://agrigento.gds.it/video/cronaca/2020/12/02/venti-furti-fra-agrigento-caltanissetta-ed-enna-cosi-i-ladri-svaligiavano-case-e-ville-a9b0078e-241e-4e1f-90db-3ae02ddd72f5/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Venti furti fra Agrigento, Caltanissetta ed Enna: cos&igrave; i ladri svaligiavano case e ville"
						alt="Venti furti fra Agrigento, Caltanissetta ed Enna: cos&igrave; i ladri svaligiavano case e ville"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/FURTI_VILLE_AGRIGENTO-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">58 </a>
							<a href="https://agrigento.gds.it/video/cronaca/2020/12/02/venti-furti-fra-agrigento-caltanissetta-ed-enna-cosi-i-ladri-svaligiavano-case-e-ville-a9b0078e-241e-4e1f-90db-3ae02ddd72f5/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Venti furti fra Agrigento, Caltanissetta ed Enna: cos&igrave; i ladri svaligiavano case e ville"  addthis:description=""  addthis:url="https://agrigento.gds.it/video/cronaca/2020/12/02/venti-furti-fra-agrigento-caltanissetta-ed-enna-cosi-i-ladri-svaligiavano-case-e-ville-a9b0078e-241e-4e1f-90db-3ae02ddd72f5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://agrigento.gds.it/video/cronaca/2020/12/02/venti-furti-fra-agrigento-caltanissetta-ed-enna-cosi-i-ladri-svaligiavano-case-e-ville-a9b0078e-241e-4e1f-90db-3ae02ddd72f5/">Venti furti fra Agrigento, Caltanissetta ed Enna: cos&igrave; i ladri svaligiavano case e ville</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/politica/2020/12/01/rifiuti-a-palermo-orlando-rap-al-lavoro-per-scongiurare-lemergenza-sanitaria-6828bab2-f0b1-4b95-82e9-97b4eb54c114/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Rifiuti a Palermo, Orlando: &quot;Rap al lavoro per scongiurare l'emergenza sanitaria&quot;"
						alt="Rifiuti a Palermo, Orlando: &quot;Rap al lavoro per scongiurare l'emergenza sanitaria&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/Orlando-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">322 </a>
							<a href="https://palermo.gds.it/video/politica/2020/12/01/rifiuti-a-palermo-orlando-rap-al-lavoro-per-scongiurare-lemergenza-sanitaria-6828bab2-f0b1-4b95-82e9-97b4eb54c114/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti a Palermo, Orlando: &quot;Rap al lavoro per scongiurare l'emergenza sanitaria&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/politica/2020/12/01/rifiuti-a-palermo-orlando-rap-al-lavoro-per-scongiurare-lemergenza-sanitaria-6828bab2-f0b1-4b95-82e9-97b4eb54c114/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/politica/2020/12/01/rifiuti-a-palermo-orlando-rap-al-lavoro-per-scongiurare-lemergenza-sanitaria-6828bab2-f0b1-4b95-82e9-97b4eb54c114/">Rifiuti a Palermo, Orlando: &quot;Rap al lavoro per scongiurare l'emergenza sanitaria&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/12/01/vino-miscelato-con-acqua-scoperto-laboratorio-clandestino-a-partinico-come-avveniva-la-truffa-62b59e47-4afd-4956-9934-452789c3b361/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Vino miscelato con acqua, scoperto laboratorio clandestino a Partinico"
						alt="Vino miscelato con acqua, scoperto laboratorio clandestino a Partinico"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/Vino_Partinico-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">1506 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/12/01/vino-miscelato-con-acqua-scoperto-laboratorio-clandestino-a-partinico-come-avveniva-la-truffa-62b59e47-4afd-4956-9934-452789c3b361/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vino miscelato con acqua, scoperto laboratorio clandestino a Partinico"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/12/01/vino-miscelato-con-acqua-scoperto-laboratorio-clandestino-a-partinico-come-avveniva-la-truffa-62b59e47-4afd-4956-9934-452789c3b361/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/12/01/vino-miscelato-con-acqua-scoperto-laboratorio-clandestino-a-partinico-come-avveniva-la-truffa-62b59e47-4afd-4956-9934-452789c3b361/">Vino miscelato con acqua, scoperto laboratorio clandestino a Partinico</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/12/01/la-mafia-degli-anni-70-a-palermo-ecco-i-beni-confiscati-allimprenditore-zummo-3f3cd159-1026-4e6e-9a01-c336a1726027/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="La mafia degli anni '70 a Palermo, ecco i beni confiscati all'imprenditore Zummo"
						alt="La mafia degli anni '70 a Palermo, ecco i beni confiscati all'imprenditore Zummo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/Sequestro_Zummo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">149 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/12/01/la-mafia-degli-anni-70-a-palermo-ecco-i-beni-confiscati-allimprenditore-zummo-3f3cd159-1026-4e6e-9a01-c336a1726027/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La mafia degli anni '70 a Palermo, ecco i beni confiscati all'imprenditore Zummo"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/12/01/la-mafia-degli-anni-70-a-palermo-ecco-i-beni-confiscati-allimprenditore-zummo-3f3cd159-1026-4e6e-9a01-c336a1726027/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/12/01/la-mafia-degli-anni-70-a-palermo-ecco-i-beni-confiscati-allimprenditore-zummo-3f3cd159-1026-4e6e-9a01-c336a1726027/">La mafia degli anni '70 a Palermo, ecco i beni confiscati all'imprenditore Zummo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/mangiare-e-bere/2020/11/30/guida-ai-vini-di-sicilia-2021-lo-speciale-di-tgs-9f564bad-a639-4402-9db3-8817cb759fce/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="In edicola con il Giornale di Sicilia la Guida ai Vini 2021: lo speciale di Tgs"
						alt="In edicola con il Giornale di Sicilia la Guida ai Vini 2021: lo speciale di Tgs"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/11/romano_larosa-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/mangiare-e-bere/" class="categoria mangiare-e-bere_txt">
								Mangiare e bere							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/mangiare-e-bere/2020/11/30/guida-ai-vini-di-sicilia-2021-lo-speciale-di-tgs-9f564bad-a639-4402-9db3-8817cb759fce/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In edicola con il Giornale di Sicilia la Guida ai Vini 2021: lo speciale di Tgs"  addthis:description=""  addthis:url="https://gds.it/video/mangiare-e-bere/2020/11/30/guida-ai-vini-di-sicilia-2021-lo-speciale-di-tgs-9f564bad-a639-4402-9db3-8817cb759fce/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/mangiare-e-bere/2020/11/30/guida-ai-vini-di-sicilia-2021-lo-speciale-di-tgs-9f564bad-a639-4402-9db3-8817cb759fce/">In edicola con il Giornale di Sicilia la Guida ai Vini 2021: lo speciale di Tgs</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/03/mafia-a-palermo-condanne-per-4-secoli-di-carcere-a-boss-e-gregari-della-nuova-cupola-di-cosa-nostra-ece1dbeb-ebff-4bb4-84d9-70d6f0853023/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/calogero-lo-piccolo3-100x75.jpg"
                	alt="Calogero Lo Piccolo"
                	title="Calogero Lo Piccolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Palermo, condanne per 4 secoli di carcere a boss e gregari della nuova cupola di cosa nostra: i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/04/non-accettano-le-misure-anti-covid-2-aggressioni-in-poche-ore-al-policlinico-di-palermo-f127858a-1ea1-487b-8069-6a3957e0f352/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/policlinico_palermo_02-100x75.jpg"
                	alt="Non accettano le misure anti-Covid: 2 aggressioni in poche ore al Policlinico di Palermo"
                	title="Non accettano le misure anti-Covid: 2 aggressioni in poche ore al Policlinico di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Non accettano le misure anti-Covid: 2 aggressioni in poche ore al Policlinico di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/03/mafia-morto-in-carcere-per-covid-salvatore-genovese-boss-di-san-giuseppe-jato-b114e87d-baa4-4fd1-bfc3-7472160a5448/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Carcere-generica-100x75.jpg"
                	alt="Mafia, morto in carcere per Covid Salvatore Genovese: boss di San Giuseppe Jato"
                	title="Mafia, morto in carcere per Covid Salvatore Genovese: boss di San Giuseppe Jato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, morto in carcere per Covid Salvatore Genovese: boss di San Giuseppe Jato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2020/12/03/nuove-linee-del-tram-a-palermo-in-arrivo-487-milioni-dallo-stato-837e0454-8706-4981-b2ab-d599d7b16936/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/TRAM-PALERMO-e1549906119274-100x75.jpg"
                	alt="Tram a Palermo"
                	title="Tram a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuove linee del tram a Palermo, in arrivo 487 milioni dallo Stato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2020/12/02/marco-da-graca-da-palermo-al-sogno-champions-con-la-juventus-contro-la-dinamo-kiev-519bd6c4-80da-4938-b3b1-0b5cdbf25cd9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Marco-Da-Graca-100x75.jpg"
                	alt="Marco Da Graca (foto Polisportiva Calcio Sicilia)"
                	title="Marco Da Graca (foto Polisportiva Calcio Sicilia)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marco Da Graca da Palermo al sogno Champions con la Juventus contro la Dinamo Kiev</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/01/sacco-di-palermo-confisca-di-beni-al-costruttore-zummo-sigilli-a-centinaia-di-conti-e-appartamenti-0fc09faf-8bd1-403a-8f16-75dfb2bdf50d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/confisca_zummo-100x75.jpg"
                	alt="Sacco di Palermo, confiscato il tesoro da 150 milioni del costruttore Zummo"
                	title="Sacco di Palermo, confiscato il tesoro da 150 milioni del costruttore Zummo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sacco di Palermo, confiscato il tesoro da 150 milioni del costruttore Zummo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/28/palermo-il-coronavirus-fa-altre-4-vittime-in-provincia-chiusa-la-chiesa-di-san-domenico-0a410e56-6ca6-4d87-9f13-f873536265c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus_italia-1-100x75.jpeg"
                	alt="Palermo: il Coronavirus fa altre 4 vittime in provincia, muore noto imprenditore a Terrasini"
                	title="Palermo: il Coronavirus fa altre 4 vittime in provincia, muore noto imprenditore a Terrasini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo: il Coronavirus fa altre 4 vittime in provincia, muore noto imprenditore a Terrasini</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/27/la-morte-della-piccola-marta-a-palermo-lautopsia-conferma-il-decesso-per-cause-naturali-c2a72e0e-1d38-4872-b22c-96bf268a66c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/tragedia_scuola_vittorio_emanuele_orlando-100x75.jpeg"
                	alt="La morte della piccola Marta a Palermo: l'autopsia conferma il decesso per cause naturali"
                	title="La morte della piccola Marta a Palermo: l'autopsia conferma il decesso per cause naturali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La morte della piccola Marta a Palermo: l'autopsia conferma il decesso per cause naturali</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/03/mafia-a-palermo-condanne-per-4-secoli-di-carcere-a-boss-e-gregari-della-nuova-cupola-di-cosa-nostra-ece1dbeb-ebff-4bb4-84d9-70d6f0853023/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/calogero-lo-piccolo3-100x75.jpg"
                	alt="Calogero Lo Piccolo"
                	title="Calogero Lo Piccolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Palermo, condanne per 4 secoli di carcere a boss e gregari della nuova cupola di cosa nostra: i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2020/11/30/decathlon-apre-a-palermo-i-sindacati-bene-ma-siano-assunti-dipendenti-auchan-53a0c103-43e8-47f7-85b1-f1613ac01bb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/decathlon-100x75.jpg"
                	alt="Decathlon al posto di Auchan al Conca d'Oro di Palermo: &quot;Assumere gli ex dipendenti&quot;"
                	title="Decathlon al posto di Auchan al Conca d'Oro di Palermo: &quot;Assumere gli ex dipendenti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Decathlon al posto di Auchan al Conca d'Oro di Palermo: &quot;Assumere gli ex dipendenti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/10/palermo-il-miracolo-del-bimbo-nato-con-due-teste-ora-parla-e-cammina-632ca4e1-1c69-4794-a585-234810b648c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/neonato_due_teste-100x75.png"
                	alt="Palermo, il miracolo del bimbo nato con due teste: ora parla e cammina"
                	title="Palermo, il miracolo del bimbo nato con due teste: ora parla e cammina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il miracolo del bimbo nato con due teste: ora parla e cammina</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/09/gira-un-video-senza-mascherina-e-senza-distanziamento-angela-da-mondello-finisce-in-questura-d9de68ed-d0b1-457d-8cb7-7153d2b73774/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/angela_mondello-100x75.png"
                	alt="Un fermo immagine del video girato da Angela Chianello"
                	title="Un fermo immagine del video girato da Angela Chianello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gira un video senza mascherina e senza distanziamento, Angela da Mondello finisce in questura</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/12/scuole-chiuse-a-palermo-il-sindaco-orlando-ha-deciso-f1f27f09-77bb-4e2d-8981-84b398897302/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/scuola-generica-100x75.jpg"
                	alt="Da luned&igrave; scuole chiuse a Palermo ma aperti gli asili, Orlando: ho deciso a malincuore"
                	title="Da luned&igrave; scuole chiuse a Palermo ma aperti gli asili, Orlando: ho deciso a malincuore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da luned&igrave; scuole chiuse a Palermo ma aperti gli asili, Orlando: ho deciso a malincuore</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/25/tragedia-in-una-scuola-a-palermo-bimba-batte-la-testa-e-muore-dbd80d10-f93f-4dc3-84db-f6118f3640f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/tragedia_scuola_vittorio_emanuele_orlando-100x75.jpeg"
                	alt="Palermo, bimba di 10 anni si accascia e muore a scuola: tragedia alla Vittorio Emanuele Orlando"
                	title="Palermo, bimba di 10 anni si accascia e muore a scuola: tragedia alla Vittorio Emanuele Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, bimba di 10 anni si accascia e muore a scuola: tragedia alla Vittorio Emanuele Orlando</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/12/coronavirus-da-oggi-le-nuove-regole-a-palermo-tutte-le-scuole-chiuse-da-lunedi-decisione-entro-domani-3eb2aded-9a6c-42c9-a6e6-0c2ed6e1c6cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/DSC_0034-100x75.jpg"
                	alt="Coronavirus, da oggi le nuove regole a Palermo. Tutte le scuole chiuse da luned&igrave;? Decisione entro domani"
                	title="Coronavirus, da oggi le nuove regole a Palermo. Tutte le scuole chiuse da luned&igrave;? Decisione entro domani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, da oggi le nuove regole a Palermo. Tutte le scuole chiuse da luned&igrave;? Decisione entro domani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=1c10fe27d75aa5f5cbc5d5919bd29795&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1343405&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '378562', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1343405';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>