<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un lungo applauso ha accompagnato fuori dalla chiesa la bara di Michele Di Franco, morto a 39 anni . Conosciuto da tutti come &quot;Michelone&quot;, luomo &egrave; morto venerd&igrave;..." />
<meta name="news_keywords" content="funerali, incidente stradale, Scopello, Michele di Franco, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" }, "headline":"A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa", "author":{ "@type":"Person", "name":"Marcella Chirchio" ,"url":"https://gds.it/autori/marcella-chirchio/" }, "dateCreated":"2019-07-10 12:57:22", "datePublished":"2019-07-10 12:57:22", "dateModified":"2019-07-10 12:59:30", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/07/FUNERALI-MICHELONE-625x350.jpg", "height":"625", "width":"350" }, "video": { "@type": "VideoObject", "name": "A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa", "description": "Un lungo applauso ha accompagnato fuori dalla chiesa la bara di Michele Di Franco, morto a 39 anni . Conosciuto...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/funerali-michele-di-franco-7361142830.jpg", "uploadDate": "2019-07-10T12:03:37+02:00", "duration": "PT01M33S", "contentUrl": "https://repo105.gds.it/video-repository/funerali-michele-di-franco-7361142830.mp4", "embedUrl": "https://gds.it/embed/25e2ac9a-50f3-45f4-8a4e-42a44b9e23c7/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["funerali","incidente stradale","Scopello","Michele di Franco"], "articleSection":["Cronaca"], "articleBody":"Un lungo applauso ha accompagnato fuori dalla chiesa la bara di Michele Di Franco, morto a 39 anni . Conosciuto da tutti come \"Michelone\", luomo è morto venerdì pomeriggio sulla statale 187 nei pressi dello svincolo di Scopello. I funerali sono stati celebrati nella parrocchia di San Giuseppe Cottolengo, in largo Zappalà, nel quartiere Malaspina-Palagonia." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:169"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa" />
<meta property="og:url" content="https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/07/FUNERALI-MICHELONE-625x350.jpg" />
<meta property="og:description" content="Un lungo applauso ha accompagnato fuori dalla chiesa la bara di Michele Di Franco, morto a 39 anni . Conosciuto da tutti come &quot;Michelone&quot;, luomo &egrave; morto venerd&igrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="funerali" />
<meta property="article:tag" content="incidente stradale" />
<meta property="article:tag" content="Scopello" />
<meta property="article:tag" content="Michele di Franco" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa" />
<meta name="twitter:description" content="Un lungo applauso ha accompagnato fuori dalla chiesa la bara di Michele Di Franco, morto a 39 anni . Conosciuto da tutti come &quot;Michelone&quot;, luomo &egrave; morto venerd&igrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/07/FUNERALI-MICHELONE-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/07/FUNERALI-MICHELONE-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/10 12:57:00" />
<meta name="EdIdentifier" content="1085463@|IL VIDEO@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=115da535f4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/';
var absolute_url = '/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/';
var post_id      = 1085463;
var post_title   = 'A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '660400';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/calampiso/">
                        calampiso                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/non-disturbare/">
                        Non disturbare                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bellolampo/">
                        bellolampo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/calampiso/">
							calampiso 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/non-disturbare/">
							non disturbare 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bellolampo/">
							bellolampo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/alia/">
							alia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/rifiuti-a-palermo-incendi-a-falsomiele-una-strada-chiusa-dallimmondizia-db6c9a54-7b37-4c2d-9c8d-ab506d5baffe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/via_pasolini-100x75.jpeg" alt="Rifiuti a Palermo: incendi a Falsomiele, una strada chiusa dall'immondizia" title="Rifiuti a Palermo: incendi a Falsomiele, una strada chiusa dall'immondizia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Palermo: incendi a Falsomiele, una strada chiusa dall'immondizia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/morto-in-un-incidente-a-scopello-a-palermo-i-funerali-di-michelone-c8ce159e-7fd4-4c37-bc5c-c1f949ff7c4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/FUNERALI_MICHELE_DI_FRANCO-100x75.jpg" alt="Morto in un incidente a Scopello, a Palermo i funerali di "Michelone"" title="Morto in un incidente a Scopello, a Palermo i funerali di "Michelone"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto in un incidente a Scopello, a Palermo i funerali di "Michelone"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/medico-morto-a-corleone-la-moglie-non-era-il-solo-a-rischiare-f09da69e-771f-477e-b76f-520046c4f815/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Giuseppe-Liotta-100x75.jpeg" alt="Medico morto a Corleone, la moglie: "Non era il solo a rischiare"" title="Medico morto a Corleone, la moglie: "Non era il solo a rischiare"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Medico morto a Corleone, la moglie: "Non era il solo a rischiare"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/palermo-smaltimento-irregolare-di-rifiuti-multa-ad-un-supermercato-90fd842e-90fb-4d86-9eeb-d0f1e76efb85/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/polizia-municipale1-100x75.jpg" alt="Palermo, smaltimento irregolare di rifiuti: multa ad un supermercato" title="Palermo, smaltimento irregolare di rifiuti: multa ad un supermercato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, smaltimento irregolare di rifiuti: multa ad un supermercato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/assenteismo-a-misilmeri-condannati-5-ex-dipendenti-comunali-40cb361d-f0ac-40ab-8f4a-734d05918123/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/corte-dei-conti-palermo-100x75.png" alt="Assenteismo a Misilmeri, condannati 5 ex dipendenti comunali" title="Assenteismo a Misilmeri, condannati 5 ex dipendenti comunali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assenteismo a Misilmeri, condannati 5 ex dipendenti comunali</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa" addthis:description="Un lungo applauso ha accompagnato fuori dalla chiesa la bara di Michele Di Franco, morto a 39 anni . Conosciuto da tutti come &quot;Michelone&quot;, luomo &egrave; morto venerd&igrave;..." addthis:url="https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://palermo.gds.it/video/" itemprop="url">
						<span itemprop="title">Video</span>
					</a>
					›
				</span>

				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://palermo.gds.it/video/cronaca/" itemprop="url">
						<span itemprop="title">Cronaca</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" itemprop="url">
			<span itemprop="title">A Palermo i funerali di &quot;Michelone&quot;, lungo applauso fuori dalla chiesa</span>
		</a>
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-10T12:57:00+02:00">
                            10 Luglio 2019                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->A Palermo i funerali di "Michelone", lungo applauso fuori dalla chiesa<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/marcella-chirchio/"><span itemprop="name">Marcella Chirchio</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/25e2ac9a-50f3-45f4-8a4e-42a44b9e23c7/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                                              <!-- <EdIndex> --><p><strong>Un lungo applauso ha accompagnato fuori dalla chiesa la bara di Michele Di Franco, morto a 39 anni</strong>.</p>
<p>Conosciuto da tutti come "Michelone", luomo è morto venerdì pomeriggio sulla statale 187 nei pressi dello svincolo di Scopello.</p>
<p>I funerali sono stati celebrati nella parrocchia di San Giuseppe Cottolengo, in largo Zappalà, nel quartiere Malaspina-Palagonia.</p>
<!-- </EdIndex> -->
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/funerali/">funerali</a></strong>, <strong><a rel="tag" href="/tag/incidente-stradale/">incidente stradale</a></strong>, <strong><a rel="tag" href="/tag/scopello/">Scopello</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/michele-di-franco/">Michele di Franco</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/morto-in-un-incidente-a-scopello-a-palermo-i-funerali-di-michelone-c8ce159e-7fd4-4c37-bc5c-c1f949ff7c4d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/FUNERALI_MICHELE_DI_FRANCO-150x100.jpg"
					width="150"
					height="100"
					title="Morto in un incidente a Scopello, a Palermo i funerali di &quot;Michelone&quot;"
					alt="Morto in un incidente a Scopello, a Palermo i funerali di &quot;Michelone&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/morto-in-un-incidente-a-scopello-a-palermo-i-funerali-di-michelone-c8ce159e-7fd4-4c37-bc5c-c1f949ff7c4d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/morto-in-un-incidente-a-scopello-a-palermo-i-funerali-di-michelone-c8ce159e-7fd4-4c37-bc5c-c1f949ff7c4d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'ULTIMO SALUTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/morto-in-un-incidente-a-scopello-a-palermo-i-funerali-di-michelone-c8ce159e-7fd4-4c37-bc5c-c1f949ff7c4d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morto in un incidente a Scopello, a Palermo i funerali di &quot;Michelone&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2019/07/10/morto-in-un-incidente-a-scopello-a-palermo-i-funerali-di-michelone-c8ce159e-7fd4-4c37-bc5c-c1f949ff7c4d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/morto-in-un-incidente-a-scopello-a-palermo-i-funerali-di-michelone-c8ce159e-7fd4-4c37-bc5c-c1f949ff7c4d/">Morto in un incidente a Scopello, a Palermo i funerali di &quot;Michelone&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2019/07/09/il-rigore-di-grosso-13-anni-fa-era-il-palermo-dei-5-campioni-del-mondo-il-video-66a28c68-a1fe-48d2-800a-02d4875b241d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Il rigore di Grosso 13 anni fa, era il Palermo dei 5 campioni del mondo: il video"
						alt="Il rigore di Grosso 13 anni fa, era il Palermo dei 5 campioni del mondo: il video"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/07/grosso_rigore-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">1818 </a>
							<a href="https://gds.it/video/calcio/2019/07/09/il-rigore-di-grosso-13-anni-fa-era-il-palermo-dei-5-campioni-del-mondo-il-video-66a28c68-a1fe-48d2-800a-02d4875b241d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il rigore di Grosso 13 anni fa, era il Palermo dei 5 campioni del mondo: il video"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2019/07/09/il-rigore-di-grosso-13-anni-fa-era-il-palermo-dei-5-campioni-del-mondo-il-video-66a28c68-a1fe-48d2-800a-02d4875b241d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2019/07/09/il-rigore-di-grosso-13-anni-fa-era-il-palermo-dei-5-campioni-del-mondo-il-video-66a28c68-a1fe-48d2-800a-02d4875b241d/">Il rigore di Grosso 13 anni fa, era il Palermo dei 5 campioni del mondo: il video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2019/07/09/raccolta-di-sangue-alla-caserma-lungaro-di-palermo-liniziativa-della-polizia-video-bcee5a24-78d0-4a46-a5b5-118816de6ee8/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Raccolta di sangue alla caserma Lungaro di Palermo, l'iniziativa della polizia - Video"
						alt="Raccolta di sangue alla caserma Lungaro di Palermo, l'iniziativa della polizia - Video"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/07/DONATORI-SANGUE-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">33 </a>
							<a href="https://palermo.gds.it/video/cronaca/2019/07/09/raccolta-di-sangue-alla-caserma-lungaro-di-palermo-liniziativa-della-polizia-video-bcee5a24-78d0-4a46-a5b5-118816de6ee8/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Raccolta di sangue alla caserma Lungaro di Palermo, l'iniziativa della polizia - Video"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2019/07/09/raccolta-di-sangue-alla-caserma-lungaro-di-palermo-liniziativa-della-polizia-video-bcee5a24-78d0-4a46-a5b5-118816de6ee8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2019/07/09/raccolta-di-sangue-alla-caserma-lungaro-di-palermo-liniziativa-della-polizia-video-bcee5a24-78d0-4a46-a5b5-118816de6ee8/">Raccolta di sangue alla caserma Lungaro di Palermo, l'iniziativa della polizia - Video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://trapani.gds.it/video/cronaca/2019/07/07/auto-impazzita-si-schianta-sul-lungomare-di-trapani-il-video-dello-spettacolare-incidente-653c7b86-3235-49e7-9cb0-823329395cb0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Auto impazzita si schianta sul lungomare di Trapani: il video dell'incidente"
						alt="Auto impazzita si schianta sul lungomare di Trapani: il video dell'incidente"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/07/incidenteerice-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">590 </a>
							<a href="https://trapani.gds.it/video/cronaca/2019/07/07/auto-impazzita-si-schianta-sul-lungomare-di-trapani-il-video-dello-spettacolare-incidente-653c7b86-3235-49e7-9cb0-823329395cb0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Auto impazzita si schianta sul lungomare di Trapani: il video dell'incidente"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cronaca/2019/07/07/auto-impazzita-si-schianta-sul-lungomare-di-trapani-il-video-dello-spettacolare-incidente-653c7b86-3235-49e7-9cb0-823329395cb0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://trapani.gds.it/video/cronaca/2019/07/07/auto-impazzita-si-schianta-sul-lungomare-di-trapani-il-video-dello-spettacolare-incidente-653c7b86-3235-49e7-9cb0-823329395cb0/">Auto impazzita si schianta sul lungomare di Trapani: il video dell'incidente</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/societa/2019/07/06/oggi-e-la-giornata-mondiale-del-bacio-i-piu-amati-nelle-serie-tv-9ab1eed2-1a7b-41fc-8589-0891b0a194e6/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Oggi &egrave; la Giornata mondiale del bacio: i pi&ugrave; amati nelle serie tv"
						alt="Oggi &egrave; la Giornata mondiale del bacio: i pi&ugrave; amati nelle serie tv"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/07/shaldon_amy-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/societa/2019/07/06/oggi-e-la-giornata-mondiale-del-bacio-i-piu-amati-nelle-serie-tv-9ab1eed2-1a7b-41fc-8589-0891b0a194e6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Oggi &egrave; la Giornata mondiale del bacio: i pi&ugrave; amati nelle serie tv"  addthis:description=""  addthis:url="https://gds.it/video/societa/2019/07/06/oggi-e-la-giornata-mondiale-del-bacio-i-piu-amati-nelle-serie-tv-9ab1eed2-1a7b-41fc-8589-0891b0a194e6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/societa/2019/07/06/oggi-e-la-giornata-mondiale-del-bacio-i-piu-amati-nelle-serie-tv-9ab1eed2-1a7b-41fc-8589-0891b0a194e6/">Oggi &egrave; la Giornata mondiale del bacio: i pi&ugrave; amati nelle serie tv</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://trapani.gds.it/video/cultura/2019/07/06/a-gibellina-si-apre-la-38esima-edizione-delle-orestiadi-751d7a52-ce83-4849-ac4d-805554f3ff68/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="A Gibellina si apre la 38esima edizione delle &quot;Orestiadi&quot;"
						alt="A Gibellina si apre la 38esima edizione delle &quot;Orestiadi&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/07/orestiadi-ven-05_42-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">30 </a>
							<a href="https://trapani.gds.it/video/cultura/2019/07/06/a-gibellina-si-apre-la-38esima-edizione-delle-orestiadi-751d7a52-ce83-4849-ac4d-805554f3ff68/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Gibellina si apre la 38esima edizione delle &quot;Orestiadi&quot;"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cultura/2019/07/06/a-gibellina-si-apre-la-38esima-edizione-delle-orestiadi-751d7a52-ce83-4849-ac4d-805554f3ff68/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://trapani.gds.it/video/cultura/2019/07/06/a-gibellina-si-apre-la-38esima-edizione-delle-orestiadi-751d7a52-ce83-4849-ac4d-805554f3ff68/">A Gibellina si apre la 38esima edizione delle &quot;Orestiadi&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2019/07/05/festino-il-carro-di-santa-rosalia-in-piazza-del-parlamento-il-video-470213cd-c25f-4fa9-af8c-9f0738586baa/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Festino, il Carro di Santa Rosalia in piazza del Parlamento: il video"
						alt="Festino, il Carro di Santa Rosalia in piazza del Parlamento: il video"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/07/Carro_Santa_Rosalia-4-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cultura/2019/07/05/festino-il-carro-di-santa-rosalia-in-piazza-del-parlamento-il-video-470213cd-c25f-4fa9-af8c-9f0738586baa/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Festino, il Carro di Santa Rosalia in piazza del Parlamento: il video"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2019/07/05/festino-il-carro-di-santa-rosalia-in-piazza-del-parlamento-il-video-470213cd-c25f-4fa9-af8c-9f0738586baa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2019/07/05/festino-il-carro-di-santa-rosalia-in-piazza-del-parlamento-il-video-470213cd-c25f-4fa9-af8c-9f0738586baa/">Festino, il Carro di Santa Rosalia in piazza del Parlamento: il video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/cronaca/2019/07/10/a-palermo-i-funerali-di-michelone-lungo-applauso-fuori-dalla-chiesa-ce8441e7-b035-408f-ac72-b2ad59d0c411/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/medico-morto-a-corleone-la-moglie-non-era-il-solo-a-rischiare-f09da69e-771f-477e-b76f-520046c4f815/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/Giuseppe-Liotta-100x75.jpeg"
                	alt="Giuseppe Liotta in servizio in ospedale"
                	title="Giuseppe Liotta in servizio in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Medico morto a Corleone, la moglie: &quot;Non era il solo a rischiare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/palermo-ragazzina-violentata-tra-i-viali-di-via-la-loggia-arrestati-3-giovani-e380a2b8-6714-409a-8d0d-1f7e8734ba98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/via_la_loggia_palermo-100x75.png"
                	alt="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	title="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/10/incendi-in-sicilia-villaggio-evacuato-a-calampiso-fiamme-anche-a-monreale-62581379-29ad-4d11-8223-24f6b8158b12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incendio_calampiso-100x75.jpeg"
                	alt="Incendi in Sicilia: villaggio evacuato a Calampiso, fiamme nel Palermitano"
                	title="Incendi in Sicilia: villaggio evacuato a Calampiso, fiamme nel Palermitano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi in Sicilia: villaggio evacuato a Calampiso, fiamme nel Palermitano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/paura-ad-alia-vasto-incendio-vicino-alle-case-nube-di-fumo-avvolge-il-paese-e23453c5-7382-4742-a9c0-600b83f20fe5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incendio_contrada_Cavaro_Alia-100x75.jpg"
                	alt="Le fiamme vicino alle case in contrada Cavaro ad Alia"
                	title="Le fiamme vicino alle case in contrada Cavaro ad Alia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura ad Alia, vasto incendio vicino alle case: nube di fumo avvolge il paese</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/07/09/penalizzazione-palermo-il-foggia-ricorre-e-chiede-ammissione-in-b-00bc78b9-d4d3-406c-9e56-1f57b557b511/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/figc2-100x75.png"
                	alt="Penalizzazione Palermo, il Foggia ricorre e chiede ammissione in B"
                	title="Penalizzazione Palermo, il Foggia ricorre e chiede ammissione in B"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Penalizzazione Palermo, il Foggia ricorre e chiede ammissione in B</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/palermo-ragazzina-violentata-tra-i-viali-di-via-la-loggia-arrestati-3-giovani-e380a2b8-6714-409a-8d0d-1f7e8734ba98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/via_la_loggia_palermo-100x75.png"
                	alt="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	title="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/03/incidente-a-castelvetrano-muore-cuoco-palermitano-di-32-anni-collaborava-con-natale-giunta-00f96154-82d2-4a6a-8a75-bc5721850ea7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Alessandro_Galletti_Natale_Giunta-100x75.jpg"
                	alt="A destra la vittima Alessandro Galletti in una foto con lo chef Natale Giunta"
                	title="A destra la vittima Alessandro Galletti in una foto con lo chef Natale Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Castelvetrano: muore cuoco palermitano di 32 anni, collaboratore di Natale Giunta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/05/tragico-incidente-con-la-moto-a-milano-muore-il-palermitano-giuseppe-bellanca-era-tenore-del-coro-della-scala-3216a9ac-1a66-425b-a581-8b812d6b93ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Giuseppe_Bellanca-100x75.jpg"
                	alt="Incidente con la moto a Milano: muore il tenore palermitano Bellanca"
                	title="Incidente con la moto a Milano: muore il tenore palermitano Bellanca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con la moto a Milano: muore il tenore palermitano Bellanca</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/07/03/ferrero-scopre-le-carte-voglio-il-palermo-ci-metto-cuore-e-soldi-e-in-4-anni-siamo-in-serie-a-eeba28e2-542b-49f0-a219-0c1d3267634b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/massimo_ferrero-100x75.jpeg"
                	alt="Ferrero scopre le carte: &quot;Voglio il Palermo, ci metto cuore e soldi e in 4 anni siamo in Serie A&quot;"
                	title="Ferrero scopre le carte: &quot;Voglio il Palermo, ci metto cuore e soldi e in 4 anni siamo in Serie A&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ferrero scopre le carte: &quot;Voglio il Palermo, ci metto cuore e soldi e in 4 anni siamo in Serie A&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/medico-morto-a-corleone-la-moglie-non-era-il-solo-a-rischiare-f09da69e-771f-477e-b76f-520046c4f815/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/Giuseppe-Liotta-100x75.jpeg"
                	alt="Giuseppe Liotta in servizio in ospedale"
                	title="Giuseppe Liotta in servizio in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Medico morto a Corleone, la moglie: &quot;Non era il solo a rischiare&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/06/19/reddito-di-cittadinanza-per-16mila-palermitani-il-comune-pronto-a-impiegarli-7-milioni-per-attrezzi-da-lavoro-5a8d8caa-5843-4762-a9e6-c6778e2439f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/volontari_reddito_cittadinanza3-100x75.jpg"
                	alt="I volontari si candidano alla pulizia dei giardini di Palermo"
                	title="I volontari si candidano alla pulizia dei giardini di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza per 16mila palermitani: dal Comune pronti fondi per impiegarli</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/06/24/attesa-al-barbera-lok-alliscrizione-del-palermo-ritarda-per-un-problema-burocratico-sale-la-tensione-e-il-tempo-stringe-d4cb0be0-5d18-4b59-bb57-4a6d2a94475c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/salvatore_tuttolomondo-100x75.jpeg"
                	alt="Iscrizione Palermo, una fideiussione tiene in bilico il futuro. La societ&agrave;: &quot;Depositata la documentazione in tempo&quot;"
                	title="Iscrizione Palermo, una fideiussione tiene in bilico il futuro. La societ&agrave;: &quot;Depositata la documentazione in tempo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Iscrizione Palermo, una fideiussione tiene in bilico il futuro. La societ&agrave;: &quot;Depositata la documentazione in tempo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/02/palermo-mafia-duro-colpo-alla-famiglia-mafiosa-di-corso-dei-mille-venticinque-arresti-b06a9960-74eb-46a6-ad40-184adcf86fe4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/PHOTO-2019-07-02-09-29-38-100x75.jpg"
                	alt="Fatta luce sugli affari del clan di corso dei Mille a Palermo"
                	title="Fatta luce sugli affari del clan di corso dei Mille a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Palermo, duro colpo alla famiglia di corso dei Mille: 25 ordinanze</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/03/incidente-a-castelvetrano-muore-cuoco-palermitano-di-32-anni-collaborava-con-natale-giunta-00f96154-82d2-4a6a-8a75-bc5721850ea7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Alessandro_Galletti_Natale_Giunta-100x75.jpg"
                	alt="A destra la vittima Alessandro Galletti in una foto con lo chef Natale Giunta"
                	title="A destra la vittima Alessandro Galletti in una foto con lo chef Natale Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Castelvetrano: muore cuoco palermitano di 32 anni, collaboratore di Natale Giunta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/palermo-ragazzina-violentata-tra-i-viali-di-via-la-loggia-arrestati-3-giovani-e380a2b8-6714-409a-8d0d-1f7e8734ba98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/via_la_loggia_palermo-100x75.png"
                	alt="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	title="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/10/ditelo-in-diretta-di-oggi-mercoledi-10-luglio-f6f499ff-5b2a-4629-95f5-3bc43205aca6/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, mercoled&igrave; 10 luglio"
                  	title="Ditelo in diretta di oggi, mercoled&igrave; 10 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, mercoled&igrave; 10 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/10/almanacco-di-oggi-mercoledi-10-luglio-94511ea9-3286-4140-97be-2e8f4aa4edd8/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 10 luglio"
                  	title="Almanacco di oggi, mercoled&igrave; 10 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 10 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/10/il-meteo-di-oggi-mercoledi-10-luglio-d5cbf8f1-ef53-4d39-94d3-d4d730e4afd3/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 10 luglio"
                  	title="Il meteo di oggi, mercoled&igrave; 10 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 10 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/09/ditelo-in-diretta-di-oggi-martedi-9-luglio-b9aa097d-d993-4473-aa09-860b9e7b0250/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 9 luglio"
                  	title="Ditelo in diretta di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/09/almanacco-di-oggi-martedi-9-luglio-b3a16eac-e547-4eed-9411-84b9f72b8190/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 9 luglio"
                  	title="Almanacco di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/09/il-meteo-di-oggi-martedi-9-luglio-22dde2a4-ae3f-4b1a-afe5-fab9459c9037/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 9 luglio"
                  	title="Il meteo di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/08/ditelo-in-diretta-di-oggi-lunedi-8-luglio-c87f4e08-d39c-4765-9f1d-bee6b7ff7c61/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, luned&igrave; 8 luglio"
                  	title="Ditelo in diretta di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/08/almanacco-di-oggi-lunedi-8-luglio-617b0e85-53d6-4cd5-add4-05a2e3add283/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 8 luglio"
                  	title="Almanacco di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/08/il-meteo-di-oggi-lunedi-8-luglio-c4fdda77-cf99-433a-a7cd-97123a3c2064/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 8 luglio"
                  	title="Il meteo di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/speciale-weekend/2019/07/07/speciale-weekend-con-fabrizio-moro-4-099b84fe-5daa-4194-abb3-2ee84c2f2ff9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/Fabrizio-Moro-75x75.jpg"
                  	alt="Fabrizio Moro"
                  	title="Fabrizio Moro"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Speciale weekend con Fabrizio Moro</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=35ef1f1f5496e68c556b89f8c1e66b2e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1085463&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '660400', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1085463';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>