<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Mancano circa tre mesi alla XXV edizione della Maratona di Palermo , in programma domenica 17 novembre, arriva ma gi&agrave; c'&egrave; aria di novit&agrave;. Il percorso gara cambia..." />
<meta name="news_keywords" content="eventi sportivi, Palermo, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" }, "headline":"Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-07 17:15:45", "datePublished":"2019-08-07 17:15:45", "dateModified":"2019-08-07 17:15:45", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/maratona_palermo-625x350.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["eventi sportivi"], "articleSection":["Sport"], "articleBody":"Mancano circa tre mesi alla XXV edizione della Maratona di Palermo , in programma domenica 17 novembre, arriva ma già c'è aria di novità. Il percorso gara cambia alla partenza, in direzione statua della Libertà di piazza vittorio Veneto e all'arrivo che, sia per la maratona che per la mezza, saranno previste in via della Libertà all’altezza del “Giardino Inglese”. Il parco sarà anche il quartier generale della manifestazione e ospiterà l’expo, così come lo è stato per diverse edizioni. Comune denominatore con il recente percorso il passaggio a mare, con “approdo” nella splendida Mondello, il teatro Politeama, il Teatro Massimo, l’atrio di Palazzo dei Normanni, la Palazzina Cinese e l’attraversamento del parco della Favorita. Svelata anche la medaglia dell’edizione numero 25 della maratona di Palermo. L’ambito “riconoscimento” oltre ad andare ai finisher, verrà consegnata anche a tutti coloro che porteranno a termine la mezza maratona. Nella tradizione degli ultimi  anni, anche la medaglia del 2019, accende i riflettori sui  monumenti del capoluogo siciliano: in particolare quest’anno si è voluto riproporre forme e contenuto della locandina della manifestazione che racchiude alcuni dei monumenti che saranno sfiorati dal passaggio dei podisti. PERCORSO MEZZA MARATONA ROSSO Giardino Inglese (partenza), via della Libertà, alla statua proseguire per viale Diana (direzione Mondello), viale Regina Margherita di Savoia, viale delle Palme, viale Principessa Giovanna, viale Regina Elena, giro di boa via Teti, viale Regina Elena, viale Principessa Giovanna, viale delle Palme, viale Regina Margherita di Savoia, (direzione Palazzina Cinese),  viale Duca degli Abruzzi, viale Ercole (direzione Villa Niscemi), viale Diana, viale della Croce Rossa, via della Libertà, piazza Castelnuovo, girare attorno al teatro Politeama, viale della Libertà, Giardino Inglese (arrivo). PERCORSO MARATONA BLU Giardino Inglese (partenza), via della Libertà, alla statua proseguire per viale Diana (direzione Mondello), viale Regina Margherita di Savoia, viale delle Palme, viale Principessa Giovanna, viale Regina Elena, giro di boa via Teti, viale Regina Elena, viale Principessa Giovanna, viale delle Palme, viale Regina Margherita di Savoia, (direzione Palazzina Cinese), viale Duca degli Abruzzi, viale Ercole (direzione Villa Niscemi), viale Diana, viale della Croce Rossa, via della Libertà, piazza Castelnuovo, via Maqueda, corso Vittorio Emanuele, superare Porta Nuova,  ingresso Palazzo dei Normanni attraversamento atrio, corso Vittorio Emanuele, via Maqueda ,via Trieste, via Roma, via Rosolino Pilo, via Ruggero Settimo, via della Libertà, Giardino Inglese (arrivo)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:63"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese" />
<meta property="og:url" content="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/maratona_palermo-625x350.png" />
<meta property="og:description" content="Mancano circa tre mesi alla XXV edizione della Maratona di Palermo , in programma domenica 17 novembre, arriva ma gi&agrave; c'&egrave; aria di novit&agrave;. Il percorso gara cambia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="eventi sportivi" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese" />
<meta name="twitter:description" content="Mancano circa tre mesi alla XXV edizione della Maratona di Palermo , in programma domenica 17 novembre, arriva ma gi&agrave; c'&egrave; aria di novit&agrave;. Il percorso gara cambia..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/maratona_palermo-625x350.png" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/maratona_palermo-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/07 17:15:00" />
<meta name="EdIdentifier" content="1098852@|XXV EDIZIONE@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" />
<link rel="amphtml" href="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=206a031944" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/';
var absolute_url = '/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/';
var post_id      = 1098852;
var post_title   = 'Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '683001';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calciomercato/">
                        calciomercato                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/traffico/">
                        TRAFFICO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caldo/">
                        caldo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/traffico/">
							traffico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caldo/">
							caldo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arresto-nigeriano-palermo/">
							arresto nigeriano palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.sport_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/andrea_accardi-100x75.jpg" alt="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi" title="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-2fceeb64-2110-4826-b020-bcb8d82694c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg" alt="Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio" title="Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/08/07/incendi-nel-palermitano-nel-trapanese-e-a-siracusa-lemergenza-non-e-finita-e8238f07-2db4-4456-94bf-bd6163b9f947/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Incendio_Pioppo-100x75.jpg" alt="Incendi nel Palermitano, nel Trapanese e a Siracusa: l'emergenza non è finita" title="Incendi nel Palermitano, nel Trapanese e a Siracusa: l'emergenza non è finita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nel Palermitano, nel Trapanese e a Siracusa: l'emergenza non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/08/07/incendi-nel-palermitano-fiamme-a-pioppo-e-giacalone-3d7077fd-2f1d-497c-80ae-6e6a93f486bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Incendio_Pioppo_1-100x75.jpg" alt="Incendi a Pioppo e Giacalone. Il sindaco di Monreale: "C'è la mano dei criminali"" title="Incendi a Pioppo e Giacalone. Il sindaco di Monreale: "C'è la mano dei criminali"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi a Pioppo e Giacalone. Il sindaco di Monreale: "C'è la mano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/meteo-3/2019/08/07/allerta-caldo-arancione-a-palermo-temperature-fino-a-34-gradi-d6853207-df72-4b3d-a63b-6ce65aca9c10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/Termometro-Caldo-100x75.jpg" alt="Caldo, allerta arancione a Palermo: temperature fino a 34 gradi" title="Caldo, allerta arancione a Palermo: temperature fino a 34 gradi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo, allerta arancione a Palermo: temperature fino a 34 gradi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/08/07/carini-col-reddito-di-cittadinanza-ma-al-lavoro-in-un-ristorante-9349f4a6-c15d-49e2-bf7d-2bb189730ebc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg" alt="Carini, col reddito di cittadinanza ma al lavoro in un ristorante" title="Carini, col reddito di cittadinanza ma al lavoro in un ristorante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carini, col reddito di cittadinanza ma al lavoro in un ristorante</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2019/08/07/ritiro-del-palermo-i-tifosi-pronti-a-seguire-la-squadra-a-petralia-e6ad07b8-f26a-4c62-b5a5-234d888f9c7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/pergolizzi_castagnini-100x75.jpeg" alt="Ritiro del Palermo, i tifosi pronti a seguire la squadra a Petralia" title="Ritiro del Palermo, i tifosi pronti a seguire la squadra a Petralia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ritiro del Palermo, i tifosi pronti a seguire la squadra a Petralia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/08/07/mafia-interessi-sul-comune-di-torretta-sciolto-il-consiglio-arriva-un-commissario-2f25b309-0734-4b84-8d30-07142abf880e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Salvatore_Gambino-100x75.jpg" alt="Affari della mafia a Torretta: consiglio comunale sciolto, arriva il commissario" title="Affari della mafia a Torretta: consiglio comunale sciolto, arriva il commissario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Affari della mafia a Torretta: consiglio comunale sciolto, arriva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-e581fb5d-9c66-4e57-bb10-4220d5928034/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/CATERINA-MELI-100x75.jpg" alt="Wifi gratis a Mondello: "Così rilanciamo la borgata"" title="Wifi gratis a Mondello: "Così rilanciamo la borgata"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Wifi gratis a Mondello: "Così rilanciamo la borgata"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/societa/2019/08/07/mostra-sul-carretto-siciliano-a-bagheria-le-creazioni-di-ducato-e-provenzano-e5cd1a90-ff99-456b-b917-81052bb79bee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/MOSTRA-CARRETTO-SICILIANO-BAGHERIA-6-100x75.jpg" alt="Mostra sul carretto siciliano, a Bagheria le creazioni di Ducato e Provenzano" title="Mostra sul carretto siciliano, a Bagheria le creazioni di Ducato e Provenzano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mostra sul carretto siciliano, a Bagheria le creazioni di Ducato e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/08/07/migranti-il-vescovo-di-cefalu-non-lasciamoci-travolgere-da-odio-e-populismo-0dba5a27-ceb8-4fd0-b334-dc98c0890fcb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/giuseppe_marciante-100x75.jpg" alt="Migranti, il vescovo di Cefalù: non lasciamoci travolgere da odio e populismo" title="Migranti, il vescovo di Cefalù: non lasciamoci travolgere da odio e populismo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, il vescovo di Cefalù: non lasciamoci travolgere da odio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese" addthis:description="Mancano circa tre mesi alla XXV edizione della Maratona di Palermo , in programma domenica 17 novembre, arriva ma gi&agrave; c'&egrave; aria di novit&agrave;. Il percorso gara cambia..." addthis:url="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" itemprop="url">
			<span itemprop="title">Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		XXV EDIZIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-07T17:15:00+02:00">07 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/maratona_palermo.png" class="zoom_foto" title="" data-sub-html="<h4>07 Agosto 2019</h4><h3>Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/maratona_palermo-625x350.png"
				width="625" height="350" alt="eventi sportivi, Palermo, Sport" title="Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Nuovo percorso per la Maratona di Palermo: si parte dal Giardino Inglese"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Mancano circa tre mesi alla <strong>XXV edizione della Maratona di Palermo</strong>, in programma domenica 17 novembre, arriva ma gi&#xE0; c'&#xE8; aria di novit&#xE0;. Il percorso gara cambia alla partenza, in direzione statua della Libert&#xE0; di piazza vittorio Veneto e all'arrivo che, sia per la maratona che per la mezza, saranno previste in via della Libert&#xE0; all&#x2019;altezza del &#x201C;Giardino Inglese&#x201D;. Il parco sar&#xE0; anche il quartier generale della manifestazione e ospiter&#xE0; l&#x2019;expo, cos&#xEC; come lo &#xE8; stato per diverse edizioni.</p><p>Comune denominatore con il recente percorso il passaggio a mare, con &#x201C;approdo&#x201D; nella splendida Mondello, il teatro Politeama, il Teatro Massimo, l&#x2019;atrio di Palazzo dei Normanni, la Palazzina Cinese e l&#x2019;attraversamento del parco della Favorita.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p><strong>Svelata anche la medaglia dell&#x2019;edizione numero 25</strong> della maratona di Palermo. L&#x2019;ambito &#x201C;riconoscimento&#x201D; oltre ad andare ai finisher, verr&#xE0; consegnata anche a tutti coloro che porteranno a termine la mezza maratona. Nella tradizione degli ultimi&#xA0; anni, anche la medaglia del 2019, accende i riflettori sui&#xA0; monumenti del capoluogo siciliano: in particolare quest&#x2019;anno si &#xE8; voluto riproporre forme e contenuto della locandina della manifestazione che racchiude alcuni dei monumenti che saranno sfiorati dal passaggio dei podisti.</p><p>PERCORSO MEZZA MARATONA ROSSO</p><p>Giardino Inglese (partenza), via della Libert&#xE0;, alla statua proseguire per viale Diana (direzione Mondello), viale Regina Margherita di Savoia, viale delle Palme, viale Principessa Giovanna, viale Regina Elena, giro di boa via Teti, viale Regina Elena, viale Principessa Giovanna, viale delle Palme, viale Regina Margherita di Savoia, (direzione Palazzina Cinese),&#xA0; viale Duca degli Abruzzi, viale Ercole (direzione Villa Niscemi), viale Diana, viale della Croce Rossa, via della Libert&#xE0;, piazza Castelnuovo, girare attorno al teatro Politeama, viale della Libert&#xE0;, Giardino Inglese (arrivo).</p><p>PERCORSO MARATONA BLU</p><p><strong>Giardino Inglese (partenza), via della Libert&#xE0;,</strong> alla statua proseguire per viale Diana (direzione Mondello), viale Regina Margherita di Savoia, viale delle Palme, viale Principessa Giovanna, viale Regina Elena, giro di boa via Teti, viale Regina Elena, viale Principessa Giovanna, viale delle Palme, viale Regina Margherita di Savoia, (direzione Palazzina Cinese), viale Duca degli Abruzzi, viale Ercole (direzione Villa Niscemi), viale Diana, viale della Croce Rossa, via della Libert&#xE0;, piazza Castelnuovo, via Maqueda, corso Vittorio Emanuele, superare Porta Nuova,&#xA0; ingresso Palazzo dei Normanni attraversamento atrio, corso Vittorio Emanuele, via Maqueda ,via Trieste, via Roma, via Rosolino Pilo, via Ruggero Settimo, via della Libert&#xE0;, Giardino Inglese (arrivo).</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/eventi-sportivi/">eventi sportivi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1098852" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/07/andrea_accardi-150x100.jpg"
					width="150"
					height="100"
					title="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi"
					alt="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/"  class="categoria calciomercato-sport_txt">
							<span>Calciomercato</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/"  class="categoria calciomercato-sport_txt">
							<span class="spacer">|</span> I PRIMI ACQUISTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">296 </a>

						<a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi"  addthis:description=""  addthis:url="https://gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/">Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-2fceeb64-2110-4826-b020-bcb8d82694c2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-150x100.jpeg"
					width="150"
					height="100"
					title="Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio"
					alt="Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-2fceeb64-2110-4826-b020-bcb8d82694c2/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-2fceeb64-2110-4826-b020-bcb8d82694c2/"  class="categoria calcio_txt">
							<span class="spacer">|</span> PRIMO IMPEGNO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">129 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-2fceeb64-2110-4826-b020-bcb8d82694c2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-2fceeb64-2110-4826-b020-bcb8d82694c2/">Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/sport/2019/08/07/nuovo-percorso-per-la-maratona-di-palermo-si-parte-dal-giardino-inglese-bee1232a-a326-4590-af40-46f3df0665fc/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/meteo-3/2019/08/06/allerta-caldo-arancione-a-palermo-temperature-fino-a-40-gradi-cecb9cff-3814-4c30-8eb4-5c837bb72fcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ad54755f377daf1812caeb4f731bf753-100x75.jpg"
                	alt="Allerta caldo arancione a Palermo, temperature fino a 40 gradi"
                	title="Allerta caldo arancione a Palermo, temperature fino a 40 gradi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allerta caldo arancione a Palermo, temperature fino a 40 gradi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/07/carini-col-reddito-di-cittadinanza-ma-al-lavoro-in-un-ristorante-9349f4a6-c15d-49e2-bf7d-2bb189730ebc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg"
                	alt="Carini, col reddito di cittadinanza ma al lavoro in un ristorante"
                	title="Carini, col reddito di cittadinanza ma al lavoro in un ristorante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carini, col reddito di cittadinanza ma al lavoro in un ristorante</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/andrea_accardi-100x75.jpg"
                	alt="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi"
                	title="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/08/06/coppa-italia-di-serie-d-allesordio-palermo-biancavilla-i-rosanero-chiedono-il-rinvio-2fceeb64-2110-4826-b020-bcb8d82694c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio"
                	title="Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coppa Italia, all'esordio Palermo-Biancavilla: chiesto il rinvio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/06/palermo-19enne-con-cardiopatia-diventa-mamma-lavoro-dequipe-civico-ismett-eff465f5-f905-413d-bb59-1ee91dcca0fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Parto-100x75.jpg"
                	alt="Giovanna Di Rosa, Antonio Maiorana, Maria Francesca Lo Baido con il marito Domenico Davì e Anna Civiletto"
                	title="Giovanna Di Rosa, Antonio Maiorana, Maria Francesca Lo Baido con il marito Domenico Davì e Anna Civiletto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, 19enne con cardiopatia diventa mamma: lavoro d'equipe Civico-Ismett</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/02/incendi-a-palermo-fiamme-vicino-alle-case-a-ciaculli-brucia-monte-grifone-3407e95e-cae4-4aa4-900f-49bf12aef327/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/incendio_ciaculli-e1564773355989-100x75.jpeg"
                	alt="Incendio sopra Bonagia, Palermo - Foto di Giuseppe D'Agostino"
                	title="Incendio sopra Bonagia, Palermo - Foto di Giuseppe D'Agostino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Notte di fuoco attorno a Palermo: incendi vicino alle case da Bonagia a Monreale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/04/mafia-anche-i-nipoti-del-boss-inzerillo-pagano-il-pizzo-7b7a9498-f830-4086-a4f9-4e54644119b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Tommaso_Inzerillo-100x75.jpg"
                	alt="Tommaso Inzerillo"
                	title="Tommaso Inzerillo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, anche i nipoti del boss Inzerillo pagano il pizzo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/05/muore-cadendo-dal-balcone-lex-prefetto-finazzo-ipotesi-suicidio-d357c9c6-67bc-4639-b366-fe63aa5b7842/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/giovanni_finazzo-100x75.jpg"
                	alt="Muore cadendo dal balcone l'ex prefetto Finazzo: ipotesi suicidio"
                	title="Muore cadendo dal balcone l'ex prefetto Finazzo: ipotesi suicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore cadendo dal balcone l'ex prefetto Finazzo: ipotesi suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/08/02/mafia-e-massoneria-gli-incontri-in-un-distributore-di-benzina-a-palermo-5068f8dd-8d81-4380-9ebe-3c0affd81064/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/incontro_mafia_Licata-100x75.jpg"
                	alt="Uno degli incontri immortalati al distributore di benzina"
                	title="Uno degli incontri immortalati al distributore di benzina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e massoneria: gli incontri in un distributore di benzina a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/06/palermo-19enne-con-cardiopatia-diventa-mamma-lavoro-dequipe-civico-ismett-eff465f5-f905-413d-bb59-1ee91dcca0fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Parto-100x75.jpg"
                	alt="Giovanna Di Rosa, Antonio Maiorana, Maria Francesca Lo Baido con il marito Domenico Davì e Anna Civiletto"
                	title="Giovanna Di Rosa, Antonio Maiorana, Maria Francesca Lo Baido con il marito Domenico Davì e Anna Civiletto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, 19enne con cardiopatia diventa mamma: lavoro d'equipe Civico-Ismett</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/17/mafia-il-ritorno-dellasse-palermo-new-york-blitz-della-polizia-19-arresti-2671b973-8ffe-4cb3-8daa-faf22ccd48d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/operazionemafiaconnection-100x75.png"
                	alt="Mafia, l'asse Palermo-New York: 19 arresti, in manette il sindaco di Torretta"
                	title="Mafia, l'asse Palermo-New York: 19 arresti, in manette il sindaco di Torretta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, l'asse Palermo-New York: 19 arresti, in manette il sindaco di Torretta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/palermo-ragazzina-violentata-tra-i-viali-di-via-la-loggia-arrestati-3-giovani-e380a2b8-6714-409a-8d0d-1f7e8734ba98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/via_la_loggia_palermo-100x75.png"
                	alt="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	title="Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ragazzina violentata tra i viali di via La Loggia: arrestati 3 giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/09/medico-morto-a-corleone-la-moglie-non-era-il-solo-a-rischiare-f09da69e-771f-477e-b76f-520046c4f815/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/Giuseppe-Liotta-100x75.jpeg"
                	alt="Giuseppe Liotta in servizio in ospedale"
                	title="Giuseppe Liotta in servizio in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Medico morto a Corleone, la moglie: &quot;Non era il solo a rischiare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/20/tv-pirata-con-11mila-utenti-scoperta-a-palermo-riproduceva-i-programmi-sky-22e5fb85-4427-48e6-95dc-a4cfad924129/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/tv-pirata-100x75.jpg"
                	alt="Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky"
                	title="Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/28/la-droga-business-della-mafia-a-palermo-la-mappa-dello-spaccio-c2e8d5e0-2d4b-4c4a-a957-3cefa4e5150f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/MAPPA_DROGA_PALERMO-100x75.png"
                	alt="Le zone dello spaccio e i "signori della droga" a Palermo - Foto da Giornale di Sicilia"
                	title="Le zone dello spaccio e i "signori della droga" a Palermo - Foto da Giornale di Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La droga business della mafia a Palermo: la &quot;mappa&quot; dello spaccio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/tg-flash-edizione-del-7-agosto-ore-18-00-30ca494e-73dd-4cba-9af8-d299f81451f1/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 7 agosto - ore 18.00"
                  	title="Tg Flash edizione del 7 agosto - ore 18.00"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 7 agosto - ore 18.00</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/08/07/tg-news-781-09fb14cf-1366-45cd-90a4-47adfb6fd873/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/il-notiziario-di-tgs-edizione-del-7-agosto-ore-13-50-4-6b9f3413-5555-4a7d-ae44-3d2e71343fda/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 7 agosto - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 7 agosto - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 7 agosto - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/estate-in-sicilia-turismo-in-crescita-8b4d32b0-76a1-4352-8e58-0e5093e46322/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/VACANZE-MARE-SICILIA-100x75.jpg"
                  	alt="Estate in Sicilia, turismo in crescita"
                  	title="Estate in Sicilia, turismo in crescita"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Estate in Sicilia, turismo in crescita</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/gatti-accolti-al-centro-ediga-di-palermo-le-storie-496ea99b-0cd3-43cf-8f3b-3701ceef3c4f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/GATTI-100x75.jpg"
                  	alt="Gatti accolti al centro Ediga di Palermo: le storie"
                  	title="Gatti accolti al centro Ediga di Palermo: le storie"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Gatti accolti al centro Ediga di Palermo: le storie</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/mafia-confisca-di-beni-a-catania-al-boss-ercolano-d0d558b7-8d6a-466c-acaf-546db064d4b7/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/OPERAZIONE-DIA-ERCOLANO-100x75.jpg"
                  	alt="Mafia, confisca di beni a Catania al boss Ercolano"
                  	title="Mafia, confisca di beni a Catania al boss Ercolano"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Mafia, confisca di beni a Catania al boss Ercolano</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/mafia-sciolto-il-consiglio-comunale-di-torretta-1d04eef1-3bf2-4946-be74-dd1d3d4a8302/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/ARRESTI-TORRETTA-100x75.jpg"
                  	alt="Mafia, sciolto il consiglio comunale di Torretta"
                  	title="Mafia, sciolto il consiglio comunale di Torretta"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Mafia, sciolto il consiglio comunale di Torretta</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/dalla-sicilfert-a-bellolampo-allerta-rifiuti-in-sicilia-fd721488-d260-4ccb-b918-8d98114524da/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/RIFIUTI-BELLOLAMPO-PALERMO-100x75.jpg"
                  	alt="Dalla Sicilfert a Bellolampo, allerta rifiuti in Sicilia"
                  	title="Dalla Sicilfert a Bellolampo, allerta rifiuti in Sicilia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Dalla Sicilfert a Bellolampo, allerta rifiuti in Sicilia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/07/sicilfert-resta-chiusa-emergenza-rifiuti-nel-trapanese-ebf5dfe0-f64e-4fb3-b7d2-e5007a64c790/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/SICILFERT-100x75.jpg"
                  	alt="Sicilfert resta chiusa, emergenza rifiuti nel Trapanese"
                  	title="Sicilfert resta chiusa, emergenza rifiuti nel Trapanese"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Sicilfert resta chiusa, emergenza rifiuti nel Trapanese</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/08/07/tg-sport-933-0a5678a2-4e10-4dba-b7f8-5d398db646ac/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=8fc88529eff90ddc7329e1253b261913&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1098852&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '683001', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1085';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1098852';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>