<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La famosa scritta &quot;Uwe ti ama&quot; rischia di scomparire . Opera realizzata dall'artista austriaco&nbsp;Uwe J&auml;ntsch sulla facciata di Palazzo Lo Mazzarino, alla Vucciria..." />
<meta name="news_keywords" content="Vucciria, Uwe Jaentsch, Palermo, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/" }, "headline":"Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-01-03 10:04:49", "datePublished":"2021-01-03 10:04:49", "dateModified":"2021-01-03 13:53:46", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/01/uwe-ti-ama-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Vucciria","Uwe Jaentsch"], "articleSection":["Cultura"], "articleBody":"La famosa scritta \"Uwe ti ama\" rischia di scomparire . Opera realizzata dall'artista austriaco Uwe Jäntsch sulla facciata di Palazzo Lo Mazzarino, alla Vucciria di Palermo, in piazza Garraffello, era diventata un po' lo slogan di quella parte di centro storico palermitano che sopravviveva tra degrado e bellezze architettoniche. Simbolo della Vucciria, così come il suo autore che la realizzò nel 2007, diventato un artista \"leggenda\" per i palermitani che passavano tra le vie di uno dei mercati storici della città. Uwe è andato via da Palermo, circa due anni fa dopo l'ordinanza di \" sgombero \" che gli era stato notificato dai proprietari del palazzo. Oggi quella scritta potrebbe scomparire, perchè Palazzo Lo Mazzarino è al centro di un progetto di recupero della piazza. Nei giorni scorsi, Uwe Jäntsch  ha pubblicato sul suo blog la sua risposta alla lettera inviatagli dall'amministratore di condominio di Palazzo Lo Mazzarino che gli chiede di \"rimuovere la scritta in vernice rossa da Lei apposta\", entro il termine di 15 giorni dal ricevimento della comunicazione. In caso contrario, avvisa l'amministratore, la scritta verrebbe rimossa e \"danneggiata irrimediabilmente dalle maestranze, motivo per cui se ne declina ogni responsabilità\". L'artista risponde con una lettera a firma sua e della compagna Costanza Lanza di Scalea: \"Visto che la Direzione Lavori del cantiere edile del condominio intende mettere mano al restauro del prospetto del Palazzo Lo Mazzarino - bene storico architettonico inserito nel PPE del Centro Storico di Palermo - è opportuno che la direzione dei lavori renda pubblico, con le relative approvazioni e pareri degli enti preposti che attestino il nulla osta ad intervenire sul prospetto del Palazzo Lo Mazzarino. Riguardo all’opera, conclude la lettera, mi tutelerò secondo la legge nelle sedi opportune\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:8"/>
<meta itemprop="interactionCount" content="UserPageVisits:2177"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/01/uwe-ti-ama-625x350.jpg" />
<meta property="og:description" content="La famosa scritta &quot;Uwe ti ama&quot; rischia di scomparire . Opera realizzata dall'artista austriaco&nbsp;Uwe J&auml;ntsch sulla facciata di Palazzo Lo Mazzarino, alla Vucciria..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Vucciria" />
<meta property="article:tag" content="Uwe Jaentsch" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire" />
<meta name="twitter:description" content="La famosa scritta &quot;Uwe ti ama&quot; rischia di scomparire . Opera realizzata dall'artista austriaco&nbsp;Uwe J&auml;ntsch sulla facciata di Palazzo Lo Mazzarino, alla Vucciria..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/01/uwe-ti-ama-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/01/uwe-ti-ama-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/01/03 10:04:00" />
<meta name="EdIdentifier" content="1357109@|CENTRO STORICO@|103@|8@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=7f7d108ef7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ae0d1a1787" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/';
var absolute_url = '/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/';
var post_id      = 1357109;
var post_title   = 'Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '880687';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/marijuana/">
                        marijuana                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
                <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

                  <!-- /117645302/GDSIT.NEW.MT.DX. -->
          <div id='div-gpt-ad-1495125554437-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
            </script>
          </div>
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/marijuana/">
							marijuana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ristori/">
							ristori 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura-2_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-2_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-2_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cultura/2021/01/03/dalla-cattedrale-di-palermo-il-concerto-in-streaming-della-cantattrice-aida-satta-flores-0258c75c-5bf7-4f22-ac31-3a8a36fa9801/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/aida_satta_flore5-100x75.jpg" alt="Dalla cattedrale di Palermo il concerto in streaming della &quot;cantattrice&quot; Aida Satta Flores" title="Dalla cattedrale di Palermo il concerto in streaming della &quot;cantattrice&quot; Aida Satta Flores" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla cattedrale di Palermo il concerto in streaming della "cantattrice"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2021/01/03/pitre-caput-cunti-in-streaming-lo-spettacolo-di-salvo-piparo-c0bfe85b-b6f9-44e2-895d-bac3fd75959e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/SALVO-PIPARO-4-100x75.jpg" alt="&quot;Pitr&egrave; Caput Cunti&quot;, in streaming lo spettacolo di Salvo Piparo" title="&quot;Pitr&egrave; Caput Cunti&quot;, in streaming lo spettacolo di Salvo Piparo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Pitrè Caput Cunti", in streaming lo spettacolo di Salvo Piparo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/societa/2021/01/03/peppino-impastato-uniniziativa-in-diretta-facebook-nel-giorno-del-suo-compleanno-002f7e72-eef7-4a40-80ed-1e21bd364e97/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/peppino-impastato-100x75.jpg" alt="Peppino Impastato, un'iniziativa in diretta Facebook nel giorno del suo compleanno" title="Peppino Impastato, un'iniziativa in diretta Facebook nel giorno del suo compleanno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Peppino Impastato, un'iniziativa in diretta Facebook nel giorno del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/01/03/incendi-nelle-scuole-per-occuparle-abusivamente-il-piano-dietro-al-rogo-dellasilo-peter-pan-di-palermo-82030205-3be2-452c-abf6-3028dc7969ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/asilo_peter_pan_incendio-100x75.jpeg" alt="Incendi nelle scuole per occuparle abusivamente, il piano dietro al rogo dell'asilo Peter Pan" title="Incendi nelle scuole per occuparle abusivamente, il piano dietro al rogo dell'asilo Peter Pan" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nelle scuole per occuparle abusivamente, il piano dietro al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/01/03/il-coronavirus-riprende-forza-a-palermo-nuovo-rialzo-dei-positivi-e-cresce-il-numero-di-ricoverati-2683566d-9008-4055-b714-c01b5b87739c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/coronavirus-11-100x75.jpg" alt="Il Coronavirus riprende forza a Palermo, nuovo rialzo dei positivi e cresce il numero di ricoverati" title="Il Coronavirus riprende forza a Palermo, nuovo rialzo dei positivi e cresce il numero di ricoverati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Coronavirus riprende forza a Palermo, nuovo rialzo dei positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/01/03/lutto-a-bagheria-morta-a-44-anni-limprenditrice-marilena-chiavetta-5969f302-9f5a-444e-8f8b-444fbe8dba7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/chiavetta_marianna-100x75.png" alt="Lutto a Bagheria, morta a 44 anni l'imprenditrice Marilena Chiavetta" title="Lutto a Bagheria, morta a 44 anni l'imprenditrice Marilena Chiavetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lutto a Bagheria, morta a 44 anni l'imprenditrice Marilena Chiavetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/01/03/vaccini-lordine-dei-medici-di-palermo-serve-una-migliore-pianificazione-16d76b16-da45-41ef-83c5-2caa9710eb07/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/toti-amato-100x75.jpg" alt="Vaccini, l'Ordine dei medici di Palermo: &quot;Serve una migliore pianificazione&quot;" title="Vaccini, l'Ordine dei medici di Palermo: &quot;Serve una migliore pianificazione&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, l'Ordine dei medici di Palermo: "Serve una migliore pianificazione"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/01/03/coronavirus-si-vaccina-il-sindaco-di-petralia-soprana-e-medico-a141f650-feab-4ec9-81c0-7e6d012934f2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/Pietro_Macaluso-100x75.jpg" alt="Coronavirus, si vaccina il sindaco di Petralia Soprana: &egrave; medico" title="Coronavirus, si vaccina il sindaco di Petralia Soprana: &egrave; medico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, si vaccina il sindaco di Petralia Soprana: è medico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2021/01/03/a-palermo-lo-spettacolo-di-mario-incudine-e-antonio-vasta-e-scinniu-la-notti-9345168c-cadc-413e-9eb0-6edce7e047ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/Mario_Incudine_Antonio_Vasta-100x75.png" alt="A Palermo lo spettacolo di Mario Incudine e Antonio Vasta &ldquo;E scinniu la notti&rdquo;" title="A Palermo lo spettacolo di Mario Incudine e Antonio Vasta &ldquo;E scinniu la notti&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo lo spettacolo di Mario Incudine e Antonio Vasta “E scinniu...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">8 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire" addthis:description="La famosa scritta &quot;Uwe ti ama&quot; rischia di scomparire . Opera realizzata dall'artista austriaco&nbsp;Uwe J&auml;ntsch sulla facciata di Palazzo Lo Mazzarino, alla Vucciria..." addthis:url="https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>95</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>6</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>6</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-2_border cultura-2_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-2_txt">
		CENTRO STORICO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, la famosa scritta "Uwe ti ama" alla Vucciria rischia di scomparire</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-01-03T10:04:00+02:00">03 Gennaio 2021</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/01/uwe-ti-ama.jpg" class="zoom_foto" title="" data-sub-html="<h4>03 Gennaio 2021</h4><h3>Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cultura/2021/01/03/palermo-la-famosa-scritta-uwe-ti-ama-alla-vucciria-rischia-di-scomparire-b567ee6f-af5a-472a-89a2-7a728600e02e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/01/uwe-ti-ama-625x350.jpg"
				width="625" height="350" alt="Vucciria, Uwe Jaentsch, Palermo, Cultura" title="Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Palermo, la famosa scritta &quot;Uwe ti ama&quot; alla Vucciria rischia di scomparire"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>La famosa scritta "Uwe ti ama" rischia di scomparire</strong>. Opera realizzata dall'artista austriaco&#xA0;Uwe J&#xE4;ntsch sulla facciata di Palazzo Lo Mazzarino, alla Vucciria di Palermo, in piazza Garraffello, era diventata un po' lo slogan di quella parte di centro storico palermitano che sopravviveva tra degrado e bellezze architettoniche.</p><p>Simbolo della Vucciria, cos&#xEC; come il suo autore che la realizz&#xF2; nel 2007, diventato un artista "leggenda" per i palermitani che passavano tra le vie di uno dei mercati storici della citt&#xE0;. Uwe &#xE8; andato via da Palermo, circa due anni fa dopo l'ordinanza di "<a href="https://palermo.gds.it/video/cronaca/2018/04/24/uwe-va-via-dalla-vucciria-e-da-palermo-lartista-ha-lasciato-palazzo-mazzarino-a5c76c0f-4310-4c53-b65e-c1007df0c496/" target="_blank" rel="noopener">sgombero</a>" che gli era stato notificato dai proprietari del palazzo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Oggi quella scritta potrebbe scomparire, perch&#xE8; Palazzo Lo Mazzarino &#xE8; al centro di un progetto di recupero della piazza.</p><p>Nei giorni scorsi, Uwe J&#xE4;ntsch&#xA0; ha pubblicato sul suo blog la sua risposta alla lettera inviatagli dall'amministratore di condominio di Palazzo Lo Mazzarino che gli chiede di "rimuovere la scritta in vernice rossa da Lei apposta", entro il termine di 15 giorni dal ricevimento della comunicazione. In caso contrario, avvisa l'amministratore, la scritta verrebbe rimossa e "danneggiata irrimediabilmente dalle maestranze, motivo per cui se ne declina ogni responsabilit&#xE0;".</p><p>L'artista risponde con una lettera a firma sua e della compagna&#xA0;Costanza Lanza di Scalea: "Visto che la Direzione Lavori del cantiere edile del condominio intende mettere mano al restauro del prospetto del Palazzo Lo Mazzarino - bene storico architettonico inserito nel PPE del Centro Storico di Palermo - &#xE8; opportuno che la direzione dei lavori renda pubblico, con le relative approvazioni e pareri degli enti preposti che attestino il nulla osta ad intervenire sul prospetto del Palazzo Lo Mazzarino. Riguardo all&#x2019;opera, conclude la lettera, mi tuteler&#xF2; secondo la legge nelle sedi opportune".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/vucciria/">Vucciria</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/uwe-jaentsch/">Uwe Jaentsch</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1357109" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cultura/2021/01/03/dalla-cattedrale-di-palermo-il-concerto-in-streaming-della-cantattrice-aida-satta-flores-0258c75c-5bf7-4f22-ac31-3a8a36fa9801/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/aida_satta_flore5-150x100.jpg"
					width="150"
					height="100"
					title="Dalla cattedrale di Palermo il concerto in streaming della &quot;cantattrice&quot; Aida Satta Flores"
					alt="Dalla cattedrale di Palermo il concerto in streaming della &quot;cantattrice&quot; Aida Satta Flores"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cultura/2021/01/03/dalla-cattedrale-di-palermo-il-concerto-in-streaming-della-cantattrice-aida-satta-flores-0258c75c-5bf7-4f22-ac31-3a8a36fa9801/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/foto/cultura/2021/01/03/dalla-cattedrale-di-palermo-il-concerto-in-streaming-della-cantattrice-aida-satta-flores-0258c75c-5bf7-4f22-ac31-3a8a36fa9801/"  class="categoria cultura_txt">
							<span class="spacer">|</span> MUSICA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/foto/cultura/2021/01/03/dalla-cattedrale-di-palermo-il-concerto-in-streaming-della-cantattrice-aida-satta-flores-0258c75c-5bf7-4f22-ac31-3a8a36fa9801/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dalla cattedrale di Palermo il concerto in streaming della &quot;cantattrice&quot; Aida Satta Flores"  addthis:description=""  addthis:url="https://gds.it/foto/cultura/2021/01/03/dalla-cattedrale-di-palermo-il-concerto-in-streaming-della-cantattrice-aida-satta-flores-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cultura/2021/01/03/dalla-cattedrale-di-palermo-il-concerto-in-streaming-della-cantattrice-aida-satta-flores-0258c75c-5bf7-4f22-ac31-3a8a36fa9801/">Dalla cattedrale di Palermo il concerto in streaming della &quot;cantattrice&quot; Aida Satta Flores</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cultura/2021/01/03/pitre-caput-cunti-in-streaming-lo-spettacolo-di-salvo-piparo-c0bfe85b-b6f9-44e2-895d-bac3fd75959e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/SALVO-PIPARO-4-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Pitr&egrave; Caput Cunti&quot;, in streaming lo spettacolo di Salvo Piparo"
					alt="&quot;Pitr&egrave; Caput Cunti&quot;, in streaming lo spettacolo di Salvo Piparo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cultura/2021/01/03/pitre-caput-cunti-in-streaming-lo-spettacolo-di-salvo-piparo-c0bfe85b-b6f9-44e2-895d-bac3fd75959e/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cultura/2021/01/03/pitre-caput-cunti-in-streaming-lo-spettacolo-di-salvo-piparo-c0bfe85b-b6f9-44e2-895d-bac3fd75959e/"  class="categoria cultura_txt">
							<span class="spacer">|</span> TRADIZIONI POPOLARI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cultura/2021/01/03/pitre-caput-cunti-in-streaming-lo-spettacolo-di-salvo-piparo-c0bfe85b-b6f9-44e2-895d-bac3fd75959e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Pitr&egrave; Caput Cunti&quot;, in streaming lo spettacolo di Salvo Piparo"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2021/01/03/pitre-caput-cunti-in-streaming-lo-spettacolo-di-salvo-piparo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cultura/2021/01/03/pitre-caput-cunti-in-streaming-lo-spettacolo-di-salvo-piparo-c0bfe85b-b6f9-44e2-895d-bac3fd75959e/">&quot;Pitr&egrave; Caput Cunti&quot;, in streaming lo spettacolo di Salvo Piparo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/societa/2021/01/03/peppino-impastato-uniniziativa-in-diretta-facebook-nel-giorno-del-suo-compleanno-002f7e72-eef7-4a40-80ed-1e21bd364e97/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/05/peppino-impastato-150x100.jpg"
					width="150"
					height="100"
					title="Peppino Impastato, un'iniziativa in diretta Facebook nel giorno del suo compleanno"
					alt="Peppino Impastato, un'iniziativa in diretta Facebook nel giorno del suo compleanno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/societa/2021/01/03/peppino-impastato-uniniziativa-in-diretta-facebook-nel-giorno-del-suo-compleanno-002f7e72-eef7-4a40-80ed-1e21bd364e97/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://palermo.gds.it/articoli/societa/2021/01/03/peppino-impastato-uniniziativa-in-diretta-facebook-nel-giorno-del-suo-compleanno-002f7e72-eef7-4a40-80ed-1e21bd364e97/"  class="categoria societa_txt">
							<span class="spacer">|</span> CASA MEMORIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/societa/2021/01/03/peppino-impastato-uniniziativa-in-diretta-facebook-nel-giorno-del-suo-compleanno-002f7e72-eef7-4a40-80ed-1e21bd364e97/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Peppino Impastato, un'iniziativa in diretta Facebook nel giorno del suo compleanno"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2021/01/03/peppino-impastato-uniniziativa-in-diretta-facebook-nel-giorno-del-suo-compleanno-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/societa/2021/01/03/peppino-impastato-uniniziativa-in-diretta-facebook-nel-giorno-del-suo-compleanno-002f7e72-eef7-4a40-80ed-1e21bd364e97/">Peppino Impastato, un'iniziativa in diretta Facebook nel giorno del suo compleanno</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/03/lutto-a-bagheria-morta-a-44-anni-limprenditrice-marilena-chiavetta-5969f302-9f5a-444e-8f8b-444fbe8dba7f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/chiavetta_marianna-100x75.png"
                	alt="Lutto a Bagheria, morta a 44 anni l'imprenditrice Marilena Chiavetta"
                	title="Lutto a Bagheria, morta a 44 anni l'imprenditrice Marilena Chiavetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto a Bagheria, morta a 44 anni l'imprenditrice Marilena Chiavetta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/03/il-coronavirus-riprende-forza-a-palermo-nuovo-rialzo-dei-positivi-e-cresce-il-numero-di-ricoverati-2683566d-9008-4055-b714-c01b5b87739c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/coronavirus-11-100x75.jpg"
                	alt="Il Coronavirus riprende forza a Palermo, nuovo rialzo dei positivi e cresce il numero di ricoverati"
                	title="Il Coronavirus riprende forza a Palermo, nuovo rialzo dei positivi e cresce il numero di ricoverati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Coronavirus riprende forza a Palermo, nuovo rialzo dei positivi e cresce il numero di ricoverati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/02/nuovo-raid-contro-una-scuola-a-palermo-incendiato-lasilo-peter-pan-al-cep-ee93afe6-4fe1-4dae-a02c-aca5802f5993/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/incendio_asilo_peterpan-100x75.png"
                	alt="Nuovo raid contro una scuola a Palermo, incendiato l'asilo Peter Pan al Cep"
                	title="Nuovo raid contro una scuola a Palermo, incendiato l'asilo Peter Pan al Cep"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovo raid contro una scuola a Palermo, incendiato l'asilo Peter Pan al Cep</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/01/02/acqua-lamap-gestira-il-servizio-idrico-integrato-negli-82-comuni-palermitani-c6eaa6f6-a3b9-49d5-bf62-195683bcbfa3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/amap-palermo-100x75-1512648951.jpg"
                	alt="Acqua, l'Amap gestir&agrave; il servizio idrico integrato negli 82 comuni palermitani"
                	title="Acqua, l'Amap gestir&agrave; il servizio idrico integrato negli 82 comuni palermitani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acqua, l'Amap gestir&agrave; il servizio idrico integrato negli 82 comuni palermitani</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/03/incendi-nelle-scuole-per-occuparle-abusivamente-il-piano-dietro-al-rogo-dellasilo-peter-pan-di-palermo-82030205-3be2-452c-abf6-3028dc7969ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/asilo_peter_pan_incendio-100x75.jpeg"
                	alt="Incendi nelle scuole per occuparle abusivamente, il piano dietro al rogo dell'asilo Peter Pan"
                	title="Incendi nelle scuole per occuparle abusivamente, il piano dietro al rogo dell'asilo Peter Pan"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi nelle scuole per occuparle abusivamente, il piano dietro al rogo dell'asilo Peter Pan</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/31/incidente-in-viale-regione-siciliana-a-palermo-muore-un-25enne-70d6bc90-f14f-42a5-b4d5-7c1092feca59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Gianluca-Napoli-100x75.jpg"
                	alt="Gianluca Napoli"
                	title="Gianluca Napoli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in viale Regione Siciliana a Palermo, muore un 25enne</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/01/coronavirus-allarme-a-palermo-quasi-500-positivi-negli-ultimi-due-giorni-al-drive-in-della-fiera-36f29863-75ec-44c8-bcf0-f64178f714f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/monreale_tamponi_drive_in_6-100x75.jpg"
                	alt="Coronavirus, allarme a Palermo: quasi 500 positivi negli ultimi due giorni al drive in della Fiera"
                	title="Coronavirus, allarme a Palermo: quasi 500 positivi negli ultimi due giorni al drive in della Fiera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, allarme a Palermo: quasi 500 positivi negli ultimi due giorni al drive in della Fiera</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/01/siamo-intrappolati-la-casa-e-in-fiamme-terrore-a-palermo-per-un-incendio-nella-notte-di-capodanno-e0827248-f1f7-4091-b6e8-f811e616be76/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/incendio_ballaro_capodanno-5-100x75.jpeg"
                	alt="Incendio in una palazzina a Ballarò, a Palermo"
                	title="Incendio in una palazzina a Ballarò, a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Siamo intrappolati, la casa &egrave; in fiamme&quot;, terrore a Palermo per un incendio a Ballar&ograve; nella notte di Capodanno</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2021/01/01/futuro-del-palermo-ferrero-pronto-ad-iniziare-una-trattativa-io-ci-sono-4421faf4-2ae9-40aa-b737-1e96c726aa6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/Massimo-Ferrero-100x75.jpg"
                	alt="Massimo Ferrero"
                	title="Massimo Ferrero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Futuro del Palermo, Ferrero pronto ad iniziare una trattativa: &quot;Io ci sono&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/30/palermo-e-morto-serafino-petrucci-sua-figlia-carmela-fu-uccisa-per-difendere-la-sorella-lucia-f5367250-002b-4fd4-a76f-e77b1977cf1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/carmela-petrucci-100x75.jpg"
                	alt="Carmela Petrucci"
                	title="Carmela Petrucci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, &egrave; morto Serafino Petrucci: sua figlia Carmela fu uccisa per difendere la sorella Lucia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/24/manta-di-450-chili-avvistata-alla-cala-di-palermo-prelevata-con-una-gru-b592024a-1550-41e0-a510-8fe8cc87160f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/manta_palermo-100x75.jpeg"
                	alt="Manta di 450 chili avvistata alla Cala di Palermo, prelevata con una gru"
                	title="Manta di 450 chili avvistata alla Cala di Palermo, prelevata con una gru"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Manta di 450 chili avvistata alla Cala di Palermo, prelevata con una gru</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/31/incidente-in-viale-regione-siciliana-a-palermo-muore-un-25enne-70d6bc90-f14f-42a5-b4d5-7c1092feca59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Gianluca-Napoli-100x75.jpg"
                	alt="Gianluca Napoli"
                	title="Gianluca Napoli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in viale Regione Siciliana a Palermo, muore un 25enne</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/23/compra-regali-a-palermo-e-alluscita-dal-negozio-viene-aggredito-e-rapinato-bottino-di-25-mila-euro-fd0c294b-4b50-4581-bae5-f2a66f61fda6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/polizia-100x75.jpg"
                	alt="Palermo, aggredito e rapinato in via Libert&agrave; dopo i regali da Gucci: bottino da 25 mila euro"
                	title="Palermo, aggredito e rapinato in via Libert&agrave; dopo i regali da Gucci: bottino da 25 mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, aggredito e rapinato in via Libert&agrave; dopo i regali da Gucci: bottino da 25 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/10/colpo-alla-mafia-a-palermo-16-condanne-definitive-per-il-traffico-di-droga-alla-kalsa-fa2422da-ae94-4462-abf4-50287c106a81/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/AntoninoAbbate_Giuseppe_Tumminia-100x75.jpg"
                	alt="Antonino Abbate e Giuseppe Tumminia, per loro le pene più alte"
                	title="Antonino Abbate e Giuseppe Tumminia, per loro le pene più alte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpo alla mafia a Palermo: 16 condanne definitive per il traffico di droga alla Kalsa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/12/24/palermo-dice-addio-a-busca-morto-a-soli-44-anni-il-barman-ivan-buscaglia-119d6506-fe92-4e12-a6fd-1f3e9c1dd9ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/ivan_buscaglia-100x75-1608792418.jpg"
                	alt="Ivan Buscaglia"
                	title="Ivan Buscaglia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo dice addio a &quot;Busca&quot;, morto a soli 44 anni il barman Ivan Buscaglia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=fa1b7db836ce7e5c3b054353414067b5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1357109&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '880687', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1119';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1357109';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>