<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora problemi per il rilascio delle tessere elettorali. A seguito del pesante attacco hacker subito dal Comune nei giorni scorsi, tutti gli uffici e i servizi..." />
<meta name="news_keywords" content="amministrative 2022, Palermo, Amministrative 2022"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/" }, "headline":"Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;", "author":{ "@type":"Person", "name":"Davide Ferrara" ,"url":"https://gds.it/autori/davide-ferrara/" }, "dateCreated":"2022-06-08 11:52:03", "datePublished":"2022-06-08 11:52:03", "dateModified":"2022-06-08 11:52:03", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/Palermo.Palazzo-delle-Aquile-e-Sala-delle-Lapidi-sede-del-Consiglio-Comunale._palazzodelleAquile1_59350984-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["amministrative 2022"], "articleSection":["Amministrative 2022"], "articleBody":"Ancora problemi per il rilascio delle tessere elettorali. A seguito del pesante attacco hacker subito dal Comune nei giorni scorsi, tutti gli uffici e i servizi on line dell’Amministrazione erano stati messi fuori uso: la Sispi, la società che si occupa della rete informatica, ha lavorato giorno e notte per ripristinare il sistema - che ancora presenta criticità, infatti non è possibile accedere tutt’ora al sito del Comune - e soprattutto per riattivare il servizio di rilascio di tessere elettorali e di carte di identità indispensabili per poter votare fra 4 giorni. Servizi che, in teoria, erano tornati disponibili da qualche giorno - ieri era tornata in funzione la piattaforma dei servizi demografici del Comune e quindi il rilascio delle tessere elettorali - ma ancora con alcune criticità : spesso, infatti, durante le operazioni il servizio andava nuovamente in down, non permettendo ai dipendenti di poter rilasciare le certificazioni e le tessere elettorali: «Le macchine sono ancora in tilt - accusa Igor Gelarda, capogruppo della Lega al Comune - il caos e la tensione all'ufficio elettorale sta crescendo ci sono centinaia di persone che si sono presentate, credendo che il sistema fosse in funzione, ma non riescono ad ottenere il documento per votare». E prosegue: «Il problema si pone pure per le carte di identità - dice - di cui migliaia di cittadini sono sforniti e che non possono essere rilasciate in questi giorni per questa stessa ragione». Il rischio secondo Gelarda, che ritiene necessario l’intervento del prefetto, è che si possa andare incontro ad elezioni irregolari se ci dovessero essere persone che non avranno le loro tessere elettorali, oppure le carte d’identità, e non potranno recarsi a votare. Immediata la replica dall’amministrazione comunale: chiamato in causa, l’assessore all’Innovazione, Paolo Petralia Camassa, ha ammesso alcune défaillance: «Abbiamo subito un attacco pesante - ha affermato l’assessore - e i software erano mal messi. Quando siamo ripartiti ammetto che ci sono state alcune piccole criticità ma già stamattina abbiamo provveduto ad un nuovo intervento e adesso i sistemi funzionano, in piazza Giulio Cesare come nelle postazioni decentrate»." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:606"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/Palermo.Palazzo-delle-Aquile-e-Sala-delle-Lapidi-sede-del-Consiglio-Comunale._palazzodelleAquile1_59350984-625x350.jpg" />
<meta property="og:description" content="Ancora problemi per il rilascio delle tessere elettorali. A seguito del pesante attacco hacker subito dal Comune nei giorni scorsi, tutti gli uffici e i servizi..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="amministrative 2022" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Amministrative 2022" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;" />
<meta name="twitter:description" content="Ancora problemi per il rilascio delle tessere elettorali. A seguito del pesante attacco hacker subito dal Comune nei giorni scorsi, tutti gli uffici e i servizi..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/Palermo.Palazzo-delle-Aquile-e-Sala-delle-Lapidi-sede-del-Consiglio-Comunale._palazzodelleAquile1_59350984-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7202d43de4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/';
var absolute_url = '/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/';
var post_id      = 1634073;
var post_title   = 'Palermo, ritardi per le tessere elettorali dopo l\'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '998131';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Amministrative 2022";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-palermo-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calciomercato/">
                        calciomercato                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mafia-voto-scambio-arrestato-candidato-di-forza-italia-al-comune-di-palermo-5114daa7-00bf-409d-9268-4d7ee8835f98/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/polizia.jpeg-100x75.png" alt="Voto di scambio a Palermo, Polizzi al boss Sansone: &quot;Se sono potente io siete potenti anche voi&quot;" title="Voto di scambio a Palermo, Polizzi al boss Sansone: &quot;Se sono potente io siete potenti anche voi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Voto di scambio a Palermo,  Polizzi al boss Sansone: "Se sono potente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mazzarino-ritira-la-sua-candidatura-micciche-polizzi-errore-di-cui-mi-pento-fi-parte-lesa-0fa4949c-608e-4ed8-904d-b40c574a1a1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Gianfranco-Miccichè-100x75.jpg" alt="Mazzarino ritira la sua candidatura. Miccich&egrave;: &laquo;Polizzi, un errore. FI parte lesa&raquo;" title="Mazzarino ritira la sua candidatura. Miccich&egrave;: &laquo;Polizzi, un errore. FI parte lesa&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazzarino ritira la sua candidatura. Miccichè: «Polizzi, un errore....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/amministrative-2022/2022/06/08/patto-con-la-mafia-chi-e-pietro-polizzi-il-candidato-di-forza-italia-arrestato-a-palermo-36879d94-8746-460a-939e-83f234465a2a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/pietro_polizzi-100x75-1654669156.jpeg" alt="&quot;Patto con la mafia&quot;: chi &egrave; Pietro Polizzi, il candidato di Forza Italia arrestato a Palermo" title="&quot;Patto con la mafia&quot;: chi &egrave; Pietro Polizzi, il candidato di Forza Italia arrestato a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Patto con la mafia": chi è Pietro Polizzi, il candidato di Forza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/calcio/2022/06/08/palermo-padova-in-attesa-per-una-notte-per-i-biglietti-ticket-esauriti-in-meno-di-due-ore-31b4e7c5-c83e-4bae-8698-9ec355e65eaa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/tifosi_palermo_biglietti-1-100x75.jpeg" alt="Palermo-Padova, in attesa per una notte per i biglietti: ticket esauriti in meno di due ore" title="Palermo-Padova, in attesa per una notte per i biglietti: ticket esauriti in meno di due ore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Padova, in attesa per una notte per i biglietti: ticket esauriti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/06/07/palermo-padova-posticipata-di-15-minuti-la-finale-al-barbera-diretta-anche-su-rai2-95bb6619-5dcb-4cc0-8233-75b96ee97e08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/barbera_palermo4-100x75.jpeg" alt="Palermo-Padova, posticipata di 15 minuti la finale al Barbera: diretta anche su Rai2" title="Palermo-Padova, posticipata di 15 minuti la finale al Barbera: diretta anche su Rai2" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Padova, posticipata di 15 minuti la finale al Barbera: diretta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/politica/2022/06/08/dalla-sicilia-a-bruxelles-per-il-salario-minimo-giovani-consegnano-una-proposta-di-legge-2bc42323-a95a-49b4-98bb-3eafb3a39eef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/associazione_inoltre_bruxelles-100x75.jpeg" alt="Dalla Sicilia a Bruxelles per il salario minimo, giovani consegnano una proposta di legge" title="Dalla Sicilia a Bruxelles per il salario minimo, giovani consegnano una proposta di legge" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Sicilia a Bruxelles per il salario minimo, giovani consegnano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2022/06/08/pippo-pollina-a-palermo-per-un-convengo-sulle-stragi-e-un-concerto-al-teatro-massimo-453921bc-fb4c-4f57-8016-4bf3aadb4788/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Pippo_Pollina_Press_5_by_Lena_Semmelroggen_large_4c-100x75.jpg" alt="Pippo Pollina a Palermo per un convegno sulla mafia e un concerto al Teatro Massimo" title="Pippo Pollina a Palermo per un convegno sulla mafia e un concerto al Teatro Massimo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pippo Pollina a Palermo per un convegno sulla mafia e un concerto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;" addthis:description="Ancora problemi per il rilascio delle tessere elettorali. A seguito del pesante attacco hacker subito dal Comune nei giorni scorsi, tutti gli uffici e i servizi..." addthis:url="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>41</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>4</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/amministrative-2022/" class="nome_categoria    amministrative-2022_border amministrative-2022_txt">
							<span>Amministrative 2022</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/amministrative-2022/">
			<span property="name">Amministrative 2022</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo amministrative-2022_txt">
		COMUNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: "Nuovo intervento dei tecnici"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/davide-ferrara/"><span itemprop="name">Davide Ferrara</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-08T11:52:00+02:00">08 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/04/Palermo.Palazzo-delle-Aquile-e-Sala-delle-Lapidi-sede-del-Consiglio-Comunale._palazzodelleAquile1_59350984.jpg" class="zoom_foto" title="Palazzo delle Aquile, sede del Comune di Palermo" data-sub-html="<h4>08 Giugno 2022</h4><h3>Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;</h3>	<p>Palazzo delle Aquile, sede del Comune di Palermo</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-ritardi-per-le-tessere-elettorali-dopo-lattacco-hacker-nuovo-intervento-dei-tecnici-e62f8492-c7e0-479c-9eca-9d761c4cc77c/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/04/Palermo.Palazzo-delle-Aquile-e-Sala-delle-Lapidi-sede-del-Consiglio-Comunale._palazzodelleAquile1_59350984-625x350.jpg"
				width="625" height="350" alt="amministrative 2022, Palermo, Amministrative 2022" title="Palermo, ritardi per le tessere elettorali dopo l'attacco hacker: &quot;Nuovo intervento dei tecnici&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Palazzo delle Aquile, sede del Comune di Palermo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ancora problemi per il rilascio delle tessere elettorali. A seguito del pesante attacco hacker subito dal Comune nei giorni scorsi, tutti gli uffici e i servizi on line dell’Amministrazione erano stati messi fuori uso: la Sispi, la società che si occupa della rete informatica, ha lavorato giorno e notte per ripristinare il sistema - che ancora presenta criticità, infatti non è possibile accedere tutt’ora al sito del Comune - e soprattutto per riattivare il servizio di rilascio di tessere elettorali e di carte di identità indispensabili per poter votare fra 4 giorni.</p>
<p><strong>Servizi che, in teoria, erano tornati disponibili da qualche giorno - ieri era tornata in funzione la piattaforma dei servizi demografici del Comune e quindi il rilascio delle tessere elettorali - ma ancora con alcune criticità</strong>: spesso, infatti, durante le operazioni il servizio andava nuovamente in down, non permettendo ai dipendenti di poter rilasciare le certificazioni e le tessere elettorali: «Le macchine sono ancora in tilt - accusa Igor Gelarda, capogruppo della Lega al Comune - il caos e la tensione all'ufficio elettorale sta crescendo ci sono centinaia di persone che si sono presentate, credendo che il sistema fosse in funzione, ma non riescono ad ottenere il documento per votare». E prosegue: «Il problema si pone pure per le carte di identità - dice - di cui migliaia di cittadini sono sforniti e che non possono essere rilasciate in questi giorni per questa stessa ragione».</p>
<p>Il rischio secondo Gelarda, che ritiene necessario l’intervento del prefetto, è che si possa andare incontro ad elezioni irregolari se ci dovessero essere persone che non avranno le loro tessere elettorali, oppure le carte d’identità, e non potranno recarsi a votare.</p>
<p>Immediata la replica dall’amministrazione comunale: chiamato in causa, l’assessore all’Innovazione, Paolo Petralia Camassa, ha ammesso alcune défaillance: «Abbiamo subito un attacco pesante - ha affermato l’assessore - e i software erano mal messi. Quando siamo ripartiti ammetto che ci sono state alcune piccole criticità ma già stamattina abbiamo provveduto ad un nuovo intervento e adesso i sistemi funzionano, in piazza Giulio Cesare come nelle postazioni decentrate».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/amministrative-2022/">amministrative 2022</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1634073" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mazzarino-ritira-la-sua-candidatura-micciche-polizzi-errore-di-cui-mi-pento-fi-parte-lesa-0fa4949c-608e-4ed8-904d-b40c574a1a1b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Gianfranco-Miccichè-150x100.jpg"
					width="150"
					height="100"
					title="Mazzarino ritira la sua candidatura. Miccich&egrave;: &laquo;Polizzi, un errore. FI parte lesa&raquo;"
					alt="Mazzarino ritira la sua candidatura. Miccich&egrave;: &laquo;Polizzi, un errore. FI parte lesa&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mazzarino-ritira-la-sua-candidatura-micciche-polizzi-errore-di-cui-mi-pento-fi-parte-lesa-0fa4949c-608e-4ed8-904d-b40c574a1a1b/"  class="categoria amministrative-2022_txt">
							<span>Amministrative 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mazzarino-ritira-la-sua-candidatura-micciche-polizzi-errore-di-cui-mi-pento-fi-parte-lesa-0fa4949c-608e-4ed8-904d-b40c574a1a1b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mazzarino ritira la sua candidatura. Miccich&egrave;: &laquo;Polizzi, un errore. FI parte lesa&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mazzarino-ritira-la-sua-candidatura-micciche-polizzi-errore-di-cui-mi-pento-fi-parte-lesa-0fa4949c-608e-4ed8-904d-b40c574a1a1b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mazzarino-ritira-la-sua-candidatura-micciche-polizzi-errore-di-cui-mi-pento-fi-parte-lesa-0fa4949c-608e-4ed8-904d-b40c574a1a1b/">Mazzarino ritira la sua candidatura. Miccich&egrave;: &laquo;Polizzi, un errore. FI parte lesa&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/frode-fiscale-annullato-accertamento-di-oltre-centomila-euro-alla-trade-service-a6eb570b-6174-444f-ac99-162fe58ad635/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/commissione-tributaria-437677-827579-150x100.jpg"
					width="150"
					height="100"
					title="Frode fiscale, annullato accertamento di oltre centomila euro alla Trade service"
					alt="Frode fiscale, annullato accertamento di oltre centomila euro alla Trade service"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/frode-fiscale-annullato-accertamento-di-oltre-centomila-euro-alla-trade-service-a6eb570b-6174-444f-ac99-162fe58ad635/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/frode-fiscale-annullato-accertamento-di-oltre-centomila-euro-alla-trade-service-a6eb570b-6174-444f-ac99-162fe58ad635/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Frode fiscale, annullato accertamento di oltre centomila euro alla Trade service"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/06/08/frode-fiscale-annullato-accertamento-di-oltre-centomila-euro-alla-trade-service-a6eb570b-6174-444f-ac99-162fe58ad635/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/frode-fiscale-annullato-accertamento-di-oltre-centomila-euro-alla-trade-service-a6eb570b-6174-444f-ac99-162fe58ad635/">Frode fiscale, annullato accertamento di oltre centomila euro alla Trade service</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/06/08/palermo-padova-al-via-la-vendita-libera-dei-biglietti-in-arrivo-almeno-300-tifosi-veneti-84adb9cd-952c-4621-8b37-596c3b97f5ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/foto-dellingresso-principale-dello-Stadio-Renzo-Barbera-figura-senza-la-lettera-R-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Padova: al via la vendita libera dei biglietti, in arrivo almeno 300 tifosi veneti"
					alt="Palermo-Padova: al via la vendita libera dei biglietti, in arrivo almeno 300 tifosi veneti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/06/08/palermo-padova-al-via-la-vendita-libera-dei-biglietti-in-arrivo-almeno-300-tifosi-veneti-84adb9cd-952c-4621-8b37-596c3b97f5ec/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">137 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/06/08/palermo-padova-al-via-la-vendita-libera-dei-biglietti-in-arrivo-almeno-300-tifosi-veneti-84adb9cd-952c-4621-8b37-596c3b97f5ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Padova: al via la vendita libera dei biglietti, in arrivo almeno 300 tifosi veneti"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/calcio/2022/06/08/palermo-padova-al-via-la-vendita-libera-dei-biglietti-in-arrivo-almeno-300-tifosi-veneti-84adb9cd-952c-4621-8b37-596c3b97f5ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/06/08/palermo-padova-al-via-la-vendita-libera-dei-biglietti-in-arrivo-almeno-300-tifosi-veneti-84adb9cd-952c-4621-8b37-596c3b97f5ec/">Palermo-Padova: al via la vendita libera dei biglietti, in arrivo almeno 300 tifosi veneti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-condanna-unanime-dei-politici-dopo-gli-arresti-per-voto-di-scambio-a9875c5f-23bb-4923-8188-8dd8f944ea12/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Palermo.Candidati-sindaci-a-confronto-con-il-vescovo-Corrado-Lorefice_LagallaMiceliLorefice1_63721715-150x100.jpg"
					width="150"
					height="100"
					title="Gli arresti per voto di scambio a Palermo, condanna unanime di politici e candidati"
					alt="Gli arresti per voto di scambio a Palermo, condanna unanime di politici e candidati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-condanna-unanime-dei-politici-dopo-gli-arresti-per-voto-di-scambio-a9875c5f-23bb-4923-8188-8dd8f944ea12/"  class="categoria amministrative-2022_txt">
							<span>Amministrative 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-condanna-unanime-dei-politici-dopo-gli-arresti-per-voto-di-scambio-a9875c5f-23bb-4923-8188-8dd8f944ea12/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gli arresti per voto di scambio a Palermo, condanna unanime di politici e candidati"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-condanna-unanime-dei-politici-dopo-gli-arresti-per-voto-di-scambio-a9875c5f-23bb-4923-8188-8dd8f944ea12/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/palermo-condanna-unanime-dei-politici-dopo-gli-arresti-per-voto-di-scambio-a9875c5f-23bb-4923-8188-8dd8f944ea12/">Gli arresti per voto di scambio a Palermo, condanna unanime di politici e candidati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/palermo-nuovo-corso-in-comunicazione-digitale-e-marketing-alla-lumsa-b099945e-6759-40c1-b92e-2eca799f05ff/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Anna_minà-150x100.png"
					width="150"
					height="100"
					title="Palermo, nuovo corso in Comunicazione digitale e marketing alla Lumsa"
					alt="Palermo, nuovo corso in Comunicazione digitale e marketing alla Lumsa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/palermo-nuovo-corso-in-comunicazione-digitale-e-marketing-alla-lumsa-b099945e-6759-40c1-b92e-2eca799f05ff/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/palermo-nuovo-corso-in-comunicazione-digitale-e-marketing-alla-lumsa-b099945e-6759-40c1-b92e-2eca799f05ff/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, nuovo corso in Comunicazione digitale e marketing alla Lumsa"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/06/08/palermo-nuovo-corso-in-comunicazione-digitale-e-marketing-alla-lumsa-b099945e-6759-40c1-b92e-2eca799f05ff/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/palermo-nuovo-corso-in-comunicazione-digitale-e-marketing-alla-lumsa-b099945e-6759-40c1-b92e-2eca799f05ff/">Palermo, nuovo corso in Comunicazione digitale e marketing alla Lumsa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/vende-prodotti-per-la-casa-e-giocattoli-non-a-norma-sequestro-e-multa-a-palermo-9ed8494c-51d7-4fb8-bb49-38c3f50537c4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/07062022_121355_foto-lancio-150x100.jpg"
					width="150"
					height="100"
					title="Vende prodotti per la casa e giocattoli non a norma, sequestro e multa a Palermo"
					alt="Vende prodotti per la casa e giocattoli non a norma, sequestro e multa a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/vende-prodotti-per-la-casa-e-giocattoli-non-a-norma-sequestro-e-multa-a-palermo-9ed8494c-51d7-4fb8-bb49-38c3f50537c4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/vende-prodotti-per-la-casa-e-giocattoli-non-a-norma-sequestro-e-multa-a-palermo-9ed8494c-51d7-4fb8-bb49-38c3f50537c4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vende prodotti per la casa e giocattoli non a norma, sequestro e multa a Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/06/08/vende-prodotti-per-la-casa-e-giocattoli-non-a-norma-sequestro-e-multa-a-palermo-9ed8494c-51d7-4fb8-bb49-38c3f50537c4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/06/08/vende-prodotti-per-la-casa-e-giocattoli-non-a-norma-sequestro-e-multa-a-palermo-9ed8494c-51d7-4fb8-bb49-38c3f50537c4/">Vende prodotti per la casa e giocattoli non a norma, sequestro e multa a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mafia-voto-scambio-arrestato-candidato-di-forza-italia-al-comune-di-palermo-5114daa7-00bf-409d-9268-4d7ee8835f98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/polizia.jpeg-100x75.png"
                	alt="Da sinistra: Agostino Sansone e Pietro Polizzi"
                	title="Da sinistra: Agostino Sansone e Pietro Polizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Voto di scambio a Palermo, Polizzi al boss Sansone: &quot;Se sono potente io siete potenti anche voi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/06/07/palermo-padova-posticipata-di-15-minuti-la-finale-al-barbera-diretta-anche-su-rai2-95bb6619-5dcb-4cc0-8233-75b96ee97e08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/barbera_palermo4-100x75.jpeg"
                	alt="Uno scorcio della curva nord del Barbera in occasione di Palermo-Entella"
                	title="Uno scorcio della curva nord del Barbera in occasione di Palermo-Entella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo-Padova, posticipata di 15 minuti la finale al Barbera: diretta anche su Rai2</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/07/palermo-dipendente-della-rap-picchiato-da-tre-persone-due-aggressori-identificati-a0e6028c-66e2-4dca-b35d-36d5e1184a36/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Sede-Rap-100x75.jpg"
                	alt="Palermo, dipendente Rap picchiato da tre persone: due aggressori identificati"
                	title="Palermo, dipendente Rap picchiato da tre persone: due aggressori identificati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, dipendente Rap picchiato da tre persone: due aggressori identificati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/07/malamovida-a-palermo-risse-e-aggressioni-daspo-per-tre-turisti-449737cb-b019-4406-ad9b-4559a31d89f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/foto-questore-100x75-1654611848.png"
                	alt="Il questore Leopoldo Laricchia"
                	title="Il questore Leopoldo Laricchia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malamovida a Palermo, risse e aggressioni: Daspo per tre turisti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/07/il-bimbo-morto-dopo-il-bagno-in-piscina-a-villagrazia-di-carini-i-genitori-donano-gli-organi-305819b1-c721-440c-9aaa-4ba561adaf11/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/trapianti-e-chirurgia-addominale-all8217ismett-2-interventi-complessi-1536395-100x75.jpg"
                	alt="Il bimbo morto dopo il bagno in piscina a Villagrazia di Carini, i genitori donano gli organi"
                	title="Il bimbo morto dopo il bagno in piscina a Villagrazia di Carini, i genitori donano gli organi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il bimbo morto dopo il bagno in piscina a Villagrazia di Carini, i genitori donano gli organi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/02/tragedia-a-termini-imerese-bimbo-di-4-anni-muore-annegato-45e24311-f945-4f10-b171-29ad15f694e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/brian_puccio_annegato_termini-100x75.jpg"
                	alt="Il piccolo Bryan Puccio morto annegato a Termini Imerese"
                	title="Il piccolo Bryan Puccio morto annegato a Termini Imerese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dramma in spiaggia a Termini Imerese, bimbo di 4 anni di Palermo muore annegato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/04/incidente-a-cefalu-scontro-auto-scooter-muore-una-donna-di-39-anni-914d39e6-4dc9-4b6d-a965-d061ee7bd556/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Roberta-Macajone-è-deceduta-al-Giglio-100x75-1654371337.jpeg"
                	alt="Roberta Macajone è deceduta all'ospedale Giglio"
                	title="Roberta Macajone è deceduta all'ospedale Giglio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cefal&ugrave;, scontro auto-scooter: muore una donna di 39 anni, illeso il figlio di 7</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/05/cefalu-piange-roberta-macajone-e-si-stringe-alla-famiglia-ti-porteremo-nel-cuore-daae4542-c9db-40c3-b899-70b85f6e7327/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Roberta_Macajone-100x75-1654411430.jpg"
                	alt="Roberta Macajone"
                	title="Roberta Macajone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cefal&ugrave; piange Roberta Macajone e si stringe alla famiglia: &quot;Ti porteremo nel cuore&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/08/mafia-voto-scambio-arrestato-candidato-di-forza-italia-al-comune-di-palermo-5114daa7-00bf-409d-9268-4d7ee8835f98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/polizia.jpeg-100x75.png"
                	alt="Da sinistra: Agostino Sansone e Pietro Polizzi"
                	title="Da sinistra: Agostino Sansone e Pietro Polizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Voto di scambio a Palermo, Polizzi al boss Sansone: &quot;Se sono potente io siete potenti anche voi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/06/04/padova-palermo-dove-vedere-la-finale-dandata-dei-playoff-3c6ec042-174c-4a73-bc3a-6a28dca6a179/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/stadio_euganeo-100x75.jpeg"
                	alt="L'esterno dello stadio Euganeo di Padova"
                	title="L'esterno dello stadio Euganeo di Padova"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Padova-Palermo, dove vedere la finale d'andata dei playoff</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/10/compra-la-casa-allasta-ma-scopre-che-non-e-proprietario-il-tribunale-giudice-responsabile-d1092ccf-61b9-4289-8bb6-99908531212f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Bidera_Miceli_Salvatore-100x75-1652165864.png"
                	alt="L'avvocato Salvatore Bidera Miceli"
                	title="L'avvocato Salvatore Bidera Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Compra la casa all'asta ma scopre che non &egrave; proprietario, il tribunale: &quot;Giudice responsabile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/11/tragico-schianto-a-palermo-una-donna-morta-e-tre-feriti-35a7fc7b-4def-40d7-8726-f602f1374e61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/incidente_mortale_titone-100x75.png"
                	alt="Tragico schianto in via Titone a Palermo: una donna morta e tre feriti"
                	title="Tragico schianto in via Titone a Palermo: una donna morta e tre feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico schianto in via Titone a Palermo: una donna morta e tre feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/02/tragedia-a-termini-imerese-bimbo-di-4-anni-muore-annegato-45e24311-f945-4f10-b171-29ad15f694e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/brian_puccio_annegato_termini-100x75.jpg"
                	alt="Il piccolo Bryan Puccio morto annegato a Termini Imerese"
                	title="Il piccolo Bryan Puccio morto annegato a Termini Imerese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dramma in spiaggia a Termini Imerese, bimbo di 4 anni di Palermo muore annegato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/05/20/palermo-mafia-e-business-della-droga-i-viaggi-in-calabria-e-il-controllo-di-qualita-27948888-71cf-49aa-9c82-24023df94b4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Droga-Palermo-100x75.jpg"
                	alt="Sei degli arrestati dell'operazione condotta congiuntamente da polizia e carabinieri a Palermo"
                	title="Sei degli arrestati dell'operazione condotta congiuntamente da polizia e carabinieri a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, mafia e business della droga: i viaggi in Calabria e il controllo di qualit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/04/incidente-a-cefalu-scontro-auto-scooter-muore-una-donna-di-39-anni-914d39e6-4dc9-4b6d-a965-d061ee7bd556/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Roberta-Macajone-è-deceduta-al-Giglio-100x75-1654371337.jpeg"
                	alt="Roberta Macajone è deceduta all'ospedale Giglio"
                	title="Roberta Macajone è deceduta all'ospedale Giglio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cefal&ugrave;, scontro auto-scooter: muore una donna di 39 anni, illeso il figlio di 7</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=bc23b10ce91656afd8817eca1cbe7f7e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="amministrative-2022_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1634073&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '998131', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1634073';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>