<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dopo il trionfale debutto in Francia, Italia e Svizzera (oltre di 300 mila biglietti venduti in 300 repliche, e&nbsp; innumerevoli sold out) ritorna a grande richiesta..." />
<meta name="news_keywords" content="teatro, Arturo Brachetti, Palermo, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/" }, "headline":"Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-02-29 14:42:21", "datePublished":"2020-02-29 14:42:21", "dateModified":"2020-02-29 14:42:21", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/02/arturobrachetti-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot;", "description": "Dopo il trionfale debutto in Francia, Italia e Svizzera (oltre di 300 mila biglietti venduti in 300 repliche, e ...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/solo-arturobrachetti-0657388010.jpg", "uploadDate": "2020-02-29T14:30:12+01:00", "duration": "PT05M03S", "contentUrl": "https://repo105.gds.it/video-repository/solo-arturobrachetti-0657388010.mp4", "embedUrl": "https://gds.it/embed/ebf334aa-2aa0-4413-986e-b18cb1d81658/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["teatro","Arturo Brachetti"], "articleSection":["Cultura"], "articleBody":"Dopo il trionfale debutto in Francia, Italia e Svizzera (oltre di 300 mila biglietti venduti in 300 repliche, e  innumerevoli sold out) ritorna a grande richiesta sui palcoscenici europei, il trasformista Arturo Brachetti nel suo coinvolgente one man show Solo, the Legend of quick-change. Un vero e proprio assolo del grande artista, dopo il trionfo dei suoi precedenti one man show. Le musiche sono di Fabio Valdemarin, i costumi di Zaira de Vincentiis, la scenografia di Rinaldo Rinaldi e le luci sono curate da Valerio Tiberi. Fino a domenica 8 marzo sarà in scena al teatro \"Al Massimo\" di Palermo . Un ritorno alle origini per Brachetti che, in questo spettacolo, apre le porte della sua casa, fatta di ricordi e di fantasie; una casa senza luogo e senza tempo, in cui il sopra diventa il sotto e le scale si scendono per salire. Dentro ciascuno di noi esiste una casa come questa, dove ognuna delle stanze racconta un aspetto diverso del nostro essere e gli oggetti della vita quotidiana prendono vita, conducendoci in mondi straordinari dove il solo limite è la fantasia. È una casa segreta, senza presente, passato e futuro, in cui conserviamo i sogni e i desideri. Brachetti schiude la porta di ogni camera, per scoprire la storia che ne è contenuta e che prende vita sul palcoscenico. Reale e surreale, verità e finzione, magia e realtà: tutto è possibile insieme ad Arturo Brachetti, il grande maestro internazionale di quick-change che mette in scena un varietà surrealista e funambolico, in cui immergersi lasciando a casa la razionalità. Nello spettacolo protagonista è il trasformismo, quell’arte che lo ha reso celebre in tutto il mondo e che  qui la fa da padrone con oltre 60 personaggi, molti ideati appositamente per questo show. Ma in Solo Brachetti propone anche un viaggio nella sua storia artistica, attraverso le altre affascinanti discipline in cui eccelle: grandi classici come le ombre cinesi, il mimo e la chapeaugraphie, e sorprendenti novità come la poetica sand painting e il magnetico raggio laser. Il mix tra scenografia tradizionale e videomapping, permette di enfatizzare i particolari e coinvolgere gli spettatori nello show. Dai personaggi dei telefilm celebri a Magritte e alle grandi icone della musica pop, passando per le favole e la lotta con i raggi laser in stile Matrix, Brachetti tiene il ritmo sul palco." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:83"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot;" />
<meta property="og:url" content="https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/02/arturobrachetti-625x350.jpg" />
<meta property="og:description" content="Dopo il trionfale debutto in Francia, Italia e Svizzera (oltre di 300 mila biglietti venduti in 300 repliche, e&nbsp; innumerevoli sold out) ritorna a grande richiesta..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="teatro" />
<meta property="article:tag" content="Arturo Brachetti" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot;" />
<meta name="twitter:description" content="Dopo il trionfale debutto in Francia, Italia e Svizzera (oltre di 300 mila biglietti venduti in 300 repliche, e&nbsp; innumerevoli sold out) ritorna a grande richiesta..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/02/arturobrachetti-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/02/arturobrachetti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/02/29 14:42:00" />
<meta name="EdIdentifier" content="1205995@|FINO ALL'8 MATZO@|0@|0@|video@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/" />
<link rel="amphtml" href="https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e1ed771fe3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/';
var absolute_url = '/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/';
var post_id      = 1205995;
var post_title   = 'Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '110639';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';

  </script>


  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->








    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/corruzione/">
                        corruzione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pensioni/">
                        pensioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ztl-notturna/">
                        ztl notturna                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/corruzione/">
							corruzione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pensioni/">
							pensioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ztl-notturna/">
							ztl notturna 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura-4_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-4_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-4_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/02/29/musei-aperti-in-tutta-la-sicilia-visite-gratis-niente-panico-da-coronavirus-09f2bf9a-e4f6-485a-8b44-a63fe9aa29bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/Castello_della_Zisa_jpg-100x75.jpg" alt="Musei aperti in tutta la Sicilia, visite gratis: niente panico da Coronavirus" title="Musei aperti in tutta la Sicilia, visite gratis: niente panico da Coronavirus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musei aperti in tutta la Sicilia, visite gratis: niente panico da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2020/02/28/coronavirus-rinviato-a-palermo-lo-spettacolo-teatrale-cipi-84e65d86-06a7-408c-a595-7e6b17f1f69e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/TEATRO-LIBERO-PALERMO-100x75.jpeg" alt="Coronavirus, rinviato a Palermo lo spettacolo teatrale &quot;Cip&igrave;&quot;" title="Coronavirus, rinviato a Palermo lo spettacolo teatrale &quot;Cip&igrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, rinviato a Palermo lo spettacolo teatrale "Cipì"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/passo-indietro-di-arcuri-dopo-gli-arresti-per-corruzione-a-palermo-orlando-nominero-un-altro-assessore-9bfcb8a9-c5e2-443f-84f6-f65e649e9491/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/conferenza_stampa_orlando-100x75.jpeg" alt="Passo indietro di Arcuri dopo gli arresti per corruzione a Palermo, Orlando: &quot;Nominer&ograve; un altro assessore&quot;" title="Passo indietro di Arcuri dopo gli arresti per corruzione a Palermo, Orlando: &quot;Nominer&ograve; un altro assessore&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Passo indietro di Arcuri dopo gli arresti per corruzione a Palermo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/corruzione-al-comune-di-palermo-i-racconti-del-pentito-di-mafia-bisconti-a-baida-deve-costruire-unaltra-persona-2eef8688-3792-4d27-b1ad-066568a1355c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/filippo-bisconti2-100x75.jpg" alt="Corruzione al Comune di Palermo, i racconti del pentito di mafia Bisconti: &quot;&Egrave; tutta una cricca...&quot;" title="Corruzione al Comune di Palermo, i racconti del pentito di mafia Bisconti: &quot;&Egrave; tutta una cricca...&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione al Comune di Palermo, i racconti del pentito di mafia Bisconti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/corruzione-terremoto-al-comune-di-palermo-7-arresti-ai-domiciliari-2-consiglieri-e-2-funzionari-db3e06f5-42eb-4246-abd0-650136711c7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/corruzione_comune_palermo-100x75.jpg" alt="Corruzione, terremoto al Comune di Palermo: 7 arresti, ai domiciliari 2 consiglieri e 2 funzionari" title="Corruzione, terremoto al Comune di Palermo: 7 arresti, ai domiciliari 2 consiglieri e 2 funzionari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione, terremoto al Comune di Palermo: 7 arresti, ai domiciliari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/ztl-notturna-a-palermo-122-multe-al-debutto-31bfe85e-2fde-48d5-af3c-0cf08e73f8c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/ztl_palermo3-100x75.jpg" alt="Ztl notturna a Palermo: 122 multe, i numeri del debutto" title="Ztl notturna a Palermo: 122 multe, i numeri del debutto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ztl notturna a Palermo: 122 multe, i numeri del debutto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/coronavirus-a-palermo-resta-in-buone-condizioni-la-turista-di-bergamo-d1afe46e-dd08-43dc-a3d8-b4d1253f6046/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_ospedale_cervello-100x75.jpg" alt="Coronavirus a Palermo, resta in buone condizioni la turista di Bergamo" title="Coronavirus a Palermo, resta in buone condizioni la turista di Bergamo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus a Palermo, resta in buone condizioni la turista di Bergamo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/mafia-e-omicidi-a-belmonte-mezzagno-si-vive-nel-terrore-basta-violenza-4921c8b6-a99e-4ce3-9036-02f67b31c9f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/belmontemezzagnoagguato-100x75.jpeg" alt="Mafia e omicidi, a Belmonte Mezzagno si vive nel terrore: &quot;Basta violenza&quot;" title="Mafia e omicidi, a Belmonte Mezzagno si vive nel terrore: &quot;Basta violenza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e omicidi, a Belmonte Mezzagno si vive nel terrore: "Basta violenza"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/palermo-suora-menti-su-abusi-scagionato-un-frate-cappuccino-d60ebfa9-de01-4527-bd1c-e2e461809cf0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/Giovanni-Salonia2-100x75.jpg" alt="Palermo, suora ment&igrave; su abusi: scagionato un frate cappuccino" title="Palermo, suora ment&igrave; su abusi: scagionato un frate cappuccino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, suora mentì su abusi: scagionato un frate cappuccino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/incidente-a-palermo-scontro-tra-auto-e-tram-in-corso-dei-mille-2c8135e7-2e1c-40a8-ab15-98325c9d8b83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/tramautoforum2modificata-100x75.jpg" alt="Incidente a Palermo, scontro tra auto e tram in corso dei Mille" title="Incidente a Palermo, scontro tra auto e tram in corso dei Mille" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Palermo, scontro tra auto e tram in corso dei Mille</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot;" addthis:description="Dopo il trionfale debutto in Francia, Italia e Svizzera (oltre di 300 mila biglietti venduti in 300 repliche, e&nbsp; innumerevoli sold out) ritorna a grande richiesta..." addthis:url="https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura-4_border cultura-4_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo &quot;Solo&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-02-29T14:42:00+02:00">
                            29 Febbraio 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Arturo Brachetti, il trasformista in scena a Palermo con lo spettacolo "Solo"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/ebf334aa-2aa0-4413-986e-b18cb1d81658/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Dopo il trionfale debutto in Francia, Italia e Svizzera (oltre di 300 mila biglietti venduti in 300 repliche, e&#xA0; innumerevoli sold out) ritorna a grande richiesta sui palcoscenici europei, il trasformista <strong>Arturo Brachetti</strong> nel suo<br>
coinvolgente one man show Solo, the Legend of quick-change.</p><p>Un vero e proprio assolo del grande artista, dopo il trionfo dei suoi precedenti one man show. Le musiche sono di Fabio Valdemarin, i costumi di Zaira de Vincentiis, la scenografia di Rinaldo Rinaldi e le luci sono curate da Valerio Tiberi.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p><em>Fino a domenica 8 marzo sar&#xE0; in scena al teatro "Al Massimo" di Palermo</em>.</p><p>Un ritorno alle origini per Brachetti che, in questo spettacolo, apre le porte della sua casa, fatta di ricordi e di fantasie; una casa senza luogo e senza tempo, in cui il sopra diventa il sotto e le scale si scendono per salire.</p><p>Dentro ciascuno di noi esiste una casa come questa, dove ognuna delle stanze racconta un aspetto diverso del nostro essere e gli oggetti della vita quotidiana prendono vita, conducendoci in mondi straordinari dove il solo limite &#xE8; la fantasia. &#xC8; una casa segreta, senza presente, passato e futuro, in cui conserviamo i sogni e i desideri. Brachetti schiude la porta di ogni camera, per scoprire la storia che ne &#xE8; contenuta e che prende vita sul palcoscenico.</p><p>Reale e surreale, verit&#xE0; e finzione, magia e realt&#xE0;: tutto &#xE8; possibile insieme ad Arturo Brachetti, il grande maestro internazionale di quick-change che mette in scena un variet&#xE0; surrealista e funambolico, in cui immergersi lasciando a casa la razionalit&#xE0;.</p><p>Nello spettacolo protagonista &#xE8; il trasformismo, quell&#x2019;arte che lo ha reso celebre in tutto il mondo e che&#xA0; qui la fa da padrone con oltre 60 personaggi, molti ideati appositamente per questo show. Ma in Solo Brachetti propone anche un viaggio nella sua storia artistica, attraverso le altre affascinanti discipline in cui eccelle: grandi classici come le ombre cinesi, il mimo e la chapeaugraphie, e sorprendenti novit&#xE0; come la poetica sand painting e il magnetico raggio laser. Il mix tra scenografia tradizionale e videomapping, permette di enfatizzare i particolari e coinvolgere gli spettatori nello show.</p><p>Dai personaggi dei telefilm celebri a Magritte e alle grandi icone della musica pop, passando per le favole e la lotta con i raggi laser in stile Matrix, Brachetti tiene il ritmo sul palco.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/teatro/">teatro</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/arturo-brachetti/">Arturo Brachetti</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2020/02/27/teatro-greco-di-siracusa-firmata-la-nuova-convenzione-tra-regione-e-inda-41a048bc-3331-4af8-876e-25bd624cc10c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/TEATRO-GRECO-SIRACUSA-150x100.jpg"
					width="150"
					height="100"
					title="Teatro greco di Siracusa, firmata la nuova convenzione tra Regione e Inda&nbsp;"
					alt="Teatro greco di Siracusa, firmata la nuova convenzione tra Regione e Inda&nbsp;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2020/02/27/teatro-greco-di-siracusa-firmata-la-nuova-convenzione-tra-regione-e-inda-41a048bc-3331-4af8-876e-25bd624cc10c/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cultura/2020/02/27/teatro-greco-di-siracusa-firmata-la-nuova-convenzione-tra-regione-e-inda-41a048bc-3331-4af8-876e-25bd624cc10c/"  class="categoria cultura_txt">
							<span class="spacer">|</span> BENI CULTURALI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">56 </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2020/02/27/teatro-greco-di-siracusa-firmata-la-nuova-convenzione-tra-regione-e-inda-41a048bc-3331-4af8-876e-25bd624cc10c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Teatro greco di Siracusa, firmata la nuova convenzione tra Regione e Inda&nbsp;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2020/02/27/teatro-greco-di-siracusa-firmata-la-nuova-convenzione-tra-regione-e-inda-41a048bc-3331-4af8-876e-25bd624cc10c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2020/02/27/teatro-greco-di-siracusa-firmata-la-nuova-convenzione-tra-regione-e-inda-41a048bc-3331-4af8-876e-25bd624cc10c/">Teatro greco di Siracusa, firmata la nuova convenzione tra Regione e Inda&nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/02/29/lazio-bologna-inzaghi-avversari-scomodi-5a2a0254-6e8d-4d72-80bf-8c9917834b40/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Lazio-Bologna, Inzaghi: &quot;Avversari scomodi&quot;"
						alt="Lazio-Bologna, Inzaghi: &quot;Avversari scomodi&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/02/simone-inzaghi-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/02/29/lazio-bologna-inzaghi-avversari-scomodi-5a2a0254-6e8d-4d72-80bf-8c9917834b40/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lazio-Bologna, Inzaghi: &quot;Avversari scomodi&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/02/29/lazio-bologna-inzaghi-avversari-scomodi-5a2a0254-6e8d-4d72-80bf-8c9917834b40/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/02/29/lazio-bologna-inzaghi-avversari-scomodi-5a2a0254-6e8d-4d72-80bf-8c9917834b40/">Lazio-Bologna, Inzaghi: &quot;Avversari scomodi&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/societa/2020/02/28/torna-a-palermo-la-domenica-favorita-visite-e-spettacoli-tutte-le-novita-2f71959f-409c-4b56-83db-cd4c026ee075/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Torna a Palermo &quot;La domenica Favorita&quot;: visite e spettacoli, tutte le novit&agrave;"
						alt="Torna a Palermo &quot;La domenica Favorita&quot;: visite e spettacoli, tutte le novit&agrave;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/02/leoluca-orlando_domenica-favorita-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">34 </a>
							<a href="https://palermo.gds.it/video/societa/2020/02/28/torna-a-palermo-la-domenica-favorita-visite-e-spettacoli-tutte-le-novita-2f71959f-409c-4b56-83db-cd4c026ee075/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torna a Palermo &quot;La domenica Favorita&quot;: visite e spettacoli, tutte le novit&agrave;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/societa/2020/02/28/torna-a-palermo-la-domenica-favorita-visite-e-spettacoli-tutte-le-novita-2f71959f-409c-4b56-83db-cd4c026ee075/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/societa/2020/02/28/torna-a-palermo-la-domenica-favorita-visite-e-spettacoli-tutte-le-novita-2f71959f-409c-4b56-83db-cd4c026ee075/">Torna a Palermo &quot;La domenica Favorita&quot;: visite e spettacoli, tutte le novit&agrave;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/02/28/belmonte-mezzagno-di-nuovo-sotto-choc-il-video-che-racconta-lultimo-omicidio-di-mafia-4f2ac9e9-b1ed-413b-8fe2-1fe52f3a2003/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Belmonte Mezzagno di nuovo sotto choc, il video che racconta l'ultimo omicidio di mafia"
						alt="Belmonte Mezzagno di nuovo sotto choc, il video che racconta l'ultimo omicidio di mafia"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/02/omicidio_belmonte2-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">37 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/02/28/belmonte-mezzagno-di-nuovo-sotto-choc-il-video-che-racconta-lultimo-omicidio-di-mafia-4f2ac9e9-b1ed-413b-8fe2-1fe52f3a2003/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Belmonte Mezzagno di nuovo sotto choc, il video che racconta l'ultimo omicidio di mafia"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/02/28/belmonte-mezzagno-di-nuovo-sotto-choc-il-video-che-racconta-lultimo-omicidio-di-mafia-4f2ac9e9-b1ed-413b-8fe2-1fe52f3a2003/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/02/28/belmonte-mezzagno-di-nuovo-sotto-choc-il-video-che-racconta-lultimo-omicidio-di-mafia-4f2ac9e9-b1ed-413b-8fe2-1fe52f3a2003/">Belmonte Mezzagno di nuovo sotto choc, il video che racconta l'ultimo omicidio di mafia</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/economia/2020/02/27/coronavirus-lezioni-sospese-a-palermo-modalita-chiarite-dal-provveditorato-603fd96e-dd33-492c-a0b3-83b443b0a1f8/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Coronavirus, lezioni sospese a Palermo: &quot;Modalit&agrave; chiarite dal provveditorato&quot;"
						alt="Coronavirus, lezioni sospese a Palermo: &quot;Modalit&agrave; chiarite dal provveditorato&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/02/fabio_cirino_Flc_CGIL_Palermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">322 </a>
							<a href="https://palermo.gds.it/video/economia/2020/02/27/coronavirus-lezioni-sospese-a-palermo-modalita-chiarite-dal-provveditorato-603fd96e-dd33-492c-a0b3-83b443b0a1f8/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, lezioni sospese a Palermo: &quot;Modalit&agrave; chiarite dal provveditorato&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/economia/2020/02/27/coronavirus-lezioni-sospese-a-palermo-modalita-chiarite-dal-provveditorato-603fd96e-dd33-492c-a0b3-83b443b0a1f8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/economia/2020/02/27/coronavirus-lezioni-sospese-a-palermo-modalita-chiarite-dal-provveditorato-603fd96e-dd33-492c-a0b3-83b443b0a1f8/">Coronavirus, lezioni sospese a Palermo: &quot;Modalit&agrave; chiarite dal provveditorato&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/02/27/real-madrid-zidane-fa-male-perdere-cosi-6c5cbc2d-bb5e-4e83-8ee5-f196c72d5e49/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Real Madrid, Zidane: &quot;Fa male perdere cos&igrave;&quot;"
						alt="Real Madrid, Zidane: &quot;Fa male perdere cos&igrave;&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2018/05/ZIDANE-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/02/27/real-madrid-zidane-fa-male-perdere-cosi-6c5cbc2d-bb5e-4e83-8ee5-f196c72d5e49/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Real Madrid, Zidane: &quot;Fa male perdere cos&igrave;&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/02/27/real-madrid-zidane-fa-male-perdere-cosi-6c5cbc2d-bb5e-4e83-8ee5-f196c72d5e49/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/02/27/real-madrid-zidane-fa-male-perdere-cosi-6c5cbc2d-bb5e-4e83-8ee5-f196c72d5e49/">Real Madrid, Zidane: &quot;Fa male perdere cos&igrave;&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/sport/2020/02/27/maria-sharapova-il-tributo-alla-regina-del-tennis-d702b894-ac8a-4ca3-94fc-ea5cb80bc4f8/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Maria Sharapova, il tributo alla regina del tennis"
						alt="Maria Sharapova, il tributo alla regina del tennis"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2017/08/Maria-Sharapova-10-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/sport/2020/02/27/maria-sharapova-il-tributo-alla-regina-del-tennis-d702b894-ac8a-4ca3-94fc-ea5cb80bc4f8/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maria Sharapova, il tributo alla regina del tennis"  addthis:description=""  addthis:url="https://gds.it/video/sport/2020/02/27/maria-sharapova-il-tributo-alla-regina-del-tennis-d702b894-ac8a-4ca3-94fc-ea5cb80bc4f8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/sport/2020/02/27/maria-sharapova-il-tributo-alla-regina-del-tennis-d702b894-ac8a-4ca3-94fc-ea5cb80bc4f8/">Maria Sharapova, il tributo alla regina del tennis</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://palermo.gds.it/video/cultura/2020/02/29/arturo-brachetti-il-trasformista-in-scena-a-palermo-con-lo-spettacolo-solo-85d7dbef-609b-453a-87ec-9a582bb9152c/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/corruzione-terremoto-al-comune-di-palermo-7-arresti-ai-domiciliari-2-consiglieri-e-2-funzionari-db3e06f5-42eb-4246-abd0-650136711c7f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/corruzione_comune_palermo-100x75.jpg"
                	alt="Corruzione al Comune di Palermo, un frame del video con le intercettazioni"
                	title="Corruzione al Comune di Palermo, un frame del video con le intercettazioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione, terremoto al Comune di Palermo: 7 arresti, ai domiciliari 2 consiglieri e 2 funzionari</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/corruzione-al-comune-di-palermo-i-racconti-del-pentito-di-mafia-bisconti-a-baida-deve-costruire-unaltra-persona-2eef8688-3792-4d27-b1ad-066568a1355c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/filippo-bisconti2-100x75.jpg"
                	alt="Filippo Bisconti, ex capo del mandamento di Misilmeri-Belmonte Mezzagno"
                	title="Filippo Bisconti, ex capo del mandamento di Misilmeri-Belmonte Mezzagno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione al Comune di Palermo, i racconti del pentito di mafia Bisconti: &quot;&Egrave; tutta una cricca...&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/28/parte-oggi-la-ztl-notturna-a-palermo-il-via-alle-23-la-mappa-gli-orari-il-pass-e-le-novita-dei-trasporti-2b16378c-8f80-4204-8699-a0ebbbb7a107/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/ztl_palermo-1-100x75.jpg"
                	alt="Il pass per la Ztl a Palermo"
                	title="Il pass per la Ztl a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Partita la Ztl notturna a Palermo: la mappa, gli orari, il pass, novit&agrave; su trasporti e parcheggi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/28/mafia-a-belmonte-mezzagno-un-anno-di-sangue-migliore-ucciso-con-11-colpi-da-un-killer-esperto-25915325-74b8-41b1-965c-7963f4dfcd96/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/omicidio-belmonte-mezzagno-3-100x75.jpeg"
                	alt="Foto di Valentino Sucato"
                	title="Foto di Valentino Sucato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Belmonte Mezzagno, un anno di sangue: Migliore ucciso con 11 colpi da un killer esperto</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/palermo-suora-menti-su-abusi-scagionato-un-frate-cappuccino-d60ebfa9-de01-4527-bd1c-e2e461809cf0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/Giovanni-Salonia2-100x75.jpg"
                	alt="Giovanni Salonia"
                	title="Giovanni Salonia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, suora ment&igrave; su abusi: scagionato un frate cappuccino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/25/caso-di-coronavirus-a-palermo-positiva-la-turista-bergamasca-88896af7-9cb1-488c-97d3-375a65088026/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_ospedale_cervello-100x75.jpg"
                	alt="L'ospedale Cervello dove sono ricoverati i tre turisti"
                	title="L'ospedale Cervello dove sono ricoverati i tre turisti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il coronavirus a Palermo: confermati i 3 casi, tutti della comitiva di Bergamo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/26/coronavirus-a-palermo-le-ultime-notizie-5e057b73-f829-4f61-ae12-9cfe8daabce1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_palermo2-100x75.jpeg"
                	alt="Coronavirus a Palermo: negativi gli altri turisti della comitiva di Bergamo, chiude Palazzo Reale"
                	title="Coronavirus a Palermo: negativi gli altri turisti della comitiva di Bergamo, chiude Palazzo Reale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus a Palermo: negativi gli altri turisti della comitiva di Bergamo, chiude Palazzo Reale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/26/omicidio-a-terrasini-su-whatsapp-laudio-del-massacro-alberto-u-risse-e-u-fici-ae35e6c2-b6e9-445f-8ddb-0a8f684271ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/ALBERTO-PIETRO-MULE-100x75.jpg"
                	alt="Alberto Pietro Mulè"
                	title="Alberto Pietro Mulè"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Terrasini, su WhatsApp l'audio del massacro: &quot;Alberto u risse e u fici&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/29/corruzione-terremoto-al-comune-di-palermo-7-arresti-ai-domiciliari-2-consiglieri-e-2-funzionari-db3e06f5-42eb-4246-abd0-650136711c7f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/corruzione_comune_palermo-100x75.jpg"
                	alt="Corruzione al Comune di Palermo, un frame del video con le intercettazioni"
                	title="Corruzione al Comune di Palermo, un frame del video con le intercettazioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione, terremoto al Comune di Palermo: 7 arresti, ai domiciliari 2 consiglieri e 2 funzionari</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/25/coronavirus-caso-sospetto-a-palermo-turista-di-bergamo-allospedale-cervello-per-lesame-dei-tamponi-5972e873-9eb3-49f3-970d-fd0c5df24928/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ospedale-cervello-100x75.jpg"
                	alt="Coronavirus, positiva una turista di Bergamo ricoverata all'ospedale Cervello di Palermo"
                	title="Coronavirus, positiva una turista di Bergamo ricoverata all'ospedale Cervello di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, positiva una turista di Bergamo ricoverata all'ospedale Cervello di Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/25/caso-di-coronavirus-a-palermo-positiva-la-turista-bergamasca-88896af7-9cb1-488c-97d3-375a65088026/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_ospedale_cervello-100x75.jpg"
                	alt="L'ospedale Cervello dove sono ricoverati i tre turisti"
                	title="L'ospedale Cervello dove sono ricoverati i tre turisti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il coronavirus a Palermo: confermati i 3 casi, tutti della comitiva di Bergamo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/salute/2020/02/05/asportato-un-tumore-di-12-chili-a-una-donna-intervento-record-a-palermo-da494d1a-cd84-412f-990f-4cc8074e85e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/ospedale_la_maddalena-100x75.jpg"
                	alt="Asportato un tumore di 12 chili a una donna, intervento record a Palermo"
                	title="Asportato un tumore di 12 chili a una donna, intervento record a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asportato un tumore di 12 chili a una donna, intervento record a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/26/coronavirus-a-palermo-le-ultime-notizie-5e057b73-f829-4f61-ae12-9cfe8daabce1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_palermo2-100x75.jpeg"
                	alt="Coronavirus a Palermo: negativi gli altri turisti della comitiva di Bergamo, chiude Palazzo Reale"
                	title="Coronavirus a Palermo: negativi gli altri turisti della comitiva di Bergamo, chiude Palazzo Reale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus a Palermo: negativi gli altri turisti della comitiva di Bergamo, chiude Palazzo Reale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/26/omicidio-a-terrasini-su-whatsapp-laudio-del-massacro-alberto-u-risse-e-u-fici-ae35e6c2-b6e9-445f-8ddb-0a8f684271ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/ALBERTO-PIETRO-MULE-100x75.jpg"
                	alt="Alberto Pietro Mulè"
                	title="Alberto Pietro Mulè"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Terrasini, su WhatsApp l'audio del massacro: &quot;Alberto u risse e u fici&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/19/mafia-la-vedova-schifani-larresto-di-mio-fratello-devono-buttare-le-chiavi-della-cella-e8ec7d26-0e19-42e9-8258-7e506bfce205/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/giuseppe_costa_rosaria_costa-100x75.jpg"
                	alt="Giuseppe Costa e la sorella Rosaria, vedova Schifani"
                	title="Giuseppe Costa e la sorella Rosaria, vedova Schifani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, la vedova Schifani: &quot;L'arresto di mio fratello? Devono buttare le chiavi della cella&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=0448964d368b11483c988e5f07f5e95d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1205995&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '110639', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1119';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1205995';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>