<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&ldquo;Fontane danzanti&quot;, alborate sul Monte Caputo, concerti, bande musicali, gruppi folkloristici e carri siciliani. Dopo due anni di stop dovuti all'emergenza sanitaria,..." />
<meta name="news_keywords" content="Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/" }, "headline":"Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-22 18:20:59", "datePublished":"2022-04-22 18:20:59", "dateModified":"2022-04-22 18:42:25", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/IMG_6946-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"“Fontane danzanti\", alborate sul Monte Caputo, concerti, bande musicali, gruppi folkloristici e carri siciliani. Dopo due anni di stop dovuti all'emergenza sanitaria, torna la tradizionale Festa del Santissimo Crocifisso di Monreale che da sempre ha un rapporto intrinseco con l’amministrazione comunale.  Oggi pomeriggio nella Sala Rossa del Palazzo di Città il sindaco Alberto Arcidiacono, insieme all’assessore al Turismo e Spettacolo Geppino Pupella, ha presentato il programma delle manifestazioni che inizieranno il 30 aprile e si concluderanno il 5 maggio. Presenti, fra gli altri, alla conferenza stampa il presidente del Consiglio comunale Marco Intravaia, il presidente della IV Commissione Consiliare Angelo Venturella, il presidente dell’associazione culturale Festeggiamenti Tre Maggio Monrealese Salvatore Modica , gli assessori Letizia Sardisco e Paola Naimi e altri rappresentanti istituzionali e sponsor che hanno contribuito alla realizzazione del programma. Il primo cittadino ha rivolto un particolare ringraziamento a tutti coloro che hanno collaborato per la piena riuscita della festa dalle forze dell’Ordine alle associazioni, dagli enti agli sponsor. Il clou della festa è rappresentato dalla processione del Santissimo Crocifisso, dopo due anni di pandemia il 3 maggio il venerato simulacro sarà riportato per le strade di Monreale sulle spalle dei fratelli. “Una macchina organizzativa complicata ma che si è rivelata perfetta - ha dichiarato Arcidiacono - grazie all’entusiasmo e all’esperienza di tutti coloro che hanno collaborato nella realizzazione di una grande festa. Abbiamo organizzato un calendario che rievocherà momenti storici tenendo conto delle nostre risorse, grazie anche agli enti e agli sponsor che ci hanno sostenuto”. “Il sentimento di fede e affetto che lega i monrealesi al loro Patruzzu amurusu - ha continuato il presidente del  Consiglio comunale Intravaia - non è mai venuto meno nel corso di questi due anni, ma il ritorno ai festeggiamenti rappresenta un momento di rinascita anche sul piano culturale e turistico. La nostra festa è conosciuta in tutto il mondo grazie ai tanti monrealesi che da ogni continente restano legati e la seguono attraverso moderne tecnologie. Ritornare ai colori, alle immagini e anche agli odori che per anni non avevamo potuto apprezzare”. Durante l'incontro l’assessore al Turismo e Spettacolo Geppino Pupella ha illustrato il programma. Sabato 30 aprile nel pomeriggio è prevista la mostra di costumi d’epoca a seguire lo spettacolo di danza a piazza Guglielmo, alle 21 Rupert in Concerto a piazza Padre Pio e alle 22,30 si conclude la giornata con le \"fontane danzanti\". Giorno 1 maggio si aprirà con l’alborata, alle 9 l’omaggio al Santuario del Santissimo Crocifisso, concerti bandistici, alle 10 sfilata di carri siciliani, alle 21 spettacolo del cabarettista Sasà Salvaggio e a seguire lo spettacolo piromusicale. Il 2 maggio tamburi in festa, gruppi folk, bande per le vie della città e il concerto di The Kolor alle 21.30. Il 3 maggio è dedicato alla tradizionale processione che alle 18 partirà dal Santuario del Santissimo Crocifisso. Il presidente dell’associazione Salvatore Modica ha parlato della grande disponibilità ed entusiasmo che hanno dimostrato i cittadini monrealesi per la  festa ricordando che è  iniziata ed è stata istituita per una richiesta di miracolo che si ripropone ancora oggi. L’assessore Naimi ha comunicato che il luna park sarà allestito al parcheggio Torres e Piazzale Candido. Il 4 maggio, invece, alle ore 10 nel giorno del 42esimo anniversario dell'omicidio del Capitano Emanuele Basile si terrà una commemorazione . Le manifestazioni si concluderanno giorno 5 maggio  con la cerimonia di premiazione del Primo Concorso di Poesia “Pino Giacopelli” nella Sala Novelli del Complesso Guglielmo II." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:96"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso" />
<meta property="og:url" content="https://palermo.gds.it/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/IMG_6946-625x350.jpg" />
<meta property="og:description" content="&ldquo;Fontane danzanti&quot;, alborate sul Monte Caputo, concerti, bande musicali, gruppi folkloristici e carri siciliani. Dopo due anni di stop dovuti all'emergenza sanitaria,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso" />
<meta name="twitter:description" content="&ldquo;Fontane danzanti&quot;, alborate sul Monte Caputo, concerti, bande musicali, gruppi folkloristici e carri siciliani. Dopo due anni di stop dovuti all'emergenza sanitaria,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/IMG_6946-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/" />

<link rel="amphtml" href="https://palermo.gds.it/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=87f28e97c5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/';
var absolute_url = '/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/';
var post_id      = 1609916;
var post_title   = 'Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '818868';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-palermo-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/rifiuti/">
                        rifiuti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/villabate/">
                        villabate                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/rifiuti/">
							rifiuti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/villabate/">
							villabate 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/tragedia-sfiorata-a-villabate-il-forte-vento-abbatte-due-grossi-alberi-vicino-ad-un-supermercato-8d194b2e-4ba1-4838-b741-004e09d6135a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Albero-Villabate-100x75.jpg" alt="Tragedia sfiorata a Villabate, il forte vento abbatte due grossi alberi vicino ad un supermercato" title="Tragedia sfiorata a Villabate, il forte vento abbatte due grossi alberi vicino ad un supermercato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia sfiorata a Villabate, il forte vento abbatte due grossi alberi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/riservate-30-borse-di-studio-agli-universitari-ucraini-di-palermo-69fc7d78-bff9-4e22-8e3d-1f20bf1a728b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Università-di-Palermo-100x75.jpg" alt="Riservate&nbsp; 30 borse di studio agli universitari ucraini di Palermo" title="Riservate&nbsp; 30 borse di studio agli universitari ucraini di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riservate  30 borse di studio agli universitari ucraini di Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/incendiata-una-rivendita-di-fiori-vicina-al-cimitero-di-cinisi-6900cd93-40c6-497a-a56d-bfd63b9beffe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/vigilidelfuoco_42509273-100x75.jpg" alt="Incendiata una rivendita di fiori vicina al cimitero di Cinisi" title="Incendiata una rivendita di fiori vicina al cimitero di Cinisi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendiata una rivendita di fiori vicina al cimitero di Cinisi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/il-superenalotto-premia-capaci-centrato-un-5-da-quasi-30-mila-euro-e9ee612f-4ec2-482a-b157-86c9e96baee2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/superenalotto_01-100x75.jpg" alt="Il SuperEnalotto premia Capaci: centrato un &quot;5&quot; da quasi 30 mila euro" title="Il SuperEnalotto premia Capaci: centrato un &quot;5&quot; da quasi 30 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il SuperEnalotto premia Capaci:  centrato un "5" da quasi 30 mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/palermo-francesco-cascio-assolto-dallaccusa-di-corruzione-elettorale-97f78301-21b7-40bc-8838-55f9cd775b96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Palermo.Francesco-Cascio-candidato-sindaco-della-citta-per-il-centrodestra._cascio11_62830096-100x75.jpg" alt="Palermo, Francesco Cascio assolto dall'accusa di corruzione elettorale" title="Palermo, Francesco Cascio assolto dall'accusa di corruzione elettorale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Francesco Cascio assolto dall'accusa di corruzione elettorale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/la-cassazione-la-richiesta-di-spatuzza-di-tornare-libero-va-nuovamente-esaminata-c925f2d5-4748-4007-abd9-8090be6e73ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/spatuzza-100x75.jpg" alt="La Cassazione: la richiesta di Spatuzza di tornare libero va nuovamente esaminata" title="La Cassazione: la richiesta di Spatuzza di tornare libero va nuovamente esaminata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Cassazione: la richiesta di Spatuzza di tornare libero va nuovamente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2022/04/22/a-palermo-le-riprese-del-docufilm-su-pio-la-torre-veltroni-cosi-racconto-la-sua-vita-contro-la-mafia-a28859c0-a1d8-452c-9e98-0c05db7d2488/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/pio_la_torre-100x75.jpg" alt="A Palermo le riprese del docufilm su Pio La Torre, Veltroni: &quot;Racconto la sua vita contro la mafia&quot;" title="A Palermo le riprese del docufilm su Pio La Torre, Veltroni: &quot;Racconto la sua vita contro la mafia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo le riprese del docufilm su Pio La Torre, Veltroni: "Racconto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/04/22/il-sussidio-degli-ex-pip-bloccato-dalla-burocrazia-tre-giorni-di-protesta-a-palermo-b99bb18b-bb5b-4b46-a016-0db7960a6a34/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/263712_album/corteo_ex_pip_14-100x75.jpg" alt="Il sussidio degli ex Pip bloccato dalla burocrazia, tre giorni di protesta a Palermo" title="Il sussidio degli ex Pip bloccato dalla burocrazia, tre giorni di protesta a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sussidio degli ex Pip bloccato dalla burocrazia, tre giorni di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/economia/2022/04/22/il-rolex-like-new-da-bracco-gioielli-linvestimento-esclusivo-che-ti-da-sicurezza-b9973f1e-c34e-4e9c-90ed-878775a7e580/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Bracco-Gioielli-3-100x75.jpg" alt="Il Rolex &ldquo;like new&rdquo;: da Bracco Gioielli l'investimento esclusivo che ti d&agrave; sicurezza" title="Il Rolex &ldquo;like new&rdquo;: da Bracco Gioielli l'investimento esclusivo che ti d&agrave; sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Rolex “like new”: da Bracco Gioielli l'investimento esclusivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2022/04/22/piscina-olimpica-chiusa-alla-vigilia-del-trofeo-citta-di-palermo-guasto-alla-pompa-dellautoclave-e439d62f-253f-4be0-9d23-754c5e638a42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/piscina_palermo-100x75.jpeg" alt="Piscina Olimpica chiusa alla vigilia del Trofeo Citt&agrave; di Palermo, guasto alla pompa dell'autoclave" title="Piscina Olimpica chiusa alla vigilia del Trofeo Citt&agrave; di Palermo, guasto alla pompa dell'autoclave" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piscina Olimpica chiusa alla vigilia del Trofeo Città di Palermo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/e-morto-toni-amurige-il-guerriero-che-combatteva-contro-una-rara-forma-di-tumore-f19f8193-868a-4df7-b65a-3a178567f586/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/TONI_AMURIGE-100x75.jpeg" alt="&Egrave; morto Toni Amurige, il guerriero che combatteva contro una rara forma di tumore" title="&Egrave; morto Toni Amurige, il guerriero che combatteva contro una rara forma di tumore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Toni Amurige, il guerriero che combatteva contro una rara...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/04/22/palermo-studenti-e-detenuti-puliscono-la-lapide-di-pio-la-torre-79373c12-0265-46ba-8172-e92db927c2f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/lapide_latorre_orlando-100x75.jpeg" alt="Palermo, studenti e detenuti puliscono la lapide di Pio La Torre" title="Palermo, studenti e detenuti puliscono la lapide di Pio La Torre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, studenti e detenuti puliscono la lapide di Pio La Torre</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso" addthis:description="&ldquo;Fontane danzanti&quot;, alborate sul Monte Caputo, concerti, bande musicali, gruppi folkloristici e carri siciliani. Dopo due anni di stop dovuti all'emergenza sanitaria,..." addthis:url="https://palermo.gds.it/video/cronaca/2022/04/22/festa-della-rinascita-a-monreale-via-ai-festeggiamenti-per-il-santissimo-crocifisso-dd029192-8ec2-478b-b145-a79b906106e0/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-04-22T18:20:00+02:00">
                            22 Aprile 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Festa della rinascita a Monreale, sfilate e gruppi folk per il Santissimo Crocifisso<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x7zww.js' data-video='x8a8s5s' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>“Fontane danzanti", alborate sul Monte Caputo, concerti, bande musicali, gruppi folkloristici e carri siciliani. Dopo due anni di stop dovuti all'emergenza sanitaria, torna la tradizionale Festa del Santissimo Crocifisso di Monreale che da sempre ha un rapporto intrinseco con l’amministrazione comunale.  Oggi pomeriggio nella Sala Rossa del Palazzo di Città il sindaco Alberto Arcidiacono, insieme all’assessore al Turismo e Spettacolo Geppino Pupella, ha presentato il programma delle manifestazioni che inizieranno il 30 aprile e si concluderanno il 5 maggio. Presenti, fra gli altri, alla conferenza stampa il presidente del Consiglio comunale Marco Intravaia, il presidente della IV Commissione Consiliare Angelo Venturella, il presidente dell’associazione culturale Festeggiamenti Tre Maggio Monrealese Salvatore Modica , gli assessori Letizia Sardisco e Paola Naimi e altri rappresentanti istituzionali e sponsor che hanno contribuito alla realizzazione del programma. Il primo cittadino ha rivolto un particolare ringraziamento a tutti coloro che hanno collaborato per la piena riuscita della festa dalle forze dell’Ordine alle associazioni, dagli enti agli sponsor. Il clou della festa è rappresentato dalla processione del Santissimo Crocifisso, dopo due anni di pandemia il 3 maggio il venerato simulacro sarà riportato per le strade di Monreale sulle spalle dei fratelli.<br />
“Una macchina organizzativa complicata ma che si è rivelata perfetta - ha dichiarato Arcidiacono - grazie all’entusiasmo e all’esperienza di tutti coloro che hanno collaborato nella realizzazione di una grande festa. Abbiamo organizzato un calendario che rievocherà momenti storici tenendo conto delle nostre risorse, grazie anche agli enti e agli sponsor che ci hanno sostenuto”.<br />
“Il sentimento di fede e affetto che lega i monrealesi al loro Patruzzu amurusu - ha continuato il presidente del  Consiglio comunale Intravaia -<br />
non è mai venuto meno nel corso di questi due anni, ma il ritorno ai festeggiamenti rappresenta un momento di rinascita anche sul piano culturale e turistico. La nostra festa è conosciuta in tutto il mondo grazie ai tanti monrealesi che da ogni continente restano legati e la seguono attraverso moderne tecnologie. Ritornare ai colori, alle immagini e anche agli odori che per anni non avevamo potuto apprezzare”.<br />
Durante l'incontro l’assessore al Turismo e Spettacolo Geppino Pupella ha illustrato il programma. Sabato 30 aprile nel pomeriggio è prevista la mostra di costumi d’epoca a seguire lo spettacolo di danza a piazza Guglielmo, alle 21 Rupert in Concerto a piazza Padre Pio e alle 22,30 si conclude la giornata con le "fontane danzanti". Giorno 1 maggio si aprirà con l’alborata, alle 9 l’omaggio al Santuario del Santissimo Crocifisso, concerti bandistici, alle 10 sfilata di carri siciliani, alle 21 spettacolo del cabarettista Sasà Salvaggio e a seguire lo spettacolo piromusicale. Il 2 maggio tamburi in festa, gruppi folk, bande per le vie della città e il concerto di The Kolor alle 21.30. Il 3 maggio è dedicato alla tradizionale processione che alle 18 partirà dal Santuario del Santissimo Crocifisso.<br />
Il presidente dell’associazione Salvatore Modica ha parlato della grande disponibilità ed entusiasmo che hanno dimostrato i cittadini monrealesi per la  festa ricordando che è  iniziata ed è stata istituita per una richiesta di miracolo che si ripropone ancora oggi.<br />
L’assessore Naimi ha comunicato che il luna park sarà allestito al parcheggio Torres e Piazzale Candido.<br />
Il 4 maggio, invece, alle ore 10 nel giorno del 42esimo anniversario dell'omicidio del Capitano Emanuele Basile si terrà una commemorazione . Le manifestazioni si concluderanno giorno 5 maggio  con la cerimonia di premiazione del Primo Concorso di Poesia “Pino Giacopelli” nella Sala Novelli del Complesso Guglielmo II.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2022/04/22/messina-la-prima-volta-di-un-questore-donna-ma-nel-nostro-mestiere-questo-non-conta-aaa7b6ed-0b45-4227-ac42-539dc6f7f026/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Messina, la prima volta di un questore donna. Ioppolo: &laquo;Nel nostro mestiere questo non conta&raquo;"
						alt="Messina, la prima volta di un questore donna. Ioppolo: &laquo;Nel nostro mestiere questo non conta&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/04/Gabriella-Ioppolo-Questore-di-Messina--150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">162 </a>
							<a href="https://messina.gds.it/video/cronaca/2022/04/22/messina-la-prima-volta-di-un-questore-donna-ma-nel-nostro-mestiere-questo-non-conta-aaa7b6ed-0b45-4227-ac42-539dc6f7f026/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, la prima volta di un questore donna. Ioppolo: &laquo;Nel nostro mestiere questo non conta&raquo;"  addthis:description="L'incontro con la stampa di Gabriella Ioppolo, catanese, ma con una lunga esperienza nella citt&agrave; dello Stretto: &laquo;Felice di tornare in un posto dove mi sono trovata bene e sono cresciuta professionalmente. Manco da 15 anni e devo approfondire molti aspetti per dire di nuovo di conoscerlo bene&raquo;"  addthis:url="https://messina.gds.it/video/cronaca/2022/04/22/messina-la-prima-volta-di-un-questore-donna-ma-nel-nostro-mestiere-questo-non-conta-aaa7b6ed-0b45-4227-ac42-539dc6f7f026/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2022/04/22/messina-la-prima-volta-di-un-questore-donna-ma-nel-nostro-mestiere-questo-non-conta-aaa7b6ed-0b45-4227-ac42-539dc6f7f026/">Messina, la prima volta di un questore donna. Ioppolo: &laquo;Nel nostro mestiere questo non conta&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/04/22/palermo-studenti-e-detenuti-puliscono-la-lapide-di-pio-la-torre-79373c12-0265-46ba-8172-e92db927c2f7/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, studenti e detenuti puliscono la lapide di Pio La Torre"
						alt="Palermo, studenti e detenuti puliscono la lapide di Pio La Torre"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/04/lapide_latorre_orlando-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/04/22/palermo-studenti-e-detenuti-puliscono-la-lapide-di-pio-la-torre-79373c12-0265-46ba-8172-e92db927c2f7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, studenti e detenuti puliscono la lapide di Pio La Torre"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/04/22/palermo-studenti-e-detenuti-puliscono-la-lapide-di-pio-la-torre-79373c12-0265-46ba-8172-e92db927c2f7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/04/22/palermo-studenti-e-detenuti-puliscono-la-lapide-di-pio-la-torre-79373c12-0265-46ba-8172-e92db927c2f7/">Palermo, studenti e detenuti puliscono la lapide di Pio La Torre</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2022/04/19/torna-a-palermo-la-via-dei-librai-appuntamenti-incontri-e-letture-nel-segno-della-pace-b08bd140-9288-4a7a-9093-0111c28b139b/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Torna a Palermo La Via dei Librai: appuntamenti, incontri e letture nel segno della pace"
						alt="Torna a Palermo La Via dei Librai: appuntamenti, incontri e letture nel segno della pace"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/04/via_librai-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">29 </a>
							<a href="https://palermo.gds.it/video/cultura/2022/04/19/torna-a-palermo-la-via-dei-librai-appuntamenti-incontri-e-letture-nel-segno-della-pace-b08bd140-9288-4a7a-9093-0111c28b139b/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torna a Palermo La Via dei Librai: appuntamenti, incontri e letture nel segno della pace"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2022/04/19/torna-a-palermo-la-via-dei-librai-appuntamenti-incontri-e-letture-nel-segno-della-pace-b08bd140-9288-4a7a-9093-0111c28b139b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2022/04/19/torna-a-palermo-la-via-dei-librai-appuntamenti-incontri-e-letture-nel-segno-della-pace-b08bd140-9288-4a7a-9093-0111c28b139b/">Torna a Palermo La Via dei Librai: appuntamenti, incontri e letture nel segno della pace</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/04/18/tornano-le-scampagnate-di-pasquetta-alla-favorita-di-palermo-aspettavamo-da-due-anni-2a53fb12-df2c-487d-bca2-8fff1601525d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Pasquetta a Palermo, dopo due anni pienone alla Favorita"
						alt="Pasquetta a Palermo, dopo due anni pienone alla Favorita"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/04/pasquetta_favorita2-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">11 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/04/18/tornano-le-scampagnate-di-pasquetta-alla-favorita-di-palermo-aspettavamo-da-due-anni-2a53fb12-df2c-487d-bca2-8fff1601525d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pasquetta a Palermo, dopo due anni pienone alla Favorita"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/04/18/tornano-le-scampagnate-di-pasquetta-alla-favorita-di-palermo-aspettavamo-da-due-anni-2a53fb12-df2c-487d-bca2-8fff1601525d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/04/18/tornano-le-scampagnate-di-pasquetta-alla-favorita-di-palermo-aspettavamo-da-due-anni-2a53fb12-df2c-487d-bca2-8fff1601525d/">Pasquetta a Palermo, dopo due anni pienone alla Favorita</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/politica/2022/04/17/incendi-parte-la-macchina-della-prevenzione-in-sicilia-piu-uomini-e-mezzi-pronti-anche-100-droni-3e033a66-e2dd-47aa-95a8-7eba3e8c6ffa/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Incendi, parte la macchina della prevenzione: in Sicilia pi&ugrave; uomini e mezzi, pronti anche 100 droni"
						alt="Incendi, parte la macchina della prevenzione: in Sicilia pi&ugrave; uomini e mezzi, pronti anche 100 droni"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/08/incendi-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">233 </a>
							<a href="https://gds.it/video/politica/2022/04/17/incendi-parte-la-macchina-della-prevenzione-in-sicilia-piu-uomini-e-mezzi-pronti-anche-100-droni-3e033a66-e2dd-47aa-95a8-7eba3e8c6ffa/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendi, parte la macchina della prevenzione: in Sicilia pi&ugrave; uomini e mezzi, pronti anche 100 droni"  addthis:description=""  addthis:url="https://gds.it/video/politica/2022/04/17/incendi-parte-la-macchina-della-prevenzione-in-sicilia-piu-uomini-e-mezzi-pronti-anche-100-droni-3e033a66-e2dd-47aa-95a8-7eba3e8c6ffa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/politica/2022/04/17/incendi-parte-la-macchina-della-prevenzione-in-sicilia-piu-uomini-e-mezzi-pronti-anche-100-droni-3e033a66-e2dd-47aa-95a8-7eba3e8c6ffa/">Incendi, parte la macchina della prevenzione: in Sicilia pi&ugrave; uomini e mezzi, pronti anche 100 droni</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/politica/2022/04/17/messina-germana-appoggia-il-candidato-di-de-luca-dopo-una-serenata-sotto-casa-20b7b492-62cc-4ea4-97eb-c327e403a0e7/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Messina, German&agrave; appoggia il candidato di De Luca dopo una... serenata sotto casa"
						alt="Messina, German&agrave; appoggia il candidato di De Luca dopo una... serenata sotto casa"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/04/De-Luca-serenata-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">123 </a>
							<a href="https://messina.gds.it/video/politica/2022/04/17/messina-germana-appoggia-il-candidato-di-de-luca-dopo-una-serenata-sotto-casa-20b7b492-62cc-4ea4-97eb-c327e403a0e7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, German&agrave; appoggia il candidato di De Luca dopo una... serenata sotto casa"  addthis:description=""  addthis:url="https://messina.gds.it/video/politica/2022/04/17/messina-germana-appoggia-il-candidato-di-de-luca-dopo-una-serenata-sotto-casa-20b7b492-62cc-4ea4-97eb-c327e403a0e7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/politica/2022/04/17/messina-germana-appoggia-il-candidato-di-de-luca-dopo-una-serenata-sotto-casa-20b7b492-62cc-4ea4-97eb-c327e403a0e7/">Messina, German&agrave; appoggia il candidato di De Luca dopo una... serenata sotto casa</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/21/il-compleanno-di-sabrina-e-carmen-a-palermo-e-napoli-hanno-scoperto-di-essere-gemelle-dopo-40-anni-bda6a9c0-460d-497b-a775-f10b3c20f802/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/sabrina_carmen-100x75.jpeg"
                	alt="Le due sorelle gemelle Sabrina e Carmen"
                	title="Le due sorelle gemelle Sabrina e Carmen"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il compleanno di Sabrina e Carmen a Palermo e Napoli: scoprirono di essere gemelle dopo 40 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/palermo-la-banca-non-accetta-la-rinegoziazione-del-mutuo-il-giudice-sospende-lasta-della-casa-3c50e5ce-5ec9-4fed-b122-393939f833cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Salvatore_Bidera_Miceli-100x75.jpeg"
                	alt="L'avvocato Salvatore Bidera Miceli"
                	title="L'avvocato Salvatore Bidera Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo: la banca non accetta la rinegoziazione del mutuo, il giudice sospende l'asta della casa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/21/le-mani-della-mafia-sulloro-rubato-trasformato-in-lingotti-e-rivenduto-business-da-75-milioni-in-3-anni-5a885934-08c6-4735-b611-eb4bff6c37fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/21022022_030055_FOTO-LANCIO-4-100x75.jpg"
                	alt="Mafia, l'oro delle rapine fuso in lingotti e rivenduto. Business da 75 milioni a Palermo: 5 arresti"
                	title="Mafia, l'oro delle rapine fuso in lingotti e rivenduto. Business da 75 milioni a Palermo: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, l'oro delle rapine fuso in lingotti e rivenduto. Business da 75 milioni a Palermo: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/tragedia-sfiorata-a-villabate-il-forte-vento-abbatte-due-grossi-alberi-vicino-ad-un-supermercato-8d194b2e-4ba1-4838-b741-004e09d6135a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Albero-Villabate-100x75.jpg"
                	alt="Tragedia sfiorata a Villabate, il forte vento abbatte due grossi alberi vicino ad un supermercato"
                	title="Tragedia sfiorata a Villabate, il forte vento abbatte due grossi alberi vicino ad un supermercato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata a Villabate, il forte vento abbatte due grossi alberi vicino ad un supermercato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/22/palermo-in-un-bar-sequestrati-due-personal-computer-utilizzati-per-scommesse-illegali-8c08e319-9a77-4136-950f-27915300d9ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/2022-04-19_163102-100x75.jpg"
                	alt="Le due apparecchiature sequestrate"
                	title="Le due apparecchiature sequestrate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, in un bar sequestrati due personal computer utilizzati per scommesse illegali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/19/palermo-le-danno-appuntamento-in-un-bb-per-fare-sesso-ma-la-rapinano-2b29bb2b-0821-4eeb-bc10-af16813c60c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/polizia_via_calderai-100x75.jpg"
                	alt="Palermo, le danno appuntamento in un B&amp;B per fare sesso ma la picchiano e la rapinano"
                	title="Palermo, le danno appuntamento in un B&amp;B per fare sesso ma la picchiano e la rapinano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, le danno appuntamento in un B&amp;B per fare sesso ma la picchiano e la rapinano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/21/il-compleanno-di-sabrina-e-carmen-a-palermo-e-napoli-hanno-scoperto-di-essere-gemelle-dopo-40-anni-bda6a9c0-460d-497b-a775-f10b3c20f802/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/sabrina_carmen-100x75.jpeg"
                	alt="Le due sorelle gemelle Sabrina e Carmen"
                	title="Le due sorelle gemelle Sabrina e Carmen"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il compleanno di Sabrina e Carmen a Palermo e Napoli: scoprirono di essere gemelle dopo 40 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/17/porticello-sotto-choc-muore-a-55-anni-francesco-balistreri-chef-del-ristorante-al-faro-verde-493ea041-2dfb-4079-8711-d38717ddf020/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/francesco_balistreri-100x75.png"
                	alt="Porticello sotto choc: muore a 55 anni Francesco Balistreri, chef del ristorante &ldquo;Al Faro Verde&rdquo;"
                	title="Porticello sotto choc: muore a 55 anni Francesco Balistreri, chef del ristorante &ldquo;Al Faro Verde&rdquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Porticello sotto choc: muore a 55 anni Francesco Balistreri, chef del ristorante &ldquo;Al Faro Verde&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/21/le-mani-della-mafia-sulloro-rubato-trasformato-in-lingotti-e-rivenduto-business-da-75-milioni-in-3-anni-5a885934-08c6-4735-b611-eb4bff6c37fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/21022022_030055_FOTO-LANCIO-4-100x75.jpg"
                	alt="Mafia, l'oro delle rapine fuso in lingotti e rivenduto. Business da 75 milioni a Palermo: 5 arresti"
                	title="Mafia, l'oro delle rapine fuso in lingotti e rivenduto. Business da 75 milioni a Palermo: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, l'oro delle rapine fuso in lingotti e rivenduto. Business da 75 milioni a Palermo: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/04/18/trattativa-manchester-city-palermo-tutto-sul-gruppo-interessato-ad-acquisire-il-club-rosanero-2fc131a3-c348-4e34-86d7-44c1cb9d40cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/sceicco_Mansour-100x75-1650280723.jpg"
                	alt="Lo sceicco Mansur bin Zayd Al Nahyan"
                	title="Lo sceicco Mansur bin Zayd Al Nahyan"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trattativa Manchester City-Palermo, tutto sul gruppo interessato ad acquisire il club rosanero</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/11/coniugi-palermitani-morti-in-calabria-lo-strazio-degli-amici-lultimo-abbraccio-prima-dellincidente-63137ce5-c8fa-4b68-9775-5a045a3fe6d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/angelo_belfiore_claudia_ferrari-100x75.png"
                	alt="Angelo Belfiore e Claudia Ferrari in una foto Fb: amavano i cani come si intuisce da questa immagine"
                	title="Angelo Belfiore e Claudia Ferrari in una foto Fb: amavano i cani come si intuisce da questa immagine"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coniugi palermitani morti in Calabria, lo strazio degli amici: l'ultimo abbraccio prima dell'incidente</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/13/palermo-perde-la-bambina-che-portava-in-grembo-e-i-familiari-devastano-la-clinica-881a052d-b84c-4b7f-bdcf-519a9f1677e2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/ee8de0e58ad4fbf9c4a0360120e135cc-100x75.jpg"
                	alt="Palermo, perde la bambina che portava in grembo e i familiari devastano la clinica"
                	title="Palermo, perde la bambina che portava in grembo e i familiari devastano la clinica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, perde la bambina che portava in grembo e i familiari devastano la clinica</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/19/palermo-le-danno-appuntamento-in-un-bb-per-fare-sesso-ma-la-rapinano-2b29bb2b-0821-4eeb-bc10-af16813c60c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/polizia_via_calderai-100x75.jpg"
                	alt="Palermo, le danno appuntamento in un B&amp;B per fare sesso ma la picchiano e la rapinano"
                	title="Palermo, le danno appuntamento in un B&amp;B per fare sesso ma la picchiano e la rapinano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, le danno appuntamento in un B&amp;B per fare sesso ma la picchiano e la rapinano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/04/04/la-malattia-e-il-rischio-paralisi-palermitana-lancia-video-il-corpo-ci-parla-ascoltiamolo-dbb0d02d-4fa5-476f-83b5-5082ec346aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/sandra_di_grazia-100x75-1649070167.jpeg"
                	alt="Sandra Di Grazia"
                	title="Sandra Di Grazia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La malattia e il rischio paralisi, palermitana lancia video: &quot;Il corpo ci parla, ascoltiamolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/08/concorsi-truccati-al-policlinico-ecco-chi-e-gaspare-gulotta-il-professore-onorario-arrestato-a-palermo-149bb544-2fc7-4696-aefe-4e6ddeccc165/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/gaspare_gulotta-1-100x75.jpeg"
                	alt="Gaspare Gulotta"
                	title="Gaspare Gulotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concorsi truccati al Policlinico: ecco chi &egrave; Gaspare Gulotta, il professore onorario arrestato a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=4f26e884ee0b880b17d84bbff73128af&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1609916&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '818868', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1609916';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>