<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si &egrave; svolta oggi a Piazza Verdi, a Palermo, una manifestazione pacifica in favore dello sport , settore costretto a fermarsi in seguito all&rsquo;emanazione dell&rsquo;ultimo..." />
<meta name="news_keywords" content="Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/" }, "headline":"&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm", "author":{ "@type":"Person", "name":"Virginia Cataldi" ,"url":"https://gds.it/autori/virginia-cataldi/" }, "dateCreated":"2020-10-31 14:06:19", "datePublished":"2020-10-31 14:06:19", "dateModified":"2020-10-31 14:07:34", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/10/palermo_manifestazione_sport-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm", "description": "Si è svolta oggi a Piazza Verdi, a Palermo, una manifestazione pacifica in favore dello sport , settore costretto...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/sport-6777981750.jpg", "uploadDate": "2020-10-31T13:57:03+01:00", "duration": "PT01M59S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/sport-6777981750.mp4", "embedUrl": "https://gds.it/embed/26526009-e754-41c4-862e-863b6568a122/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Si è svolta oggi a Piazza Verdi, a Palermo, una manifestazione pacifica in favore dello sport , settore costretto a fermarsi in seguito all’emanazione dell’ultimo Dpcm. Ai piedi del Teatro Massimo si sono dunque alternate le voci degli allenatori al megafono e le dimostrazioni degli atleti di arti marziali. “Una manifestazione pacifica per dimostrare che lo sport è un diritto fondamentale”, racconta Giuseppe Giorlando, insegnante tecnico federale della Fita e della Ewto. “La salute fisica e psicofisica passa attraverso lo sport, per questo il nuovo decreto è anticostituzionale , non rispetta il diritto alla salute”. “Molte palestre hanno fatto adeguamenti strutturali e sono luoghi sicuri”, continua Giorlando, “si rispetta il decreto in termini di sanificazione, si mantiene la distanza sociale, c’è una tracciatura efficace. In più chi sta male potrebbe anche andare al pub o al cinema, ma non si sottoporrebbe mai a un allenamento fisico, questa è una garanzia in più”. “Per star bene bisogna tenere il sistema immunitario alto e lo Stato dovrebbe incentivare a fare sport, ad avere un’alimentazione sana e ad essere felici, ma di questo non si parla, anzi lo stato ha chiuso le persone in casa non invitandole a non fumare. Durante il lockdown la vendita dei tabacchi si è triplicata, questo è lo specchio della nostra società purtroppo”, conclude. Video di Virginia Cataldi" }</script>  
<meta itemprop="interactionCount" content="UserComments:2"/>
<meta itemprop="interactionCount" content="UserPageVisits:676"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm" />
<meta property="og:url" content="https://palermo.gds.it/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/10/palermo_manifestazione_sport-625x350.jpg" />
<meta property="og:description" content="Si &egrave; svolta oggi a Piazza Verdi, a Palermo, una manifestazione pacifica in favore dello sport , settore costretto a fermarsi in seguito all&rsquo;emanazione dell&rsquo;ultimo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm" />
<meta name="twitter:description" content="Si &egrave; svolta oggi a Piazza Verdi, a Palermo, una manifestazione pacifica in favore dello sport , settore costretto a fermarsi in seguito all&rsquo;emanazione dell&rsquo;ultimo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/10/palermo_manifestazione_sport-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/10/palermo_manifestazione_sport-150x100-1604149148.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/10/31 14:06:00" />
<meta name="EdIdentifier" content="1328193@|VIDEO@|352@|2@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/" />

<link rel="amphtml" href="https://palermo.gds.it/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=296623c213" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/';
var absolute_url = '/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/';
var post_id      = 1328193;
var post_title   = '&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '995062';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/tv/">
                        tv                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/tasse/">
                        tasse                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/banche/">
                        banche                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tv/">
							tv 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tasse/">
							tasse 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/banche/">
							banche 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/30/coronavirus-110-positivi-ad-alimena-il-sindaco-chiede-la-zona-rossa-c23c2885-01c9-41a0-8b1b-b18b42de0781/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/d73d1437c4a4b522e8acb7d337d7dcac-100x75.jpg" alt="Coronavirus, 110 positivi ad Alimena: il sindaco chiede la zona rossa" title="Coronavirus, 110 positivi ad Alimena: il sindaco chiede la zona rossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, 110 positivi ad Alimena: il sindaco chiede la zona rossa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/30/commemorazione-dei-defunti-circa-7800-prenotazioni-per-i-cimiteri-comunali-di-palermo-1dc2d84d-06b5-4614-a713-32a3dcf23c8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/cimitero-100x75.jpg" alt="Commemorazione dei defunti, circa 7800 prenotazioni per i cimiteri comunali di Palermo" title="Commemorazione dei defunti, circa 7800 prenotazioni per i cimiteri comunali di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Commemorazione dei defunti, circa 7800 prenotazioni per i cimiteri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/30/masso-finisce-su-unabitazione-a-monreale-sopralluogo-del-soccorso-alpino-29dae63a-0796-41c5-982d-1902ecd5e4a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/soccorso_alpino-100x75.png" alt="Masso finisce su un'abitazione a Monreale, sopralluogo del Soccorso alpino" title="Masso finisce su un'abitazione a Monreale, sopralluogo del Soccorso alpino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Masso finisce su un'abitazione a Monreale, sopralluogo del Soccorso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/30/armi-e-munizioni-trovati-in-un-maneggio-un-arresto-a-palermo-a4c58756-a25b-4157-89e9-00c84a5b863f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/armi_maneggio_palermo-100x75.jpg" alt="Armi e munizioni trovati in un maneggio, un arresto a Palermo" title="Armi e munizioni trovati in un maneggio, un arresto a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armi e munizioni trovati in un maneggio, un arresto a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/drive-in-per-i-tamponi-a-palermo-lunghe-code-di-auto-per-entrare-alla-fiera-7b4a2c7e-0af1-4e7b-9084-e7725264bbe1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/drive_in_tamponi-100x75.jpeg" alt="Drive-in per i tamponi rapidi a Palermo, lunghe code di auto per entrare in fiera: 35 positivi su 500 test" title="Drive-in per i tamponi rapidi a Palermo, lunghe code di auto per entrare in fiera: 35 positivi su 500 test" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Drive-in per i tamponi rapidi a Palermo, lunghe code di auto per entrare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/coronavirus-caccia-ai-posti-letto-a-palermo-da-mercoledi-attivo-lospedale-di-petralia-sottana-48cbdabd-0218-42ee-a14a-2dbcd8fefc10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Ospedale-Petralia--100x75.jpg" alt="Coronavirus, caccia ai posti letto a Palermo: da mercoled&igrave; attivo l'ospedale di Petralia Sottana" title="Coronavirus, caccia ai posti letto a Palermo: da mercoled&igrave; attivo l'ospedale di Petralia Sottana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, caccia ai posti letto a Palermo: da mercoledì attivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2020/10/31/a-palermo-chiusura-dei-negozi-per-chi-evade-i-tributi-approvato-il-regolamento-42203063-2ff2-424b-9400-22045802ec18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/orlando-1-100x75.png" alt="A Palermo chiusura dei negozi per chi evade i tributi: approvato il regolamento" title="A Palermo chiusura dei negozi per chi evade i tributi: approvato il regolamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo chiusura dei negozi per chi evade i tributi: approvato il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2020/10/31/una-bara-nera-a-palazzo-dei-normanni-a-palermo-il-video-del-funerale-del-lavoro-ec425174-4db3-4366-be40-5af1a09d6eea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/funerale_lavoro_palermo-100x75.jpeg" alt="Una bara nera a Palazzo dei Normanni a Palermo: il video del &quot;funerale del lavoro&quot;" title="Una bara nera a Palazzo dei Normanni a Palermo: il video del &quot;funerale del lavoro&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una bara nera a Palazzo dei Normanni a Palermo: il video del "funerale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/tappa-a-palermo-per-lattentatore-di-nizza-interrogato-lamico-che-lha-ospitato-c55ede4c-1aa8-4642-be37-92c8fb9e4922/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Brahim_Aoussaoui-100x75-1604132771.jpeg" alt="Tappa a Palermo per l'attentatore di Nizza: interrogato l'amico che l'ha ospitato" title="Tappa a Palermo per l'attentatore di Nizza: interrogato l'amico che l'ha ospitato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tappa a Palermo per l'attentatore di Nizza: interrogato l'amico che...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/palermo-sequestrato-un-chilo-di-marijuana-allo-zen-arrestato-un-pensionato-1862d773-f4af-4738-a934-334db5d09ee8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/droga_zen-1-100x75.jpg" alt="Palermo, sequestrato un chilo di marijuana allo Zen: arrestato un pensionato" title="Palermo, sequestrato un chilo di marijuana allo Zen: arrestato un pensionato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, sequestrato un chilo di marijuana allo Zen: arrestato un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/mascherine-e-giocattoli-contraffatti-in-un-negozio-cinese-a-palermo-scatta-il-sequestro-8dc85c44-6ed1-4f2b-9192-2cb04c127e75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/contraffazione_gdf-100x75.jpg" alt="Mascherine e giocattoli contraffatti in un negozio cinese a Palermo, scatta il sequestro" title="Mascherine e giocattoli contraffatti in un negozio cinese a Palermo, scatta il sequestro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mascherine e giocattoli contraffatti in un negozio cinese a Palermo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">2 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm" addthis:description="Si &egrave; svolta oggi a Piazza Verdi, a Palermo, una manifestazione pacifica in favore dello sport , settore costretto a fermarsi in seguito all&rsquo;emanazione dell&rsquo;ultimo..." addthis:url="https://palermo.gds.it/video/cronaca/2020/10/31/lo-sport-e-un-diritto-fondamentale-a-palermo-una-manifestazione-contro-il-nuovo-dpcm-cac5b838-b759-41a7-8063-515f1d41f3e1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>350</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>2</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>4</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">&quot;Lo sport &egrave; un diritto fondamentale&quot;, a Palermo una manifestazione contro il nuovo Dpcm</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-10-31T14:06:00+02:00">
                            31 Ottobre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->"Lo sport è un diritto fondamentale", a Palermo una manifestazione contro il nuovo Dpcm<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/virginia-cataldi/"><span itemprop="name">Virginia Cataldi</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/26526009-e754-41c4-862e-863b6568a122/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p><strong>Si &#xE8; svolta oggi a Piazza Verdi, a Palermo, una manifestazione pacifica in favore dello sport</strong>, settore costretto a fermarsi in seguito all&#x2019;emanazione dell&#x2019;ultimo Dpcm. Ai piedi del Teatro Massimo si sono dunque alternate le voci degli allenatori al megafono e le dimostrazioni degli atleti di arti marziali.</p><p>&#x201C;Una manifestazione pacifica per dimostrare che lo sport &#xE8; un diritto fondamentale&#x201D;, racconta Giuseppe Giorlando, insegnante tecnico federale della Fita e della Ewto.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#x201C;La salute fisica e psicofisica passa attraverso lo sport, per questo <strong>il nuovo decreto &#xE8; anticostituzionale</strong>, non rispetta il diritto alla salute&#x201D;. &#x201C;Molte palestre hanno fatto adeguamenti strutturali e sono luoghi sicuri&#x201D;, continua Giorlando, &#x201C;si rispetta il decreto in termini di sanificazione, si mantiene la distanza sociale, c&#x2019;&#xE8; una tracciatura efficace. In pi&#xF9; chi sta male potrebbe anche andare al pub o al cinema, ma non si sottoporrebbe mai a un allenamento fisico, questa &#xE8; una garanzia in pi&#xF9;&#x201D;.</p><p>&#x201C;Per star bene bisogna tenere il sistema immunitario alto e lo Stato dovrebbe incentivare a fare sport, ad avere un&#x2019;alimentazione sana e ad essere felici, ma di questo non si parla, anzi lo stato ha chiuso le persone in casa non invitandole a non fumare. Durante il lockdown la vendita dei tabacchi si &#xE8; triplicata, questo &#xE8; lo specchio della nostra societ&#xE0; purtroppo&#x201D;, conclude.</p><p><em>Video di Virginia Cataldi</em></p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/10/31/una-bara-nera-a-palazzo-dei-normanni-a-palermo-il-video-del-funerale-del-lavoro-ec425174-4db3-4366-be40-5af1a09d6eea/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Una bara nera a Palazzo dei Normanni a Palermo: il video del &quot;funerale del lavoro&quot;"
						alt="Una bara nera a Palazzo dei Normanni a Palermo: il video del &quot;funerale del lavoro&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/10/funerale_lavoro_palermo-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">62 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/10/31/una-bara-nera-a-palazzo-dei-normanni-a-palermo-il-video-del-funerale-del-lavoro-ec425174-4db3-4366-be40-5af1a09d6eea/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Una bara nera a Palazzo dei Normanni a Palermo: il video del &quot;funerale del lavoro&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/10/31/una-bara-nera-a-palazzo-dei-normanni-a-palermo-il-video-del-funerale-del-lavoro-ec425174-4db3-4366-be40-5af1a09d6eea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/10/31/una-bara-nera-a-palazzo-dei-normanni-a-palermo-il-video-del-funerale-del-lavoro-ec425174-4db3-4366-be40-5af1a09d6eea/">Una bara nera a Palazzo dei Normanni a Palermo: il video del &quot;funerale del lavoro&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/10/31/guardiola-sullipotesi-barcellona-io-felicissimo-al-city-542d3d61-818a-40a4-a450-ed165210a5e9/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Guardiola sull'ipotesi Barcellona: &quot;Io felicissimo al City&quot;"
						alt="Guardiola sull'ipotesi Barcellona: &quot;Io felicissimo al City&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/02/pep-guardiola-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/10/31/guardiola-sullipotesi-barcellona-io-felicissimo-al-city-542d3d61-818a-40a4-a450-ed165210a5e9/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Guardiola sull'ipotesi Barcellona: &quot;Io felicissimo al City&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/10/31/guardiola-sullipotesi-barcellona-io-felicissimo-al-city-542d3d61-818a-40a4-a450-ed165210a5e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/10/31/guardiola-sullipotesi-barcellona-io-felicissimo-al-city-542d3d61-818a-40a4-a450-ed165210a5e9/">Guardiola sull'ipotesi Barcellona: &quot;Io felicissimo al City&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/messaggio-promozionale/2020/10/30/attiva-sicilia-e-lo-statuto-basta-regali-a-roma-abbiamo-il-diritto-di-progettare-il-nostro-futuro-51a02894-8f1e-40d8-9262-b8af15aaa3f1/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Attiva Sicilia e lo Statuto: &ldquo;Basta regali a Roma, abbiamo il diritto di progettare il nostro futuro&rdquo;"
						alt="Attiva Sicilia e lo Statuto: &ldquo;Basta regali a Roma, abbiamo il diritto di progettare il nostro futuro&rdquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/10/attiva_sicilia-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/messaggio-promozionale/" class="categoria messaggio-promozionale_txt">
								Messaggio Promozionale							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/messaggio-promozionale/2020/10/30/attiva-sicilia-e-lo-statuto-basta-regali-a-roma-abbiamo-il-diritto-di-progettare-il-nostro-futuro-51a02894-8f1e-40d8-9262-b8af15aaa3f1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Attiva Sicilia e lo Statuto: &ldquo;Basta regali a Roma, abbiamo il diritto di progettare il nostro futuro&rdquo;"  addthis:description=""  addthis:url="https://gds.it/video/messaggio-promozionale/2020/10/30/attiva-sicilia-e-lo-statuto-basta-regali-a-roma-abbiamo-il-diritto-di-progettare-il-nostro-futuro-51a02894-8f1e-40d8-9262-b8af15aaa3f1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/messaggio-promozionale/2020/10/30/attiva-sicilia-e-lo-statuto-basta-regali-a-roma-abbiamo-il-diritto-di-progettare-il-nostro-futuro-51a02894-8f1e-40d8-9262-b8af15aaa3f1/">Attiva Sicilia e lo Statuto: &ldquo;Basta regali a Roma, abbiamo il diritto di progettare il nostro futuro&rdquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2020/10/30/sequestrati-a-messina-145mila-articoli-pericolosi-il-video-dellintervento-della-guardia-di-finanza-846953a7-e4ff-4c12-9555-46babbd62e54/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Sequestrati a Messina 145mila articoli pericolosi: il video dell'intervento della Guardia di finanza"
						alt="Sequestrati a Messina 145mila articoli pericolosi: il video dell'intervento della Guardia di finanza"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/10/sequestro_cinesi_messina_1-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/cronaca/2020/10/30/sequestrati-a-messina-145mila-articoli-pericolosi-il-video-dellintervento-della-guardia-di-finanza-846953a7-e4ff-4c12-9555-46babbd62e54/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrati a Messina 145mila articoli pericolosi: il video dell'intervento della Guardia di finanza"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2020/10/30/sequestrati-a-messina-145mila-articoli-pericolosi-il-video-dellintervento-della-guardia-di-finanza-846953a7-e4ff-4c12-9555-46babbd62e54/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2020/10/30/sequestrati-a-messina-145mila-articoli-pericolosi-il-video-dellintervento-della-guardia-di-finanza-846953a7-e4ff-4c12-9555-46babbd62e54/">Sequestrati a Messina 145mila articoli pericolosi: il video dell'intervento della Guardia di finanza</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/10/28/palermo-vandali-di-nuovo-in-azione-al-centro-filippone-non-e-umano-9fec34eb-8c60-4f4b-80cf-7fcac7aec7ec/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, vandali di nuovo in azione al Centro Filippone: &quot;Non &egrave; umano&quot;"
						alt="Palermo, vandali di nuovo in azione al Centro Filippone: &quot;Non &egrave; umano&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/10/centro_filippone_palermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">40 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/10/28/palermo-vandali-di-nuovo-in-azione-al-centro-filippone-non-e-umano-9fec34eb-8c60-4f4b-80cf-7fcac7aec7ec/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, vandali di nuovo in azione al Centro Filippone: &quot;Non &egrave; umano&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/10/28/palermo-vandali-di-nuovo-in-azione-al-centro-filippone-non-e-umano-9fec34eb-8c60-4f4b-80cf-7fcac7aec7ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/10/28/palermo-vandali-di-nuovo-in-azione-al-centro-filippone-non-e-umano-9fec34eb-8c60-4f4b-80cf-7fcac7aec7ec/">Palermo, vandali di nuovo in azione al Centro Filippone: &quot;Non &egrave; umano&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/10/27/bartomeu-rilancia-messi-rinnovo-possibile-pique-per-restare-57f17da7-1f76-4524-9cf2-043ad9d2ddb1/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Bartomeu rilancia: &quot;Messi? Rinnovo possibile, Piqu&eacute; per restare...&quot;"
						alt="Bartomeu rilancia: &quot;Messi? Rinnovo possibile, Piqu&eacute; per restare...&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/10/bartomeu-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/10/27/bartomeu-rilancia-messi-rinnovo-possibile-pique-per-restare-57f17da7-1f76-4524-9cf2-043ad9d2ddb1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bartomeu rilancia: &quot;Messi? Rinnovo possibile, Piqu&eacute; per restare...&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/10/27/bartomeu-rilancia-messi-rinnovo-possibile-pique-per-restare-57f17da7-1f76-4524-9cf2-043ad9d2ddb1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/10/27/bartomeu-rilancia-messi-rinnovo-possibile-pique-per-restare-57f17da7-1f76-4524-9cf2-043ad9d2ddb1/">Bartomeu rilancia: &quot;Messi? Rinnovo possibile, Piqu&eacute; per restare...&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/drive-in-per-i-tamponi-a-palermo-lunghe-code-di-auto-per-entrare-alla-fiera-7b4a2c7e-0af1-4e7b-9084-e7725264bbe1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/drive_in_tamponi-100x75.jpeg"
                	alt="Drive-in per i tamponi rapidi a Palermo, lunghe code di auto per entrare in fiera: 35 positivi su 500 test"
                	title="Drive-in per i tamponi rapidi a Palermo, lunghe code di auto per entrare in fiera: 35 positivi su 500 test"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Drive-in per i tamponi rapidi a Palermo, lunghe code di auto per entrare in fiera: 35 positivi su 500 test</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/30/coronavirus-110-positivi-ad-alimena-il-sindaco-chiede-la-zona-rossa-c23c2885-01c9-41a0-8b1b-b18b42de0781/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/d73d1437c4a4b522e8acb7d337d7dcac-100x75.jpg"
                	alt="Coronavirus, 110 positivi ad Alimena: il sindaco chiede la zona rossa"
                	title="Coronavirus, 110 positivi ad Alimena: il sindaco chiede la zona rossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 110 positivi ad Alimena: il sindaco chiede la zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2020/10/31/a-palermo-chiusura-dei-negozi-per-chi-evade-i-tributi-approvato-il-regolamento-42203063-2ff2-424b-9400-22045802ec18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/orlando-1-100x75.png"
                	alt="A Palermo chiusura dei negozi per chi evade i tributi: approvato il regolamento"
                	title="A Palermo chiusura dei negozi per chi evade i tributi: approvato il regolamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Palermo chiusura dei negozi per chi evade i tributi: approvato il regolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/tappa-a-palermo-per-lattentatore-di-nizza-interrogato-lamico-che-lha-ospitato-c55ede4c-1aa8-4642-be37-92c8fb9e4922/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Brahim_Aoussaoui-100x75-1604132771.jpeg"
                	alt="Una immagine di Brahim Aouissaoui"
                	title="Una immagine di Brahim Aouissaoui"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tappa a Palermo per l'attentatore di Nizza: interrogato l'amico che l'ha ospitato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/31/coronavirus-caccia-ai-posti-letto-a-palermo-da-mercoledi-attivo-lospedale-di-petralia-sottana-48cbdabd-0218-42ee-a14a-2dbcd8fefc10/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Ospedale-Petralia--100x75.jpg"
                	alt="Coronavirus, caccia ai posti letto a Palermo: da mercoled&igrave; attivo l'ospedale di Petralia Sottana"
                	title="Coronavirus, caccia ai posti letto a Palermo: da mercoled&igrave; attivo l'ospedale di Petralia Sottana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, caccia ai posti letto a Palermo: da mercoled&igrave; attivo l'ospedale di Petralia Sottana</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/26/coronavirus-via-allo-screening-di-massa-a-palermo-tamponi-in-drive-in-alla-fiera-5b435f8a-ebe4-492a-b6f6-eb33e9ed52fd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/4fd1c0d6ade0cc2e97cc06428ca23ef9-100x75.jpg"
                	alt="Coronavirus, via allo screening di massa a Palermo: tamponi in drive in alla Fiera"
                	title="Coronavirus, via allo screening di massa a Palermo: tamponi in drive in alla Fiera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, via allo screening di massa a Palermo: tamponi in drive in alla Fiera</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/25/terremoto-al-largo-della-sicilia-7-scosse-la-piu-forte-di-magnitudo-3-7-avvertita-nel-palermitano-9d7367f1-e881-41ba-b469-95a31d28f811/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Sisma-100x75.jpg"
                	alt="Terremoto al largo della Sicilia: 7 scosse, la pi&ugrave; forte di magnitudo 3.7 avvertita nel Palermitano"
                	title="Terremoto al largo della Sicilia: 7 scosse, la pi&ugrave; forte di magnitudo 3.7 avvertita nel Palermitano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto al largo della Sicilia: 7 scosse, la pi&ugrave; forte di magnitudo 3.7 avvertita nel Palermitano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/26/coronavirus-focolaio-in-una-casa-di-riposo-a-palermo-16-positivi-84e4d670-b8d1-4d36-9722-0c2d68874696/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-2-100x75.jpeg"
                	alt="Coronavirus, focolaio in una casa di riposo a Palermo: 16 positivi"
                	title="Coronavirus, focolaio in una casa di riposo a Palermo: 16 positivi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, focolaio in una casa di riposo a Palermo: 16 positivi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/26/arancine-panelle-e-crocche-scadute-e-tra-le-blatte-chiusa-una-rosticceria-a-palermo-2dcb98f8-bc0f-4046-b66e-703095a8ff69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/nas-casacca-100x75.jpg"
                	alt="Arancine, panelle e crocch&eacute; scadute e tra le blatte: chiusa una rosticceria a Palermo"
                	title="Arancine, panelle e crocch&eacute; scadute e tra le blatte: chiusa una rosticceria a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arancine, panelle e crocch&eacute; scadute e tra le blatte: chiusa una rosticceria a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/25/coronavirus-pronto-soccorso-intasati-a-palermo-file-di-ambulanze-con-malati-allinterno-7f0baa6f-94ba-4c38-b5f1-336628382468/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/pronto_soccorso_civic-100x75.jpg"
                	alt="Coronavirus: pronto soccorso intasati a Palermo, file di ambulanze con malati all'interno"
                	title="Coronavirus: pronto soccorso intasati a Palermo, file di ambulanze con malati all'interno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: pronto soccorso intasati a Palermo, file di ambulanze con malati all'interno</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/10/12/non-ce-ne-covid-angela-da-mondello-torna-in-tv-ho-perso-mio-figlio-sono-una-donna-diversa-33a54cf7-cd04-4b50-9289-e8984ce4db4f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Angela_Chianello-2-100x75.jpg"
                	alt="&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;"
                	title="&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/22/coronavirus-a-palermo-vietato-stazionare-dalle-21-alle-5-in-centro-ecco-le-strade-coinvolte-nel-week-end-7718da4e-3337-4177-9b8e-4a69e8fd0ee7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/strade_chiusura_palermo-100x75.png"
                	alt="A Palermo vietato stazionare dalle 21 alle 5 in centro: ecco le strade coinvolte nel week end"
                	title="A Palermo vietato stazionare dalle 21 alle 5 in centro: ecco le strade coinvolte nel week end"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Palermo vietato stazionare dalle 21 alle 5 in centro: ecco le strade coinvolte nel week end</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/13/palermo-i-commercianti-del-borgo-vecchio-si-ribellano-alla-mafia-bliz-con-20-arresti-monti-nuovo-reggente-d5453882-1f91-4cc5-8b46-f6e7ce30e4f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/mafia_borgo_vecchio-100x75.jpeg"
                	alt="Palermo, i commercianti del Borgo Vecchio si ribellano alla mafia e al pizzo: 20 arresti"
                	title="Palermo, i commercianti del Borgo Vecchio si ribellano alla mafia e al pizzo: 20 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, i commercianti del Borgo Vecchio si ribellano alla mafia e al pizzo: 20 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/11/morto-giuseppe-lanza-di-scalea-discendente-dei-florio-laddio-della-sua-ex-parietti-85abf583-ceb7-4b63-8c92-600b236be689/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/guseppescalea-100x75.jpg"
                	alt="Morto Giuseppe Lanza di Scalea, discendente dei Florio: l'addio della sua ex Parietti"
                	title="Morto Giuseppe Lanza di Scalea, discendente dei Florio: l'addio della sua ex Parietti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto Giuseppe Lanza di Scalea, discendente dei Florio: l'addio della sua ex Parietti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/19/palermo-e-morto-il-dj-lello-sanfilippo-editore-di-radio-time-0e7ebdda-30dc-469d-87f2-b093ea2adf63/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Lello_Sanfilippo-100x75.jpg"
                	alt="Lello Sanfilippo"
                	title="Lello Sanfilippo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, &egrave; morto il dj Lello Sanfilippo editore di Radio Time</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=17af025a8e3e0f9ab90254b69f1a8834&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1328193&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '995062', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1328193';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>