<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La campanella per la ripresa dell&rsquo;anno scolastico in Italia e in Sicilia non suona solo per studentesse e studenti, chiamati al ritorno in classe, ma &laquo;riserva..." />
<meta name="news_keywords" content="dispersione scolastica, Save The Children, scuola, Palermo, Politica"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:122"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori" />
<meta property="og:url" content="https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/09/Scuola-prima-campanella-senza-mascherina-in-Alto-Adige_65555811-625x350.jpg" />
<meta property="og:description" content="La campanella per la ripresa dell&rsquo;anno scolastico in Italia e in Sicilia non suona solo per studentesse e studenti, chiamati al ritorno in classe, ma &laquo;riserva..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="dispersione scolastica" />
<meta property="article:tag" content="Save The Children" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori" />
<meta name="twitter:description" content="La campanella per la ripresa dell&rsquo;anno scolastico in Italia e in Sicilia non suona solo per studentesse e studenti, chiamati al ritorno in classe, ma &laquo;riserva..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/09/Scuola-prima-campanella-senza-mascherina-in-Alto-Adige_65555811-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=78e6438e9c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/';
var absolute_url = '/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/';
var post_id      = 1679005;
var post_title   = 'Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '387801';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-palermo-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/infrastrutture/">
                        infrastrutture                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressioni/">
                        aggressioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cinema/">
                        cinema                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/infrastrutture/">
							infrastrutture 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressioni/">
							aggressioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cinema/">
							cinema 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica-2_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica-2_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica-2_border{	border-color:#540094!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="politica-2_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/07/regione-siciliana-a-giunta-sblocca-i-fondi-per-i-precari-886160ff-a8cb-42b9-9656-e4c964f43fab/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/palazzo-dorleans-100x75.jpg" alt="Regione Siciliana, la giunta sblocca i fondi per i precari" title="Regione Siciliana, la giunta sblocca i fondi per i precari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regione Siciliana, la giunta sblocca i fondi per i precari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica-2_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/09/06/festa-dellunita-a-palermo-tre-giorni-di-musica-e-dibattiti-a-villa-filippina-02ec00fd-f64d-4c91-8e7b-2ce81e4972ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/Villa-FIlippina-100x75.jpg" alt="Festa dell'Unit&agrave; a Palermo, tre giorni di musica e dibattiti a Villa Filippina" title="Festa dell'Unit&agrave; a Palermo, tre giorni di musica e dibattiti a Villa Filippina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa dell'Unità a Palermo, tre giorni di musica e dibattiti a Villa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica-2_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/09/06/corleone-consegnati-12-alloggi-popolari-in-via-messine-8f77783b-3aeb-4f44-87f0-4a00f24adb4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/corleone-100x75.jpg" alt="Corleone, consegnati 12 alloggi popolari in via Messina" title="Corleone, consegnati 12 alloggi popolari in via Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corleone, consegnati 12 alloggi popolari in via Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica-2_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/09/06/trizzino-lagalla-e-schifani-cade-la-maschera-sui-termovalorizzatori-a-palermo-0bd3182d-11e2-4bb9-8311-c23260e56bb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Trizzino6-100x75.jpeg" alt="Trizzino: &ldquo;Lagalla e Schifani, cade la maschera sui termovalorizzatori a Palermo&rdquo;" title="Trizzino: &ldquo;Lagalla e Schifani, cade la maschera sui termovalorizzatori a Palermo&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trizzino: “Lagalla e Schifani, cade la maschera sui termovalorizzatori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica-2_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-afed06f5-fae8-4301-b62e-87d93653896c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220905075828726_8ca6f8a549dfc2ba443339e33d55f75a-100x75.jpg" alt="Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;" title="Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Letta esclude governi di larghe intese: «La parola dei Cinquestelle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica-2_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/armao-aderisce-allappello-dei-vescovi-serve-un-profondo-rinnovamento-delle-istituzioni-regionali-220181a7-80b2-4bf4-8eba-321439d07d0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Gaetano-Armao_49146289-1-100x75.jpg" alt="Armao aderisce all'appello dei vescovi: &laquo;Serve un profondo rinnovamento delle istituzioni regionali&raquo;" title="Armao aderisce all'appello dei vescovi: &laquo;Serve un profondo rinnovamento delle istituzioni regionali&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armao aderisce all'appello dei vescovi: «Serve un profondo rinnovamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori" addthis:description="La campanella per la ripresa dell&rsquo;anno scolastico in Italia e in Sicilia non suona solo per studentesse e studenti, chiamati al ritorno in classe, ma &laquo;riserva..." addthis:url="https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica-2_border politica-2_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica-2_txt">
		SAVE THE CHILDREN	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-09-07T09:31:00+02:00">07 Settembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/09/Scuola-prima-campanella-senza-mascherina-in-Alto-Adige_65555811.jpg" class="zoom_foto" title="" data-sub-html="<h4>07 Settembre 2022</h4><h3>Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/politica/2022/09/07/sicilia-allarme-dispersione-scolastica-uno-studente-su-5-abbandona-le-superiori-eb71a719-3591-4398-a866-941e8307d296/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/09/Scuola-prima-campanella-senza-mascherina-in-Alto-Adige_65555811-625x350.jpg"
				width="625" height="350" alt="dispersione scolastica, Save The Children, scuola, Palermo, Politica" title="Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Sicilia, allarme dispersione scolastica: uno studente su 5 abbandona le superiori"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La campanella per la ripresa dell’anno scolastico in Italia e in Sicilia non suona solo per studentesse e studenti, chiamati al ritorno in classe, ma «riserva il suo tono più acuto e allarmante agli adulti e alla politica, per le debolezze di un sistema scolastico che, di fronte alle enormi sfide della crisi in atto, non è in condizioni adeguate per contribuire efficacemente ad invertire il ciclo negativo di povertà materiale ed educativa». Lo dice Save the Children.</p>
<p>L’impoverimento materiale di bambini, bambine e adolescenti, in crescita nonostante gli sforzi compensativi attuati per proteggere categorie e famiglie più esposte, non è che la cornice di un quadro ancora più preoccupante, se possibile, per il loro futuro: l’impoverimento educativo sconta ancora gli effetti di Covid e Dad, soprattutto tra i minori già in svantaggio socioeconomico. Il 9,7% degli studenti con un diploma superiore nel 2022 si ritrova in condizioni di dispersione «implicita», cioè senza le competenze minime necessarie (secondo gli standard Invalsi) per entrare nel mondo del lavoro o dell’Università, mentre il 12,7% dei minori non arriva neanche al diploma delle superiori, perché abbandona precocemente gli studi, e in Sicilia si raggiunge la punta negativa con il 21,2%.</p>
<p>Queste sono alcune delle evidenze emerse nel nuovo rapporto «Alla ricerca del tempo perduto - Un’analisi delle disuguaglianze nell’offerta di tempi e spazi educativi nella scuola italiana» lanciato oggi da Save the Children.</p>
<p>In Italia, le disuguaglianze territoriali si configurano come un fil rouge in negativo che attraversa le diverse dimensioni della povertà educativa in Italia. Guardando in dettaglio i dati sulla dispersione «implicita» al termine del ciclo scolastico della scuola superiore, che a livello nazionale si attesta al 9,7%, emerge infatti una forte disparità geografica.<br />
Nelle regioni meridionali infatti, nonostante una riduzione consistente avvenuta nell’ultimo anno in particolare in Puglia (-4,3%) e in Calabria (-3,8%), permangono percentuali di «dispersi» alla fine del percorso di istruzione più elevate rispetto alla media nazionale, con una punta del 19,8% in Campania.</p>
<p>Se guardiamo poi alle competenze nelle singole materie, in Campania, Calabria e Sicilia più del 60% degli studenti non raggiungono il livello base delle competenze in italiano, mentre quelle in matematica sono disattese dal 70% degli studenti in Campania, Calabria, Sicilia e Sardegna.</p>
<p>Nel caso della dispersione esplicita, dice Save the Children, l’abbandono scolastico nella maggior parte delle regioni del Sud va ben oltre la media nazionale (12,7%), con le punte di Sicilia (21,1%) e Puglia (17,6%), e valori decisamente più alti rispetto a Centro e Nord anche in Campania (16,4%) e Calabria (14%). Anche prendendo in esame la percentuale dei Neet, che in Italia è del 23,1%, in regioni come Sicilia, Campania, Calabria e Puglia i 15-29enni nel limbo hanno addirittura superato i coetanei che lavorano (3 giovani Neet ogni 2 giovani occupati). Mettendo a confronto le 10 province italiane con l’indice di dispersione «implicita» più basso e più alto (tra le quali c'è anche Agrigento), si rileva come nelle province dove l’indice di dispersione «implicita» è più basso, le scuole primarie hanno assicurato ai bambini maggior offerta di tempo pieno (frequentato dal 31,5% degli studenti contro il 24,9% nelle province ad alta dispersione), maggior numero di mense (il 25,9% delle scuole contro il 18,8%), di palestre (42,4% contro 29%) e sono inoltre dotate di certificato di agibilità (47,9% contro 25,3%).</p>
<p>«All’apertura di questo nuovo anno scolastico - dice Raffaela Milano, Direttrice dei Programmi Italia-Europa di Save the Children - chiediamo inoltre alle Regioni e agli Uffici scolastici regionali la massima vigilanza nel rispetto di quelle norme che dovrebbero tutelare le famiglie più in difficoltà: a partire dal tetto di spesa per i libri di testo e dal divieto di imporre alle famiglie contributi volontari; chiediamo infine interventi straordinari per assicurare la gratuità dei servizi di mensa per i bambini e le bambine la cui situazione economica è peggiorata in questa fase. Dobbiamo fare di tutto per evitare che il peso della crisi economica colpisca proprio le bambine, i bambini e gli adolescenti che in questi giorni entrano di nuovo in classe».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/dispersione-scolastica/">dispersione scolastica</a></strong>, <strong><a rel="tag" href="/tag/save-the-children/">Save The Children</a></strong>, <strong><a rel="tag" href="/tag/scuola/">scuola</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1679005" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/07/regione-siciliana-a-giunta-sblocca-i-fondi-per-i-precari-886160ff-a8cb-42b9-9656-e4c964f43fab/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/palazzo-dorleans-150x100.jpg"
					width="150"
					height="100"
					title="Regione Siciliana, la giunta sblocca i fondi per i precari"
					alt="Regione Siciliana, la giunta sblocca i fondi per i precari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/07/regione-siciliana-a-giunta-sblocca-i-fondi-per-i-precari-886160ff-a8cb-42b9-9656-e4c964f43fab/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/07/regione-siciliana-a-giunta-sblocca-i-fondi-per-i-precari-886160ff-a8cb-42b9-9656-e4c964f43fab/"  class="categoria elezioni-2022_txt">
							<span class="spacer">|</span> IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/07/regione-siciliana-a-giunta-sblocca-i-fondi-per-i-precari-886160ff-a8cb-42b9-9656-e4c964f43fab/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regione Siciliana, la giunta sblocca i fondi per i precari"  addthis:description=""  addthis:url="https://gds.it/articoli/elezioni-2022/2022/09/07/regione-siciliana-a-giunta-sblocca-i-fondi-per-i-precari-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/07/regione-siciliana-a-giunta-sblocca-i-fondi-per-i-precari-886160ff-a8cb-42b9-9656-e4c964f43fab/">Regione Siciliana, la giunta sblocca i fondi per i precari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2022/09/06/festa-dellunita-a-palermo-tre-giorni-di-musica-e-dibattiti-a-villa-filippina-02ec00fd-f64d-4c91-8e7b-2ce81e4972ce/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/Villa-FIlippina-150x100.jpg"
					width="150"
					height="100"
					title="Festa dell'Unit&agrave; a Palermo, tre giorni di musica e dibattiti a Villa Filippina"
					alt="Festa dell'Unit&agrave; a Palermo, tre giorni di musica e dibattiti a Villa Filippina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/festa-dellunita-a-palermo-tre-giorni-di-musica-e-dibattiti-a-villa-filippina-02ec00fd-f64d-4c91-8e7b-2ce81e4972ce/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/festa-dellunita-a-palermo-tre-giorni-di-musica-e-dibattiti-a-villa-filippina-02ec00fd-f64d-4c91-8e7b-2ce81e4972ce/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL PROGRAMMA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/festa-dellunita-a-palermo-tre-giorni-di-musica-e-dibattiti-a-villa-filippina-02ec00fd-f64d-4c91-8e7b-2ce81e4972ce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Festa dell'Unit&agrave; a Palermo, tre giorni di musica e dibattiti a Villa Filippina"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/09/06/festa-dellunita-a-palermo-tre-giorni-di-musica-e-dibattiti-a-villa-filippina-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2022/09/06/festa-dellunita-a-palermo-tre-giorni-di-musica-e-dibattiti-a-villa-filippina-02ec00fd-f64d-4c91-8e7b-2ce81e4972ce/">Festa dell'Unit&agrave; a Palermo, tre giorni di musica e dibattiti a Villa Filippina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2022/09/06/corleone-consegnati-12-alloggi-popolari-in-via-messine-8f77783b-3aeb-4f44-87f0-4a00f24adb4a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/corleone-150x100.jpg"
					width="150"
					height="100"
					title="Corleone, consegnati 12 alloggi popolari in via Messina"
					alt="Corleone, consegnati 12 alloggi popolari in via Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/corleone-consegnati-12-alloggi-popolari-in-via-messine-8f77783b-3aeb-4f44-87f0-4a00f24adb4a/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/corleone-consegnati-12-alloggi-popolari-in-via-messine-8f77783b-3aeb-4f44-87f0-4a00f24adb4a/"  class="categoria politica_txt">
							<span class="spacer">|</span> CASA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/corleone-consegnati-12-alloggi-popolari-in-via-messine-8f77783b-3aeb-4f44-87f0-4a00f24adb4a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Corleone, consegnati 12 alloggi popolari in via Messina"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/09/06/corleone-consegnati-12-alloggi-popolari-in-via-messine-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2022/09/06/corleone-consegnati-12-alloggi-popolari-in-via-messine-8f77783b-3aeb-4f44-87f0-4a00f24adb4a/">Corleone, consegnati 12 alloggi popolari in via Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2022/09/06/trizzino-lagalla-e-schifani-cade-la-maschera-sui-termovalorizzatori-a-palermo-0bd3182d-11e2-4bb9-8311-c23260e56bb8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Trizzino6-150x100.jpeg"
					width="150"
					height="100"
					title="Trizzino: &ldquo;Lagalla e Schifani, cade la maschera sui termovalorizzatori a Palermo&rdquo;"
					alt="Trizzino: &ldquo;Lagalla e Schifani, cade la maschera sui termovalorizzatori a Palermo&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/trizzino-lagalla-e-schifani-cade-la-maschera-sui-termovalorizzatori-a-palermo-0bd3182d-11e2-4bb9-8311-c23260e56bb8/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/trizzino-lagalla-e-schifani-cade-la-maschera-sui-termovalorizzatori-a-palermo-0bd3182d-11e2-4bb9-8311-c23260e56bb8/"  class="categoria politica_txt">
							<span class="spacer">|</span> AMBIENTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/politica/2022/09/06/trizzino-lagalla-e-schifani-cade-la-maschera-sui-termovalorizzatori-a-palermo-0bd3182d-11e2-4bb9-8311-c23260e56bb8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trizzino: &ldquo;Lagalla e Schifani, cade la maschera sui termovalorizzatori a Palermo&rdquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/09/06/trizzino-lagalla-e-schifani-cade-la-maschera-sui-termovalorizzatori-a-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2022/09/06/trizzino-lagalla-e-schifani-cade-la-maschera-sui-termovalorizzatori-a-palermo-0bd3182d-11e2-4bb9-8311-c23260e56bb8/">Trizzino: &ldquo;Lagalla e Schifani, cade la maschera sui termovalorizzatori a Palermo&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-afed06f5-fae8-4301-b62e-87d93653896c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220905075828726_8ca6f8a549dfc2ba443339e33d55f75a-150x100.jpg"
					width="150"
					height="100"
					title="Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;"
					alt="Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-afed06f5-fae8-4301-b62e-87d93653896c/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-afed06f5-fae8-4301-b62e-87d93653896c/"  class="categoria elezioni-2022_txt">
							<span class="spacer">|</span> IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">539 </a>

						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-afed06f5-fae8-4301-b62e-87d93653896c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-afed06f5-fae8-4301-b62e-87d93653896c/">Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/armao-aderisce-allappello-dei-vescovi-serve-un-profondo-rinnovamento-delle-istituzioni-regionali-220181a7-80b2-4bf4-8eba-321439d07d0b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Gaetano-Armao_49146289-1-150x100-1647010406.jpg"
					width="150"
					height="100"
					title="Armao aderisce all'appello dei vescovi: &laquo;Serve un profondo rinnovamento delle istituzioni regionali&raquo;"
					alt="Armao aderisce all'appello dei vescovi: &laquo;Serve un profondo rinnovamento delle istituzioni regionali&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/armao-aderisce-allappello-dei-vescovi-serve-un-profondo-rinnovamento-delle-istituzioni-regionali-220181a7-80b2-4bf4-8eba-321439d07d0b/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/armao-aderisce-allappello-dei-vescovi-serve-un-profondo-rinnovamento-delle-istituzioni-regionali-220181a7-80b2-4bf4-8eba-321439d07d0b/"  class="categoria elezioni-2022_txt">
							<span class="spacer">|</span> TERZO POLO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/armao-aderisce-allappello-dei-vescovi-serve-un-profondo-rinnovamento-delle-istituzioni-regionali-220181a7-80b2-4bf4-8eba-321439d07d0b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Armao aderisce all'appello dei vescovi: &laquo;Serve un profondo rinnovamento delle istituzioni regionali&raquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/elezioni-2022/2022/09/05/armao-aderisce-allappello-dei-vescovi-serve-un-profondo-rinnovamento-delle-istituzioni-regionali-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/armao-aderisce-allappello-dei-vescovi-serve-un-profondo-rinnovamento-delle-istituzioni-regionali-220181a7-80b2-4bf4-8eba-321439d07d0b/">Armao aderisce all'appello dei vescovi: &laquo;Serve un profondo rinnovamento delle istituzioni regionali&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/06/palermo-ruba-un-pc-da-un-bar-del-centro-e-la-titolare-pubblica-la-foto-su-facebook-e87f1dce-c395-4874-9640-31975f2f4bac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/La-Martorana-100x75.jpg"
                	alt="Il bar La Martorana"
                	title="Il bar La Martorana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ruba un pc da un bar del centro e la titolare pubblica la foto su Facebook</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2022/09/06/ponte-corleone-a-palermo-convenzione-tra-comune-e-anas-primi-lavori-entro-fine-settembre-d48762f5-b8ad-4dad-a906-53c45c62fb73/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/convenzione_comune_anas-100x75.jpeg"
                	alt="La firma della convenzione per i lavori sul ponte Corleone a Palermo"
                	title="La firma della convenzione per i lavori sul ponte Corleone a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ponte Corleone a Palermo, convenzione tra Comune e Anas: primi lavori entro fine settembre</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/06/palermo-protesta-alluniversita-contro-i-test-dingresso-a-medicina-f8dbc6bb-b746-481e-a0f4-2e4830c7451a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/universita-100x75.png"
                	alt="Palermo, protesta all&rsquo;universit&agrave; contro i test d&rsquo;ingresso a Medicina"
                	title="Palermo, protesta all&rsquo;universit&agrave; contro i test d&rsquo;ingresso a Medicina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, protesta all&rsquo;universit&agrave; contro i test d&rsquo;ingresso a Medicina</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/06/aggredisce-un-giovane-in-strada-a-palermo-a-colpi-di-bastone-ghanese-denunciato-3a12e4a5-d1d4-421f-b1f2-4065a67f0738/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/IMG-20200204-WA00671-100x75.jpg"
                	alt="Polizia a Palermo"
                	title="Polizia a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggredisce un giovane in strada a Palermo a colpi di bastone, ghanese denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/09/06/il-palermo-prepara-il-riscatto-col-genoa-ancora-fermi-accardi-e-broh-gomes-pronto-al-debutto-2836fa4f-2a98-4b6c-8776-c594b9aa0402/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Claudio_Gomes-100x75.png"
                	alt="Claudio Gomes pronto al debutto col Genoa"
                	title="Claudio Gomes pronto al debutto col Genoa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Palermo prepara il riscatto col Genoa: ancora fermi Accardi e Broh, Gomes pronto al debutto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/02/palermo-ha-un-malore-improvviso-e-stramazza-a-terra-donna-muore-a-31-anni-e0b2f70f-cda6-464c-afb3-b537705da5b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/laura-spatola-100x75-1662146441.jpeg"
                	alt="Nel riquadro Laura Spatola, la vittima"
                	title="Nel riquadro Laura Spatola, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ha un malore improvviso e stramazza a terra: donna muore a 31 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/31/palermo-cade-dalle-scale-e-muore-era-stata-appena-dimessa-dallospedale-223b0291-5acb-449a-80ec-ca6d293add3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-rapina-100x75-1637745382.jpg"
                	alt="Polizia a Palermo"
                	title="Polizia a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, cade dalle scale e muore: era stata appena dimessa dall'ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/04/palermo-via-roma-furto-di-notte-in-un-appartamento-del-palazzo-antico-mentre-i-proprietari-dormono-36fdcbad-fe34-49ea-bac3-e6db0f7dbb4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Palazzo-Moncada-100x75.jpg"
                	alt="Via Roma, a Palermo"
                	title="Via Roma, a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Palermo casa svaligiata mentre i proprietari dormono, c'&egrave; l'ipotesi che siano stati narcotizzati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/06/palermo-ruba-un-pc-da-un-bar-del-centro-e-la-titolare-pubblica-la-foto-su-facebook-e87f1dce-c395-4874-9640-31975f2f4bac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/La-Martorana-100x75.jpg"
                	alt="Il bar La Martorana"
                	title="Il bar La Martorana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ruba un pc da un bar del centro e la titolare pubblica la foto su Facebook</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/31/rapine-in-serie-nelle-aree-degli-ospedali-di-palermo-arrestato-giacomo-fiorentino-ce9ae81e-4395-4a4f-ae12-1504f1c83dc1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Civico-Fiorentino-100x75.jpg"
                	alt="L'Ospedale Civico e nel riquadro Giacomo Fiorentino"
                	title="L'Ospedale Civico e nel riquadro Giacomo Fiorentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapine in serie nelle aree degli ospedali di Palermo, arrestato il 27enne Giacomo Fiorentino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/27/palermo-incidente-con-la-moto-allo-zen-muore-un-giovane-di-29-anni-fff5ef5c-f984-4205-ad6c-821985f40a04/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/andrea_ajello-100x75.png"
                	alt="Andrea Ajello"
                	title="Andrea Ajello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, incidente con la moto allo Zen: muore un giovane di 29 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/18/paura-per-i-roghi-a-palermo-ce-chi-lascia-la-propria-casa-in-fuga-anche-le-suore-654222a1-6c6b-47da-8c73-6e9024e88db7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/roghi-borgo-nuovo-100x75.jpg"
                	alt="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	title="Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura per i roghi a Palermo: c'&egrave; chi lascia la propria casa, in fuga anche le suore</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/02/palermo-ha-un-malore-improvviso-e-stramazza-a-terra-donna-muore-a-31-anni-e0b2f70f-cda6-464c-afb3-b537705da5b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/laura-spatola-100x75-1662146441.jpeg"
                	alt="Nel riquadro Laura Spatola, la vittima"
                	title="Nel riquadro Laura Spatola, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ha un malore improvviso e stramazza a terra: donna muore a 31 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/22/a-palermo-casa-svaligiata-mentre-tutti-dormono-famiglia-denuncia-siamo-stati-narcotizzati-a4a7cd51-bea5-4dd9-b8be-3d05fe157342/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/polizia-piazza-rivoluzione-2_51779949-100x75.jpg"
                	alt="Polizia impegnata nel centro storico di Palermo"
                	title="Polizia impegnata nel centro storico di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Palermo casa svaligiata mentre tutti dormono, famiglia denuncia: siamo stati narcotizzati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/15/il-giovane-ucciso-a-balestrate-ecco-chi-e-il-trentenne-sospettato-dellomicidio-d3ef796c-39c3-4732-b560-003bf8258116/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/IMG-20201128-WA0002_52831345-100x75.jpg"
                	alt="Gianvito Italiano (a sinistra) e Vincenzo Favoroso, l'amico che fu ucciso acanto a lui due anni fa"
                	title="Gianvito Italiano (a sinistra) e Vincenzo Favoroso, l'amico che fu ucciso acanto a lui due anni fa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il giovane ucciso a Balestrate: ecco chi &egrave; il trentenne sospettato dell'omicidio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=75a7c959065d41b29239cf37678bee98&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1679005&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '387801', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1078';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1679005';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>