<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il sindaco di Termini Imerese, Maria Terranova, &egrave; stata nominata vice presidente dell'Associazione nazionale comuni Italiani (Anci). La notizia &egrave; arrivata questa..." />
<meta name="news_keywords" content="anci, Maria Terranova, Palermo, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/" }, "headline":"Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-03 16:17:32", "datePublished":"2021-12-03 16:17:32", "dateModified":"2021-12-03 16:21:53", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/10/Maria_Terranova_Termini_Imerese-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["anci","Maria Terranova"], "articleSection":["Politica"], "articleBody":"Il sindaco di Termini Imerese, Maria Terranova, è stata nominata vice presidente dell'Associazione nazionale comuni Italiani (Anci). La notizia è arrivata questa mattina con una lettera a firma del presidente nazionale Antonio Decaro dove si legge \"sono certo che il tuo prezioso e fattivo contributo in questo ruolo sarà fondamentale per la vita associativa e per sostenere e tutelare sempre con maggiore determinazione gli interessi dei Comuni e delle città in un'ottica di affermazione dell'interesse generale del Paese e dei cittadini\". Terranova è stata delegato Politico alle pari opportunità dell'associazione. \"Sono orgogliosa di questo straordinario riconoscimento. Sono emozionata e commossa per questa nomina che per me significa, prima di tutto, impegno costante e dovere. Un grazie al presidente Antonio Decaro per aver creduto in me. Termini Imerese torna a essere protagonista a livello nazionale\" dice il sindaco. \"Felice per l'incarico che è chiamata a svolgere in seno all'associazione - commenta il deputato siciliano del Pd Carmelo Miceli -. Sono certo che al tavolo nazionale farà sentire la sua voce autorevole a tutela dei Comuni siciliani soprattutto in questo momento di grandi difficoltà. I gravissimi problemi finanziari che attanagliano gli enti locali sono al centro di un corposo intervento da parte del Governo Draghi e ha come ulteriore obiettivo la riforma del Testo unico degli enti locali che insieme al Pd sto fortemente sostenendo\". Soddisfatto anche Marco Guerriero, responsabile enti locali del Pd: \"La nomina di Maria Terranova mette insieme tanto, sia in termini di capacità e competenze, che in termini di rappresentanza politica e amministrativa. Auguri per il nuovo impegno, certo che Maria Terranova riuscirà a portare all’attenzione di tutti gli enti locali d’Italia la situazione dei Comuni siciliani, le difficoltà economiche, ma anche le soluzioni che stiamo immaginando per far salire la Sicilia nella scala del welfare sociale\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:95"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale" />
<meta property="og:url" content="https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/10/Maria_Terranova_Termini_Imerese-625x350.jpeg" />
<meta property="og:description" content="Il sindaco di Termini Imerese, Maria Terranova, &egrave; stata nominata vice presidente dell'Associazione nazionale comuni Italiani (Anci). La notizia &egrave; arrivata questa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="anci" />
<meta property="article:tag" content="Maria Terranova" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale" />
<meta name="twitter:description" content="Il sindaco di Termini Imerese, Maria Terranova, &egrave; stata nominata vice presidente dell'Associazione nazionale comuni Italiani (Anci). La notizia &egrave; arrivata questa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/10/Maria_Terranova_Termini_Imerese-625x350.jpeg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fe0670d95d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/';
var absolute_url = '/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/';
var post_id      = 1536344;
var post_title   = 'Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '193047';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/fisco/">
                        fisco                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/alassio/">
                        Alassio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronte-e-tourist/">
                        caronte e tourist                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/fisco/">
							fisco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/alassio/">
							alassio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronte-e-tourist/">
							caronte e tourist 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/violenza-sulle-donne/">
							violenza sulle donne 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/12/02/dissesto-al-comune-di-palermo-e-braccio-di-ferro-ab456ab0-fddc-4797-a2da-b6599655ae17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/01/Sergio-Marino-100x75.jpg" alt="Dissesto al Comune di Palermo, &egrave; braccio di ferro" title="Dissesto al Comune di Palermo, &egrave; braccio di ferro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto al Comune di Palermo, è braccio di ferro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/ispezione-della-regione-al-comune-di-palermo-faro-sui-bilanci-54e91d9a-ef1e-4e53-87d2-88c78bc995c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/COMUNE-PALERMO-100x75.jpg" alt="Ispezione della Regione al Comune di Palermo: faro sui bilanci" title="Ispezione della Regione al Comune di Palermo: faro sui bilanci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ispezione della Regione al Comune di Palermo: faro sui bilanci</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/12/02/isnello-impegno-del-ministro-e-del-pd-per-salvare-losservatorio-astronomico-14cde340-f3cd-4c43-89d8-c66b1b520379/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/gal-hassin_42472234-100x75.jpg" alt="Isnello, impegno del ministro e del Pd per salvare l'osservatorio astronomico" title="Isnello, impegno del ministro e del Pd per salvare l'osservatorio astronomico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isnello, impegno del ministro e del Pd per salvare l'osservatorio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/palermo-consigliere-positivo-al-covid-lavori-sospesi-a-sala-delle-lapidi-6fb09a3c-d2f8-4535-99a8-1bb2f1afcbb2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/sala-delle-lapidi-palazzo-delle-aquile-comune-100x75.jpg" alt="Palermo, consigliere positivo al Covid: lavori sospesi a Sala delle Lapidi" title="Palermo, consigliere positivo al Covid: lavori sospesi a Sala delle Lapidi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, consigliere positivo al Covid: lavori sospesi a Sala delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/12/02/palermo-rivolta-contro-lipotesi-di-aumentare-le-tasse-sui-beni-confiscati-797ce8d3-06f5-464d-83ef-a8e8f987ced3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/263017_album/falcone 14-100x75.jpg" alt="Palermo, rivolta contro l'ipotesi di aumentare le tasse sui beni confiscati" title="Palermo, rivolta contro l'ipotesi di aumentare le tasse sui beni confiscati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, rivolta contro l'ipotesi di aumentare le tasse sui beni confiscati</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale" addthis:description="Il sindaco di Termini Imerese, Maria Terranova, &egrave; stata nominata vice presidente dell'Associazione nazionale comuni Italiani (Anci). La notizia &egrave; arrivata questa..." addthis:url="https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		COMUNI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-12-03T16:17:00+02:00">03 Dicembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/10/Maria_Terranova_Termini_Imerese.jpeg" class="zoom_foto" title="Maria Terranova, sindaco di Termini Imerese e vicepresidente dell'Anci" data-sub-html="<h4>03 Dicembre 2021</h4><h3>Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale</h3>	<p>Maria Terranova, sindaco di Termini Imerese e vicepresidente dell'Anci</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/politica/2021/12/03/anci-il-sindaco-di-termini-imerese-maria-terranova-nominata-vicepresidente-e6db1460-d4ac-4490-a596-c2e1f2d17983/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/10/Maria_Terranova_Termini_Imerese-625x350.jpeg"
				width="625" height="350" alt="anci, Maria Terranova, Palermo, Politica" title="Anci: il sindaco di Termini Imerese, Maria Terranova, nominata vicepresidente nazionale"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Maria Terranova, sindaco di Termini Imerese e vicepresidente dell'Anci</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il sindaco di Termini Imerese, <strong>Maria Terranova, è stata nominata vice presidente dell'Associazione nazionale comuni Italiani (Anci).</strong> La notizia è arrivata questa mattina con una lettera a firma del presidente nazionale Antonio Decaro dove si legge "sono certo che il tuo prezioso e fattivo contributo in questo ruolo sarà fondamentale per la vita associativa e per sostenere e tutelare sempre con maggiore determinazione gli interessi dei Comuni e delle città in un'ottica di affermazione dell'interesse generale del Paese e dei cittadini".</p>
<p>Terranova è stata delegato Politico alle pari opportunità dell'associazione. "Sono orgogliosa di questo straordinario riconoscimento. Sono emozionata e commossa per questa nomina che per me significa, prima di tutto, impegno costante e dovere. Un grazie al presidente Antonio Decaro per aver creduto in me. Termini Imerese torna a essere protagonista a livello nazionale" dice il sindaco.</p>
<p>"Felice per l'incarico che è chiamata a svolgere in seno all'associazione - commenta il deputato siciliano del Pd Carmelo Miceli -. <strong>Sono certo che al tavolo nazionale farà sentire la sua voce autorevole a tutela dei Comuni siciliani soprattutto in questo momento di grandi difficoltà.</strong> I gravissimi problemi finanziari che attanagliano gli enti locali sono al centro di un corposo intervento da parte del Governo Draghi e ha come ulteriore obiettivo la riforma del Testo unico degli enti locali che insieme al Pd sto fortemente sostenendo".</p>
<p>Soddisfatto anche Marco Guerriero, responsabile enti locali del Pd: "La nomina di Maria Terranova mette insieme tanto, sia in termini di capacità e competenze, che in termini di rappresentanza politica e amministrativa. Auguri per il nuovo impegno, certo che Maria Terranova riuscirà a portare all’attenzione di tutti gli enti locali d’Italia la situazione dei Comuni siciliani, le difficoltà economiche, ma anche le soluzioni che stiamo immaginando per far salire la Sicilia nella scala del welfare sociale".</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/anci/">anci</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/maria-terranova/">Maria Terranova</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1536344" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2021/12/02/dissesto-al-comune-di-palermo-e-braccio-di-ferro-ab456ab0-fddc-4797-a2da-b6599655ae17/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/01/Sergio-Marino-150x100.jpg"
					width="150"
					height="100"
					title="Dissesto al Comune di Palermo, &egrave; braccio di ferro"
					alt="Dissesto al Comune di Palermo, &egrave; braccio di ferro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/dissesto-al-comune-di-palermo-e-braccio-di-ferro-ab456ab0-fddc-4797-a2da-b6599655ae17/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/dissesto-al-comune-di-palermo-e-braccio-di-ferro-ab456ab0-fddc-4797-a2da-b6599655ae17/"  class="categoria politica_txt">
							<span class="spacer">|</span> IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/dissesto-al-comune-di-palermo-e-braccio-di-ferro-ab456ab0-fddc-4797-a2da-b6599655ae17/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dissesto al Comune di Palermo, &egrave; braccio di ferro"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/12/02/dissesto-al-comune-di-palermo-e-braccio-di-ferro-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2021/12/02/dissesto-al-comune-di-palermo-e-braccio-di-ferro-ab456ab0-fddc-4797-a2da-b6599655ae17/">Dissesto al Comune di Palermo, &egrave; braccio di ferro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/ispezione-della-regione-al-comune-di-palermo-faro-sui-bilanci-54e91d9a-ef1e-4e53-87d2-88c78bc995c9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/COMUNE-PALERMO-150x100.jpg"
					width="150"
					height="100"
					title="Ispezione della Regione al Comune di Palermo: faro sui bilanci"
					alt="Ispezione della Regione al Comune di Palermo: faro sui bilanci"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/ispezione-della-regione-al-comune-di-palermo-faro-sui-bilanci-54e91d9a-ef1e-4e53-87d2-88c78bc995c9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/ispezione-della-regione-al-comune-di-palermo-faro-sui-bilanci-54e91d9a-ef1e-4e53-87d2-88c78bc995c9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INDAGINE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">108 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/ispezione-della-regione-al-comune-di-palermo-faro-sui-bilanci-54e91d9a-ef1e-4e53-87d2-88c78bc995c9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ispezione della Regione al Comune di Palermo: faro sui bilanci"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/12/02/ispezione-della-regione-al-comune-di-palermo-faro-sui-bilanci-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/ispezione-della-regione-al-comune-di-palermo-faro-sui-bilanci-54e91d9a-ef1e-4e53-87d2-88c78bc995c9/">Ispezione della Regione al Comune di Palermo: faro sui bilanci</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2021/12/02/isnello-impegno-del-ministro-e-del-pd-per-salvare-losservatorio-astronomico-14cde340-f3cd-4c43-89d8-c66b1b520379/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/gal-hassin_42472234-150x100.jpg"
					width="150"
					height="100"
					title="Isnello, impegno del ministro e del Pd per salvare l'osservatorio astronomico"
					alt="Isnello, impegno del ministro e del Pd per salvare l'osservatorio astronomico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/isnello-impegno-del-ministro-e-del-pd-per-salvare-losservatorio-astronomico-14cde340-f3cd-4c43-89d8-c66b1b520379/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/isnello-impegno-del-ministro-e-del-pd-per-salvare-losservatorio-astronomico-14cde340-f3cd-4c43-89d8-c66b1b520379/"  class="categoria politica_txt">
							<span class="spacer">|</span> GAL HASSIN						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/isnello-impegno-del-ministro-e-del-pd-per-salvare-losservatorio-astronomico-14cde340-f3cd-4c43-89d8-c66b1b520379/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Isnello, impegno del ministro e del Pd per salvare l'osservatorio astronomico"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/12/02/isnello-impegno-del-ministro-e-del-pd-per-salvare-losservatorio-astronomico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2021/12/02/isnello-impegno-del-ministro-e-del-pd-per-salvare-losservatorio-astronomico-14cde340-f3cd-4c43-89d8-c66b1b520379/">Isnello, impegno del ministro e del Pd per salvare l'osservatorio astronomico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/palermo-consigliere-positivo-al-covid-lavori-sospesi-a-sala-delle-lapidi-6fb09a3c-d2f8-4535-99a8-1bb2f1afcbb2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/05/sala-delle-lapidi-palazzo-delle-aquile-comune-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, consigliere positivo al Covid: lavori sospesi a Sala delle Lapidi"
					alt="Palermo, consigliere positivo al Covid: lavori sospesi a Sala delle Lapidi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/palermo-consigliere-positivo-al-covid-lavori-sospesi-a-sala-delle-lapidi-6fb09a3c-d2f8-4535-99a8-1bb2f1afcbb2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/palermo-consigliere-positivo-al-covid-lavori-sospesi-a-sala-delle-lapidi-6fb09a3c-d2f8-4535-99a8-1bb2f1afcbb2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ALTRI IN ISOLAMENTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/palermo-consigliere-positivo-al-covid-lavori-sospesi-a-sala-delle-lapidi-6fb09a3c-d2f8-4535-99a8-1bb2f1afcbb2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, consigliere positivo al Covid: lavori sospesi a Sala delle Lapidi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/12/02/palermo-consigliere-positivo-al-covid-lavori-sospesi-a-sala-delle-lapidi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/palermo-consigliere-positivo-al-covid-lavori-sospesi-a-sala-delle-lapidi-6fb09a3c-d2f8-4535-99a8-1bb2f1afcbb2/">Palermo, consigliere positivo al Covid: lavori sospesi a Sala delle Lapidi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2021/12/02/palermo-rivolta-contro-lipotesi-di-aumentare-le-tasse-sui-beni-confiscati-797ce8d3-06f5-464d-83ef-a8e8f987ced3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/263017_album/falcone 14-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, rivolta contro l'ipotesi di aumentare le tasse sui beni confiscati"
					alt="Palermo, rivolta contro l'ipotesi di aumentare le tasse sui beni confiscati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/palermo-rivolta-contro-lipotesi-di-aumentare-le-tasse-sui-beni-confiscati-797ce8d3-06f5-464d-83ef-a8e8f987ced3/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/palermo-rivolta-contro-lipotesi-di-aumentare-le-tasse-sui-beni-confiscati-797ce8d3-06f5-464d-83ef-a8e8f987ced3/"  class="categoria politica_txt">
							<span class="spacer">|</span> COMUNE NELLA BUFERA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://palermo.gds.it/articoli/politica/2021/12/02/palermo-rivolta-contro-lipotesi-di-aumentare-le-tasse-sui-beni-confiscati-797ce8d3-06f5-464d-83ef-a8e8f987ced3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, rivolta contro l'ipotesi di aumentare le tasse sui beni confiscati"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/12/02/palermo-rivolta-contro-lipotesi-di-aumentare-le-tasse-sui-beni-confiscati-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2021/12/02/palermo-rivolta-contro-lipotesi-di-aumentare-le-tasse-sui-beni-confiscati-797ce8d3-06f5-464d-83ef-a8e8f987ced3/">Palermo, rivolta contro l'ipotesi di aumentare le tasse sui beni confiscati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/dottoressa-sospesa-perche-no-vax-riavra-lo-stipendio-arretrato-il-tribunale-condanna-la-fondazione-giglio-di-cefalu-1ed44aed-e899-461a-9c34-e77b9cb9b5a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/ingresso-ospedale-HSRGiglio-100x75.jpg"
                	alt="Sospesa perch&egrave; no vax riavr&agrave; lo stipendio arretrato, condannata la fondazione Giglio di Cefal&ugrave;"
                	title="Sospesa perch&egrave; no vax riavr&agrave; lo stipendio arretrato, condannata la fondazione Giglio di Cefal&ugrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sospesa perch&egrave; no vax riavr&agrave; lo stipendio arretrato, condannata la fondazione Giglio di Cefal&ugrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/lomicidio-dellagente-agostino-a-palermo-condannato-lex-poliziotto-paolilli-3d8998b5-8091-4bdf-9711-517530ed9e3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/AGOSTINO-CARINI-OMICIDIO-100x75.jpg"
                	alt="Vincenzo Agostino"
                	title="Vincenzo Agostino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio dell'agente Agostino a Palermo, condannato l'ex poliziotto Paolilli</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/morto-in-un-incidente-a-palermo-dopo-sette-anni-i-familiari-saranno-risarciti-a094e36f-7f27-48b7-9320-4815b2d31c06/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/FOTO_TRIBUNALE_PALERMO_CORRETTA-100x75.jpg"
                	alt="Tribunale di Palermo"
                	title="Tribunale di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto in un incidente a Palermo, dopo sette anni i familiari saranno risarciti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/03/imprenditore-palermitano-muore-ad-alassio-schiacciato-da-un-armadio-letto-87adab1b-b601-409a-a4de-00af5670ef65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-generica-100x75.jpg"
                	alt="Imprenditore palermitano muore ad Alassio schiacciato da un armadio-letto"
                	title="Imprenditore palermitano muore ad Alassio schiacciato da un armadio-letto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Imprenditore palermitano muore ad Alassio schiacciato da un armadio-letto</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/chiusa-linchiesta-per-luccisione-di-roberta-la-procura-chiedera-il-processo-per-lex-fidanzato-8aca4f5f-1087-4946-95a8-d8c0968ddcbe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Pietro_Monreale-Roberta_Siragusa-100x75.jpeg"
                	alt="Pietro Morreale e Roberta Siragusa"
                	title="Pietro Morreale e Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiusa l'inchiesta per l'uccisione di Roberta, la procura chieder&agrave; il processo per l'ex fidanzato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/dottoressa-sospesa-perche-no-vax-riavra-lo-stipendio-arretrato-il-tribunale-condanna-la-fondazione-giglio-di-cefalu-1ed44aed-e899-461a-9c34-e77b9cb9b5a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/ingresso-ospedale-HSRGiglio-100x75.jpg"
                	alt="Sospesa perch&egrave; no vax riavr&agrave; lo stipendio arretrato, condannata la fondazione Giglio di Cefal&ugrave;"
                	title="Sospesa perch&egrave; no vax riavr&agrave; lo stipendio arretrato, condannata la fondazione Giglio di Cefal&ugrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sospesa perch&egrave; no vax riavr&agrave; lo stipendio arretrato, condannata la fondazione Giglio di Cefal&ugrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/30/colpo-al-contrabbando-di-sigarette-a-palermo-urla-baci-e-saluti-ai-familiari-dopo-il-fermo-876447bc-e488-4717-a7f2-b0171ac5bd14/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/arresti_finanza_contrabbando-100x75.png"
                	alt="Colpo al contrabbando di sigarette: a Palermo urla, baci e saluti ai familiari dopo il fermo"
                	title="Colpo al contrabbando di sigarette: a Palermo urla, baci e saluti ai familiari dopo il fermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpo al contrabbando di sigarette: a Palermo urla, baci e saluti ai familiari dopo il fermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/29/lauto-colpita-da-un-masso-sulla-palermo-mazara-paura-per-medico-di-castellammare-5bc10d26-faff-43da-a679-8836e029116b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/auto-Lazzara2-100x75.jpg"
                	alt="L'auto colpita da un masso sulla Palermo-Mazara, paura per medico di Castellammare"
                	title="L'auto colpita da un masso sulla Palermo-Mazara, paura per medico di Castellammare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'auto colpita da un masso sulla Palermo-Mazara, paura per medico di Castellammare</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/02/lomicidio-dellagente-agostino-a-palermo-condannato-lex-poliziotto-paolilli-3d8998b5-8091-4bdf-9711-517530ed9e3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/AGOSTINO-CARINI-OMICIDIO-100x75.jpg"
                	alt="Vincenzo Agostino"
                	title="Vincenzo Agostino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio dell'agente Agostino a Palermo, condannato l'ex poliziotto Paolilli</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/27/minori-a-rischio-allo-sperone-di-palermo-la-procura-vuole-allontanarli-dalle-famiglie-83e99795-274b-4c4a-888f-0275664baf58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/sperone-1-100x75.jpg"
                	alt="&quot;Minori a rischio allo Sperone di Palermo&quot;, la procura vuole allontanarli dalle famiglie"
                	title="&quot;Minori a rischio allo Sperone di Palermo&quot;, la procura vuole allontanarli dalle famiglie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Minori a rischio allo Sperone di Palermo&quot;, la procura vuole allontanarli dalle famiglie</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/04/ucciso-dal-covid-come-il-fratello-e-la-sorella-morto-a-palermo-massimo-vinci-652c1fd4-bd5c-4ef1-ac7f-0c059fed934b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/massimo_vinci-100x75.jpeg"
                	alt="Ucciso dal Covid come la sorella Rita e il fratello Francesco: morto a Palermo Massimo Vinci"
                	title="Ucciso dal Covid come la sorella Rita e il fratello Francesco: morto a Palermo Massimo Vinci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucciso dal Covid come la sorella Rita e il fratello Francesco: morto a Palermo Massimo Vinci</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-il-comico-enzo-buffa-muore-dopo-un-intervento-chirurgico-623fa1a6-395c-4b53-8479-31740d1823cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Buffa-100x75.jpg"
                	alt="Palermo, il comico Enzo Buffa muore dopo un intervento chirurgico"
                	title="Palermo, il comico Enzo Buffa muore dopo un intervento chirurgico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il comico Enzo Buffa muore dopo un intervento chirurgico</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/08/maltempo-in-sicilia-un-fiume-di-fango-sulla-palermo-agrigento-il-video-choc-1ffad2a3-86a7-4eb6-9c40-316a5dc66dcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/palermo_agrigento_allagamento-100x75.png"
                	alt="Il tratto della Palermo-Agrigento allagato"
                	title="Il tratto della Palermo-Agrigento allagato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un fiume di fango sulla Palermo-Agrigento, cede un tratto di strada a Caccamo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/23/palermo-inciampa-in-un-marciapiede-e-muore-tragedia-al-villaggio-santa-rosalia-d1e4259a-249b-441e-b8b1-3868e3aa819d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Palermo.Anziano-morto-in-via-Gustavo-Roccella-dopo-una-caduta-sul-marciapiedi-dissestato_AnzianoMorto4_59992387-100x75.jpg"
                	alt="Il marciapiede dissestato"
                	title="Il marciapiede dissestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, inciampa sul marciapiede dissestato e muore: tragedia al Villaggio Santa Rosalia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/21/casteldaccia-muore-barman-di-35-anni-lo-strazio-di-amici-e-conoscenti-aveva-lavorato-anche-a-bagheria-83296d44-6329-4058-a1b9-92e204b90b23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Rosario_Scibilia-100x75.jpg"
                	alt="Rosario Scibilia"
                	title="Rosario Scibilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Casteldaccia, muore barman di 35 anni: lo strazio di amici e conoscenti. Aveva lavorato anche a Bagheria</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=98da100b66628cc130b2983d8367205b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1536344&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '193047', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1078';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1536344';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>