<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Luned&igrave; alle ore 18, nel parco Villa Filippina di piazza san Francesco di Paola a Palermo , si terr&agrave; la prima Agor&agrave; nazionale del Partito democratico. All&rsquo;assemblea,..." />
<meta name="news_keywords" content="partito democratico, Enrico Letta, Palermo, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/" }, "headline":"Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-07-17 17:29:58", "datePublished":"2021-07-17 17:29:58", "dateModified":"2021-07-17 17:29:58", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/03/Enrico-Letta-625x350-1616070858.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["partito democratico","Enrico Letta"], "articleSection":["Politica"], "articleBody":"Lunedì alle ore 18, nel parco Villa Filippina di piazza san Francesco di Paola a Palermo , si terrà la prima Agorà nazionale del Partito democratico. All’assemblea, che sarà uno dei tre eventi pilota, prenderanno parte anche il segretario nazionale Enrico Letta, don Luigi Ciotti di Libera, il coordinatore delle Agorà Democratiche Nicola Oddati e la senatrice Anna Rossomando. Nel giorno in cui ricorre il 29° anniversario della strage di via D’Amelio, il tema scelto è la legalità. \"Intendiamo coniugare scuola, università, salute e legalità - fa sapere il segretario provinciale Rosario Filoramo -. E non è certo un caso che il percorso nazionale parta da Palermo, ma è il riconoscimento di un lavoro fatto nell’ultimo anno\". Basta registrarsi alla piattaforma www.agorademocratiche.it e partecipare alle assemblee fisiche o virtuali. Sono già 392 le adesioni all’assemblea di Palermo. Il progetto delle Agorà Democratiche si declinerà in due modalità. Da un lato, le singole Agorà: eventi di una giornata - sia in presenza sia online -, da cui emergeranno proposte avanzate e condivise dai partecipanti. Dall’altro, la piattaforma digitale: il \"luogo\" in cui saranno discusse collettivamente le proposte emerse dalle singole Agorà e tramite cui saranno individuate le azioni ritenute prioritarie dalla maggior parte dei partecipanti." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:69"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/03/Enrico-Letta-625x350-1616070858.jpg" />
<meta property="og:description" content="Luned&igrave; alle ore 18, nel parco Villa Filippina di piazza san Francesco di Paola a Palermo , si terr&agrave; la prima Agor&agrave; nazionale del Partito democratico. All&rsquo;assemblea,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="partito democratico" />
<meta property="article:tag" content="Enrico Letta" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;" />
<meta name="twitter:description" content="Luned&igrave; alle ore 18, nel parco Villa Filippina di piazza san Francesco di Paola a Palermo , si terr&agrave; la prima Agor&agrave; nazionale del Partito democratico. All&rsquo;assemblea,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/03/Enrico-Letta-625x350-1616070858.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/03/Enrico-Letta-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/07/17 17:29:00" />
<meta name="EdIdentifier" content="1465723@|CENTROSINISTRA@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a3267760f6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/';
var absolute_url = '/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/';
var post_id      = 1465723;
var post_title   = 'Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '259420';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/turismo/">
							turismo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/17/sanatoria-edilizia-in-sicilia-tutti-divisi-allars-eb6e89c9-feb6-4146-a43d-7a8e169b60a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusivismo_edilizio-100x75.jpg" alt="Sanatoria edilizia in Sicilia, tutti divisi all&rsquo;Ars" title="Sanatoria edilizia in Sicilia, tutti divisi all&rsquo;Ars" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanatoria edilizia in Sicilia, tutti divisi all’Ars</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/07/14/sanatoria-edilizia-ecco-cosa-prevede-la-nuova-legge-approvata-allars-5d58cf11-2414-4cee-9d3f-1c90e367584a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/ASSEMBLEA-ARS-REGIONALE-SICILIA-100x75.jpg" alt="Sanatoria edilizia, ecco cosa prevede la nuova legge approvata all'Ars" title="Sanatoria edilizia, ecco cosa prevede la nuova legge approvata all'Ars" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanatoria edilizia, ecco cosa prevede la nuova legge approvata all'Ars</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/13/strage-di-via-damelio-la-commissione-antimafia-i-depistaggi-continuano-9f7aff8f-953b-4eb5-a3c2-182ac21055e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/via-Damelio-100x75.jpg" alt="Strage di via D'Amelio, la commissione Antimafia: &quot;I depistaggi continuano&quot;" title="Strage di via D'Amelio, la commissione Antimafia: &quot;I depistaggi continuano&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strage di via D'Amelio, la commissione Antimafia: "I depistaggi continuano"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/10/aumento-di-stipendio-ai-sindaci-dei-piccoli-comuni-siciliani-governo-e-anci-dicono-no-f3b2adf1-0bb0-46ca-b284-c8f007234ab0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/fascia_sindaco-100x75.jpg" alt="Aumento di stipendio ai sindaci dei piccoli comuni siciliani, governo e Anci dicono no" title="Aumento di stipendio ai sindaci dei piccoli comuni siciliani, governo e Anci dicono no" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aumento di stipendio ai sindaci dei piccoli comuni siciliani, governo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/07/08/il-sindaco-di-palermo-leoluca-orlando-aderisce-al-partito-democratico-2da29167-13f0-4626-b452-d3f5d54e87f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Orlando_pd-100x75.jpeg" alt="Il sindaco di Palermo Leoluca Orlando aderisce al Partito democratico" title="Il sindaco di Palermo Leoluca Orlando aderisce al Partito democratico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco di Palermo Leoluca Orlando aderisce al Partito democratico</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;" addthis:description="Luned&igrave; alle ore 18, nel parco Villa Filippina di piazza san Francesco di Paola a Palermo , si terr&agrave; la prima Agor&agrave; nazionale del Partito democratico. All&rsquo;assemblea,..." addthis:url="https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		CENTROSINISTRA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Pd, Letta a Palermo lunedì: darà il via alle Agorà</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-07-17T17:29:00+02:00">17 Luglio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/03/Enrico-Letta.jpg" class="zoom_foto" title="Enrico Letta" data-sub-html="<h4>17 Luglio 2021</h4><h3>Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;</h3>	<p>Enrico Letta</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/politica/2021/07/17/pd-letta-a-palermo-lunedi-dara-il-via-alle-agora-d4a8f6d3-fe6e-4cec-a77c-4735686d9603/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/03/Enrico-Letta-625x350-1616070858.jpg"
				width="625" height="350" alt="partito democratico, Enrico Letta, Palermo, Politica" title="Pd, Letta a Palermo luned&igrave;: dar&agrave; il via alle Agor&agrave;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Enrico Letta</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Lunedì alle ore 18, nel parco Villa Filippina di piazza san Francesco di Paola a Palermo</strong>, si terrà la prima Agorà nazionale del Partito democratico. All’assemblea, che sarà uno dei tre eventi pilota, prenderanno parte anche il segretario nazionale Enrico Letta, don Luigi Ciotti di Libera, il coordinatore delle Agorà Democratiche Nicola Oddati e la senatrice Anna Rossomando.</p>
<p>Nel giorno in cui ricorre il 29° anniversario della strage di via D’Amelio, il tema scelto è la legalità. "Intendiamo coniugare scuola, università, salute e legalità - fa sapere il segretario provinciale Rosario Filoramo -. E non è certo un caso che il percorso nazionale parta da Palermo, ma è il riconoscimento di un lavoro fatto nell’ultimo anno".</p>
<p>Basta registrarsi alla piattaforma www.agorademocratiche.it e partecipare alle assemblee fisiche o virtuali. Sono già 392 le adesioni all’assemblea di Palermo. Il progetto delle Agorà Democratiche si declinerà in due modalità. Da un lato, le singole Agorà: eventi di una giornata - sia in presenza sia online -, da cui emergeranno proposte avanzate e condivise dai partecipanti. Dall’altro, la piattaforma digitale: il "luogo" in cui saranno discusse collettivamente le proposte emerse dalle singole Agorà e tramite cui saranno individuate le azioni ritenute prioritarie dalla maggior parte dei partecipanti.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/partito-democratico/">partito democratico</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/enrico-letta/">Enrico Letta</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1465723" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/07/17/sanatoria-edilizia-in-sicilia-tutti-divisi-allars-eb6e89c9-feb6-4146-a43d-7a8e169b60a0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusivismo_edilizio-150x100.jpg"
					width="150"
					height="100"
					title="Sanatoria edilizia in Sicilia, tutti divisi all&rsquo;Ars"
					alt="Sanatoria edilizia in Sicilia, tutti divisi all&rsquo;Ars"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/07/17/sanatoria-edilizia-in-sicilia-tutti-divisi-allars-eb6e89c9-feb6-4146-a43d-7a8e169b60a0/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/07/17/sanatoria-edilizia-in-sicilia-tutti-divisi-allars-eb6e89c9-feb6-4146-a43d-7a8e169b60a0/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL CASO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://gds.it/articoli/politica/2021/07/17/sanatoria-edilizia-in-sicilia-tutti-divisi-allars-eb6e89c9-feb6-4146-a43d-7a8e169b60a0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sanatoria edilizia in Sicilia, tutti divisi all&rsquo;Ars"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/07/17/sanatoria-edilizia-in-sicilia-tutti-divisi-allars-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/07/17/sanatoria-edilizia-in-sicilia-tutti-divisi-allars-eb6e89c9-feb6-4146-a43d-7a8e169b60a0/">Sanatoria edilizia in Sicilia, tutti divisi all&rsquo;Ars</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2021/07/14/sanatoria-edilizia-ecco-cosa-prevede-la-nuova-legge-approvata-allars-5d58cf11-2414-4cee-9d3f-1c90e367584a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/ASSEMBLEA-ARS-REGIONALE-SICILIA-150x100.jpg"
					width="150"
					height="100"
					title="Sanatoria edilizia, ecco cosa prevede la nuova legge approvata all'Ars"
					alt="Sanatoria edilizia, ecco cosa prevede la nuova legge approvata all'Ars"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2021/07/14/sanatoria-edilizia-ecco-cosa-prevede-la-nuova-legge-approvata-allars-5d58cf11-2414-4cee-9d3f-1c90e367584a/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2021/07/14/sanatoria-edilizia-ecco-cosa-prevede-la-nuova-legge-approvata-allars-5d58cf11-2414-4cee-9d3f-1c90e367584a/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL CONDONO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://palermo.gds.it/articoli/politica/2021/07/14/sanatoria-edilizia-ecco-cosa-prevede-la-nuova-legge-approvata-allars-5d58cf11-2414-4cee-9d3f-1c90e367584a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sanatoria edilizia, ecco cosa prevede la nuova legge approvata all'Ars"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/07/14/sanatoria-edilizia-ecco-cosa-prevede-la-nuova-legge-approvata-allars-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2021/07/14/sanatoria-edilizia-ecco-cosa-prevede-la-nuova-legge-approvata-allars-5d58cf11-2414-4cee-9d3f-1c90e367584a/">Sanatoria edilizia, ecco cosa prevede la nuova legge approvata all'Ars</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/07/13/strage-di-via-damelio-la-commissione-antimafia-i-depistaggi-continuano-9f7aff8f-953b-4eb5-a3c2-182ac21055e8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/07/via-Damelio-150x100.jpg"
					width="150"
					height="100"
					title="Strage di via D'Amelio, la commissione Antimafia: &quot;I depistaggi continuano&quot;"
					alt="Strage di via D'Amelio, la commissione Antimafia: &quot;I depistaggi continuano&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/07/13/strage-di-via-damelio-la-commissione-antimafia-i-depistaggi-continuano-9f7aff8f-953b-4eb5-a3c2-182ac21055e8/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/07/13/strage-di-via-damelio-la-commissione-antimafia-i-depistaggi-continuano-9f7aff8f-953b-4eb5-a3c2-182ac21055e8/"  class="categoria politica_txt">
							<span class="spacer">|</span> ARS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2021/07/13/strage-di-via-damelio-la-commissione-antimafia-i-depistaggi-continuano-9f7aff8f-953b-4eb5-a3c2-182ac21055e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Strage di via D'Amelio, la commissione Antimafia: &quot;I depistaggi continuano&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/07/13/strage-di-via-damelio-la-commissione-antimafia-i-depistaggi-continuano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/07/13/strage-di-via-damelio-la-commissione-antimafia-i-depistaggi-continuano-9f7aff8f-953b-4eb5-a3c2-182ac21055e8/">Strage di via D'Amelio, la commissione Antimafia: &quot;I depistaggi continuano&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/07/10/aumento-di-stipendio-ai-sindaci-dei-piccoli-comuni-siciliani-governo-e-anci-dicono-no-f3b2adf1-0bb0-46ca-b284-c8f007234ab0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/fascia_sindaco-150x100.jpg"
					width="150"
					height="100"
					title="Aumento di stipendio ai sindaci dei piccoli comuni siciliani, governo e Anci dicono no"
					alt="Aumento di stipendio ai sindaci dei piccoli comuni siciliani, governo e Anci dicono no"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/07/10/aumento-di-stipendio-ai-sindaci-dei-piccoli-comuni-siciliani-governo-e-anci-dicono-no-f3b2adf1-0bb0-46ca-b284-c8f007234ab0/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/07/10/aumento-di-stipendio-ai-sindaci-dei-piccoli-comuni-siciliani-governo-e-anci-dicono-no-f3b2adf1-0bb0-46ca-b284-c8f007234ab0/"  class="categoria politica_txt">
							<span class="spacer">|</span> LA FRENATA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2021/07/10/aumento-di-stipendio-ai-sindaci-dei-piccoli-comuni-siciliani-governo-e-anci-dicono-no-f3b2adf1-0bb0-46ca-b284-c8f007234ab0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aumento di stipendio ai sindaci dei piccoli comuni siciliani, governo e Anci dicono no"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/07/10/aumento-di-stipendio-ai-sindaci-dei-piccoli-comuni-siciliani-governo-e-anci-dicono-no-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/07/10/aumento-di-stipendio-ai-sindaci-dei-piccoli-comuni-siciliani-governo-e-anci-dicono-no-f3b2adf1-0bb0-46ca-b284-c8f007234ab0/">Aumento di stipendio ai sindaci dei piccoli comuni siciliani, governo e Anci dicono no</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2021/07/08/il-sindaco-di-palermo-leoluca-orlando-aderisce-al-partito-democratico-2da29167-13f0-4626-b452-d3f5d54e87f5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/Orlando_pd-150x100.jpeg"
					width="150"
					height="100"
					title="Il sindaco di Palermo Leoluca Orlando aderisce al Partito democratico"
					alt="Il sindaco di Palermo Leoluca Orlando aderisce al Partito democratico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2021/07/08/il-sindaco-di-palermo-leoluca-orlando-aderisce-al-partito-democratico-2da29167-13f0-4626-b452-d3f5d54e87f5/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2021/07/08/il-sindaco-di-palermo-leoluca-orlando-aderisce-al-partito-democratico-2da29167-13f0-4626-b452-d3f5d54e87f5/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL RITORNO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">739 </a>

						<a href="https://palermo.gds.it/articoli/politica/2021/07/08/il-sindaco-di-palermo-leoluca-orlando-aderisce-al-partito-democratico-2da29167-13f0-4626-b452-d3f5d54e87f5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il sindaco di Palermo Leoluca Orlando aderisce al Partito democratico"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/07/08/il-sindaco-di-palermo-leoluca-orlando-aderisce-al-partito-democratico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2021/07/08/il-sindaco-di-palermo-leoluca-orlando-aderisce-al-partito-democratico-2da29167-13f0-4626-b452-d3f5d54e87f5/">Il sindaco di Palermo Leoluca Orlando aderisce al Partito democratico</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/16/coronavirus-un-neonato-e-un-bimbo-di-11-anni-ricoverati-in-gravi-condizioni-a-palermo-8f1c6832-4701-4ce4-9cca-671516e98cc5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/ospedaledicristina-100x75.jpg"
                	alt="Coronavirus, un neonato e un bimbo di 9 anni ricoverati in gravi condizioni a Palermo"
                	title="Coronavirus, un neonato e un bimbo di 9 anni ricoverati in gravi condizioni a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, un neonato e un bimbo di 9 anni ricoverati in gravi condizioni a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/17/palermo-incidente-in-viale-regione-siciliana-fa-testacoda-finisce-su-un-palo-della-luce-e-lo-abbatte-8c3a95b7-dc15-46d0-a33b-712a27e5fb59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/poliziaeambulanza4-100x75.jpg"
                	alt="Palermo, incidente in viale Regione Siciliana: fa testacoda, finisce su un palo e lo abbatte"
                	title="Palermo, incidente in viale Regione Siciliana: fa testacoda, finisce su un palo e lo abbatte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, incidente in viale Regione Siciliana: fa testacoda, finisce su un palo e lo abbatte</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/16/tragedia-a-palermo-uomo-di-37-anni-morto-per-strada-a-piazza-leoni-f4efb450-d209-4ddb-af12-d4c10644320c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Tragedia a Palermo, uomo di 37 anni morto per strada a Piazza Leoni"
                	title="Tragedia a Palermo, uomo di 37 anni morto per strada a Piazza Leoni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Palermo, uomo di 37 anni morto per strada a Piazza Leoni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/17/covid-a-palermo-apprensione-per-i-due-bimbi-positivi-ricoverati-neonato-in-rianimazione-855d8780-8ca2-45ca-be53-934d76674a2c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-cervello2-100x75.jpg"
                	alt="Covid a Palermo, apprensione per i due bimbi positivi ricoverati: neonato in Rianimazione"
                	title="Covid a Palermo, apprensione per i due bimbi positivi ricoverati: neonato in Rianimazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid a Palermo, apprensione per i due bimbi positivi ricoverati: neonato in Rianimazione</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/16/operaio-morto-nel-cantiere-della-sirenetta-a-mondello-eseguita-lautopsia-aecfcb75-f36a-4d5e-83fd-b66cf66478db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/vincenzo_ribaudo2-100x75.png"
                	alt="Vincenzo Ribaudo, l'operaio morto a Mondello"
                	title="Vincenzo Ribaudo, l'operaio morto a Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operaio morto nel cantiere della Sirenetta a Mondello, eseguita l'autopsia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2021/07/12/festa-per-litalia-selvaggia-lucarelli-condivide-una-foto-da-palermo-la-piu-bella-90004d81-7f0b-4d09-a608-2d1284ce9867/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/palermo_festaeuro-100x75.jpg"
                	alt="Festa per l'Italia, Selvaggia Lucarelli condivide una foto da Palermo: &quot;La pi&ugrave; bella&quot;"
                	title="Festa per l'Italia, Selvaggia Lucarelli condivide una foto da Palermo: &quot;La pi&ugrave; bella&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festa per l'Italia, Selvaggia Lucarelli condivide una foto da Palermo: &quot;La pi&ugrave; bella&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/16/venti-positivi-a-un-matrimonio-a-bolognetta-si-teme-boom-di-casi-a-palermo-allarme-per-la-nazionale-e-il-festino-b2afbbfa-7dc8-485a-aec8-3bb97b9fba13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/vaccini_fiera_costa-100x75.jpg"
                	alt="Il commissario Renato Costa alla Fiera di Palermo"
                	title="Il commissario Renato Costa alla Fiera di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, 20 positivi a un matrimonio a Bolognetta: allarme a Palermo per la nazionale e il Festino</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/13/incidente-in-autostrada-a-capaci-camionista-ferito-gravemente-c04226aa-c0e4-41e6-a53a-d63bee379805/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/incidente_capaci-100x75.jpeg"
                	alt="Incidente a Capaci, camionista ferito gravemente: autostrada paralizzata per ore"
                	title="Incidente a Capaci, camionista ferito gravemente: autostrada paralizzata per ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Capaci, camionista ferito gravemente: autostrada paralizzata per ore</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/16/coronavirus-un-neonato-e-un-bimbo-di-11-anni-ricoverati-in-gravi-condizioni-a-palermo-8f1c6832-4701-4ce4-9cca-671516e98cc5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/ospedaledicristina-100x75.jpg"
                	alt="Coronavirus, un neonato e un bimbo di 9 anni ricoverati in gravi condizioni a Palermo"
                	title="Coronavirus, un neonato e un bimbo di 9 anni ricoverati in gravi condizioni a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, un neonato e un bimbo di 9 anni ricoverati in gravi condizioni a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/12/malore-in-mare-bagnante-muore-a-mondello-2ffc49ba-bcda-4a54-b1a0-ac1859d4071c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/MONDELLO-100x75.jpeg"
                	alt="Malore in mare, bagnante muore a Mondello"
                	title="Malore in mare, bagnante muore a Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore in mare, bagnante muore a Mondello</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/19/palermo-ancora-un-incidente-mortale-motociclista-di-32-anni-perde-la-vita-in-via-oreto-2-feriti-de9ea52d-ee38-4a1a-a1cb-739a6796376b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/viaoreto_gaetanoloverso-100x75.jpg"
                	alt="L'incidente di via Oreto a Palermo e nel riquadro la vittima Gaetano Lo Verso"
                	title="L'incidente di via Oreto a Palermo e nel riquadro la vittima Gaetano Lo Verso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, altro incidente mortale: motociclista di 32 anni perde la vita in via Oreto, 2 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2021/07/12/festa-per-litalia-selvaggia-lucarelli-condivide-una-foto-da-palermo-la-piu-bella-90004d81-7f0b-4d09-a608-2d1284ce9867/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/palermo_festaeuro-100x75.jpg"
                	alt="Festa per l'Italia, Selvaggia Lucarelli condivide una foto da Palermo: &quot;La pi&ugrave; bella&quot;"
                	title="Festa per l'Italia, Selvaggia Lucarelli condivide una foto da Palermo: &quot;La pi&ugrave; bella&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festa per l'Italia, Selvaggia Lucarelli condivide una foto da Palermo: &quot;La pi&ugrave; bella&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/06/tragedia-a-trabia-bimba-di-5-anni-e-morta-annegata-nella-piscina-di-casa-a8b8be69-38e6-4305-bde4-b543ed643efb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg"
                	alt="Tragedia a Trabia: bimba di 5 anni &egrave; morta annegata nella piscina di casa"
                	title="Tragedia a Trabia: bimba di 5 anni &egrave; morta annegata nella piscina di casa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Trabia: bimba di 5 anni &egrave; morta annegata nella piscina di casa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/01/palermo-muore-a-37-anni-dopo-due-ricoveri-al-pronto-soccorso-la-procura-apre-uninchiesta-47ed7644-4184-4883-96b4-c4ef4d8e3474/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Pronto_soccorso_Buccheri_La_Ferla-100x75.jpg"
                	alt="Pronto soccorso Buccheri La Ferla"
                	title="Pronto soccorso Buccheri La Ferla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, architetto di 37 anni muore dopo 2 ricoveri al pronto soccorso: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/05/mafia-maxi-blitz-in-provincia-di-palermo-81-arresti-in-carcere-la-pentita-giusy-vitale-cf71a94f-42a7-4ef5-9d62-d50a2c322527/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/mafia_partinico-100x75.jpeg"
                	alt="Un fermo immagine del video con le intercettazioni"
                	title="Un fermo immagine del video con le intercettazioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, maxi blitz in provincia di Palermo: 81 arresti a Partinico, in carcere anche la pentita Giusy Vitale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=18f2c0e1c9df5fed1cebd82c0ba50e61&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1465723&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '259420', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1078';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1465723';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>