<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ad agosto l&rsquo;aeroporto internazionale &ldquo;Falcone Borsellino&rdquo; di Palermo ha superato i livelli di traffico aereo dello stesso periodo del 2019 . Secondo i dati..." />
<meta name="news_keywords" content="Aeroporto, punta raisi, Palermo, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/" }, "headline":"Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-03 17:08:44", "datePublished":"2021-09-03 17:08:44", "dateModified":"2021-09-03 17:08:44", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/08/aeroporto_palermo_punta_raisi-625x350-1628322896.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Aeroporto","punta raisi"], "articleSection":["Economia"], "articleBody":"Ad agosto l’aeroporto internazionale “Falcone Borsellino” di Palermo ha superato i livelli di traffico aereo dello stesso periodo del 2019 . Secondo i dati elaborati dall’ufficio statistiche della Gesap, la società di gestione dell’aeroporto di Palermo, nel mese appena trascorso i voli sono cresciuti dell’1,75 per cento (5.686 contro 5.588 di agosto 2019), mentre i passeggeri in transito sono stati 740.215 contro 768.920 di agosto 2019: -3,73 per cento. Il record stagionale di transiti è stato raggiunto lo scorso 13 agosto: 28.194 passeggeri. In media ci sono stati 200 voli al giorno. La ripresa del traffico aereo nello scalo palermitano, con una stagione estiva esaltante, risulta essere tra le migliori in Italia. E a settembre, secondo le stime, il trend continuerà ad essere positivo, con una previsione di traffico passeggeri di 600 mila viaggiatori. Riguardo il progressivo annuale gennaio/agosto, il totale voli è di 20.842 contro 34.858 dello stesso periodo 2019 (-40 per cento), mentre i passeggeri sono 2.430.803 contro 4.727.3799 del 2019 (-48 per cento).  Le stime confermano dunque un trend di crescita costante anche per la stagione invernale, che porterà a un risultato di oltre 4 milioni di passeggeri a chiusura di anno. Nel secondo semestre dell’anno il traffico passeggeri sarà di oltre 3 milioni. Altra nota positiva è la crescita del traffico internazionale che ad agosto supera il 28 per cento sul totale passeggeri (luglio si era chiuso con il 26 per cento,  giugno con 15 e maggio con il 7 per cento)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:237"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri" />
<meta property="og:url" content="https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/08/aeroporto_palermo_punta_raisi-625x350-1628322896.jpeg" />
<meta property="og:description" content="Ad agosto l&rsquo;aeroporto internazionale &ldquo;Falcone Borsellino&rdquo; di Palermo ha superato i livelli di traffico aereo dello stesso periodo del 2019 . Secondo i dati..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Aeroporto" />
<meta property="article:tag" content="punta raisi" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri" />
<meta name="twitter:description" content="Ad agosto l&rsquo;aeroporto internazionale &ldquo;Falcone Borsellino&rdquo; di Palermo ha superato i livelli di traffico aereo dello stesso periodo del 2019 . Secondo i dati..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/08/aeroporto_palermo_punta_raisi-625x350-1628322896.jpeg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/08/aeroporto_palermo_punta_raisi-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/09/03 17:08:00" />
<meta name="EdIdentifier" content="1489305@|PUNTA RAISI@|37@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f769770141" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/';
var absolute_url = '/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/';
var post_id      = 1489305;
var post_title   = 'Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '203573';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/covid/">
							covid 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.economia_txt{	color:!important;}.economia_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/economia/2021/09/02/ita-alitalia-la-rabbia-dei-lavoratori-di-almaviva-a-palermo-che-rischiano-il-posto-sciopero-il-9-settembre-39fbab55-e501-4dc7-8af1-485467ab5bda/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Almaviva_via_Cordova-100x75.jpg" alt="Ita-Alitalia, la rabbia dei lavoratori di Almaviva Palermo che rischiano il posto: sciopero il 9 settembre" title="Ita-Alitalia, la rabbia dei lavoratori di Almaviva Palermo che rischiano il posto: sciopero il 9 settembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ita-Alitalia, la rabbia dei lavoratori di Almaviva Palermo che rischiano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-8c5beff4-cf9d-46ef-9057-d260ebbff8dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/turisti_palermo-100x75.jpg" alt="Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;" title="Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia in zona gialla, dietrofront dei turisti: "30% di disdette,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/09/03/emergenza-cimiteri-a-palermo-si-profila-larrivo-dellesercito-86132597-62a1-463a-981c-20911999829a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/emergenza-cimitero-rotoli-palermo-100x75.jpeg" alt="Emergenza cimiteri a Palermo, si profila l'arrivo dell'Esercito" title="Emergenza cimiteri a Palermo, si profila l'arrivo dell'Esercito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza cimiteri a Palermo, si profila l'arrivo dell'Esercito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2021/09/03/rifiuti-a-palermo-la-rap-rilancia-altre-200-assunzioni-5e86f1ad-26a3-4888-9b2f-a75b44541f7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/rifiuti_palermo_ingombranti1-100x75.jpg" alt="Rifiuti a Palermo, la Rap rilancia: altre 200 assunzioni" title="Rifiuti a Palermo, la Rap rilancia: altre 200 assunzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Palermo, la Rap rilancia: altre 200 assunzioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/09/03/temporali-in-arrivo-e-calo-delle-temperature-allerta-gialla-in-sicilia-le-previsioni-del-weekend-9e11d124-140d-4af5-a2d9-b8d79f7f5ee6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/sicilia_allertagialla-100x75.jpeg" alt="Temporali in arrivo e calo delle temperature, allerta gialla in Sicilia: le previsioni del weekend" title="Temporali in arrivo e calo delle temperature, allerta gialla in Sicilia: le previsioni del weekend" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Temporali in arrivo e calo delle temperature, allerta gialla in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/03/scuola-piu-sicura-in-sicilia-vaccini-in-classe-e-test-covid-a-casa-per-elementari-e-medie-afb66548-2d5b-4d5d-bb8c-b7d72518ee68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/scuola-100x75.jpeg" alt="Scuola pi&ugrave; sicura in Sicilia, vaccini in classe e test Covid a casa per elementari e medie" title="Scuola pi&ugrave; sicura in Sicilia, vaccini in classe e test Covid a casa per elementari e medie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola più sicura in Sicilia, vaccini in classe e test Covid a casa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/09/03/palermo-gli-studenti-universitari-protestano-contro-il-numero-chiuso-5115358e-8eab-47fc-8ffc-6d722763ce4c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Protesta_studenti_Università-100x75.jpg" alt="Palermo, gli studenti universitari protestano contro il numero chiuso" title="Palermo, gli studenti universitari protestano contro il numero chiuso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, gli studenti universitari protestano contro il numero chiuso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/09/03/abusi-su-tre-pazienti-chiesto-il-processo-per-lo-psichiatra-marcello-grasso-162de4ba-8f63-46a9-be8e-9d67893cb584/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/marcello_grasso-100x75.jpeg" alt="&quot;Abusi su tre pazienti&quot;, chiesto il processo per lo psichiatra Marcello Grasso" title="&quot;Abusi su tre pazienti&quot;, chiesto il processo per lo psichiatra Marcello Grasso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Abusi su tre pazienti", chiesto il processo per lo psichiatra Marcello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri" addthis:description="Ad agosto l&rsquo;aeroporto internazionale &ldquo;Falcone Borsellino&rdquo; di Palermo ha superato i livelli di traffico aereo dello stesso periodo del 2019 . Secondo i dati..." addthis:url="https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>31</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		PUNTA RAISI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Aeroporto di Palermo, ad agosto 100 voli in più del 2019: superati i 740 mila passeggeri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-09-03T17:08:00+02:00">03 Settembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/08/aeroporto_palermo_punta_raisi.jpeg" class="zoom_foto" title="" data-sub-html="<h4>03 Settembre 2021</h4><h3>Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/economia/2021/09/03/aeroporto-di-palermo-ad-agosto-100-voli-in-piu-del-2019-superati-i-740-mila-passeggeri-87db6336-0873-45a1-9fb1-ca9b7a2ca1d5/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/08/aeroporto_palermo_punta_raisi-625x350-1628322896.jpeg"
				width="625" height="350" alt="Aeroporto, punta raisi, Palermo, Economia" title="Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Aeroporto di Palermo, ad agosto 100 voli in pi&ugrave; del 2019: superati i 740 mila passeggeri"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Ad agosto l’aeroporto internazionale “Falcone Borsellino” di Palermo ha superato i livelli di traffico aereo dello stesso periodo del 2019</strong>.</p>
<p>Secondo i dati elaborati dall’ufficio statistiche della Gesap, la società di gestione dell’aeroporto di Palermo, nel mese appena trascorso i voli sono cresciuti dell’1,75 per cento (5.686 contro 5.588 di agosto 2019), mentre i passeggeri in transito sono stati 740.215 contro 768.920 di agosto 2019: -3,73 per cento.</p>
<p>Il record stagionale di transiti è stato raggiunto lo scorso 13 agosto: 28.194 passeggeri. In media ci sono stati 200 voli al giorno. La ripresa del traffico aereo nello scalo palermitano, con una stagione estiva esaltante, risulta essere tra le migliori in Italia. E a settembre, secondo le stime, il trend continuerà ad essere positivo, con una previsione di traffico passeggeri di 600 mila viaggiatori.</p>
<p>Riguardo il progressivo annuale gennaio/agosto, il totale voli è di 20.842 contro 34.858 dello stesso periodo 2019 (-40 per cento), mentre i passeggeri sono 2.430.803 contro 4.727.3799 del 2019 (-48 per cento).  Le stime confermano dunque un trend di crescita costante anche per la stagione invernale, che porterà a un risultato di oltre 4 milioni di passeggeri a chiusura di anno.</p>
<p>Nel secondo semestre dell’anno il traffico passeggeri sarà di oltre 3 milioni. Altra nota positiva è la crescita del traffico internazionale che ad agosto supera il 28 per cento sul totale passeggeri (luglio si era chiuso con il 26 per cento,  giugno con 15 e maggio con il 7 per cento).</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/aeroporto/">Aeroporto</a></strong>, <strong><a rel="tag" href="/tag/punta-raisi/">punta raisi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1489305" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/economia/2021/09/02/ita-alitalia-la-rabbia-dei-lavoratori-di-almaviva-a-palermo-che-rischiano-il-posto-sciopero-il-9-settembre-39fbab55-e501-4dc7-8af1-485467ab5bda/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Almaviva_via_Cordova-150x100.jpg"
					width="150"
					height="100"
					title="Ita-Alitalia, la rabbia dei lavoratori di Almaviva Palermo che rischiano il posto: sciopero il 9 settembre"
					alt="Ita-Alitalia, la rabbia dei lavoratori di Almaviva Palermo che rischiano il posto: sciopero il 9 settembre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/economia/2021/09/02/ita-alitalia-la-rabbia-dei-lavoratori-di-almaviva-a-palermo-che-rischiano-il-posto-sciopero-il-9-settembre-39fbab55-e501-4dc7-8af1-485467ab5bda/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://palermo.gds.it/video/economia/2021/09/02/ita-alitalia-la-rabbia-dei-lavoratori-di-almaviva-a-palermo-che-rischiano-il-posto-sciopero-il-9-settembre-39fbab55-e501-4dc7-8af1-485467ab5bda/"  class="categoria economia_txt">
							<span class="spacer">|</span> CALL CENTER						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">139 </a>

						<a href="https://palermo.gds.it/video/economia/2021/09/02/ita-alitalia-la-rabbia-dei-lavoratori-di-almaviva-a-palermo-che-rischiano-il-posto-sciopero-il-9-settembre-39fbab55-e501-4dc7-8af1-485467ab5bda/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ita-Alitalia, la rabbia dei lavoratori di Almaviva Palermo che rischiano il posto: sciopero il 9 settembre"  addthis:description=""  addthis:url="https://gds.it/video/economia/2021/09/02/ita-alitalia-la-rabbia-dei-lavoratori-di-almaviva-a-palermo-che-rischiano-il-posto-sciopero-il-9-settembre-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/economia/2021/09/02/ita-alitalia-la-rabbia-dei-lavoratori-di-almaviva-a-palermo-che-rischiano-il-posto-sciopero-il-9-settembre-39fbab55-e501-4dc7-8af1-485467ab5bda/">Ita-Alitalia, la rabbia dei lavoratori di Almaviva Palermo che rischiano il posto: sciopero il 9 settembre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-8c5beff4-cf9d-46ef-9057-d260ebbff8dc/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/turisti_palermo-150x100.jpg"
					width="150"
					height="100"
					title="Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;"
					alt="Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-8c5beff4-cf9d-46ef-9057-d260ebbff8dc/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-8c5beff4-cf9d-46ef-9057-d260ebbff8dc/"  class="categoria economia_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">50 </a>

						<a href="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-8c5beff4-cf9d-46ef-9057-d260ebbff8dc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;"  addthis:description=""  addthis:url="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/economia/2021/09/02/sicilia-in-zona-gialla-dietrofront-dei-turisti-30-di-disdette-un-freno-alla-ripartenza-8c5beff4-cf9d-46ef-9057-d260ebbff8dc/">Sicilia in zona gialla, dietrofront dei turisti: &quot;30% di disdette, un freno alla ripartenza&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/09/03/palermo-muore-il-sindacalista-giuseppe-pirrotta-lavoratore-dei-cantieri-navali-300e13b9-b405-4ce0-8ea6-41f4cf883afb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Giuseppe_Pirrotta-100x75.jpg"
                	alt="Giuseppe Pirrotta"
                	title="Giuseppe Pirrotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo: muore il sindacalista Giuseppe Pirrotta, lavoratore dei cantieri navali</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/09/03/rifiuti-a-palermo-la-rap-rilancia-altre-200-assunzioni-5e86f1ad-26a3-4888-9b2f-a75b44541f7e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/rifiuti_palermo_ingombranti1-100x75.jpg"
                	alt="Girolamo Caruso, l'amministratore della Rap di Palermo"
                	title="Girolamo Caruso, l'amministratore della Rap di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti a Palermo, la Rap rilancia: altre 200 assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/09/02/terremoto-nella-notte-al-largo-di-palermo-altre-due-scosse-fra-termini-e-cefalu-8bad83d1-24eb-4d2b-8f96-d061ef1c987a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/terremoto_palermo_termini_cefalù-100x75.png"
                	alt="Terremoto nella notte al largo di Palermo: altre due scosse fra Termini e Cefal&ugrave;"
                	title="Terremoto nella notte al largo di Palermo: altre due scosse fra Termini e Cefal&ugrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto nella notte al largo di Palermo: altre due scosse fra Termini e Cefal&ugrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/09/03/abusi-su-tre-pazienti-chiesto-il-processo-per-lo-psichiatra-marcello-grasso-162de4ba-8f63-46a9-be8e-9d67893cb584/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/marcello_grasso-100x75.jpeg"
                	alt="Marcello Grasso"
                	title="Marcello Grasso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Abusi su tre pazienti&quot;, chiesto il processo per lo psichiatra Marcello Grasso</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/09/01/palermo-grave-un-infermiere-non-vaccinato-del-cervello-8b69d184-f0fd-4089-8a3f-b8c2312ec1b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-6-100x75.jpeg"
                	alt="Nuovo reparti di terapia intensiva all'ospedale Cervello"
                	title="Nuovo reparti di terapia intensiva all'ospedale Cervello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ricoverato al Cervello un infermiere non vaccinato: &egrave; grave</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/08/31/scossa-di-terremoto-a-palermo-magnitudo-fra-4-3-e-4-8-avvertita-anche-in-provincia-7498cf7c-c112-46ac-a8ca-4c257893a432/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/terremoto_palermo-100x75.png"
                	alt="Terremoto al largo di Palermo, la mappa dell'Ingv"
                	title="Terremoto al largo di Palermo, la mappa dell'Ingv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura a Palermo, dopo il terremoto di magnitudo 4.3 altre 4 scosse: la pi&ugrave; forte alle 13,16</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/08/29/tragedia-a-capaci-sfidano-il-mare-mosso-e-le-bandiere-rosse-un-morto-e-3-bagnanti-salvati-c305738a-08c9-4159-94f5-e73108c92e34/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/luca_carollo-100x75.jpeg"
                	alt="Luca Carollo, morto annegato a 22 anni"
                	title="Luca Carollo, morto annegato a 22 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane di 22 anni morto annegato a Capaci: si era tuffato per salvare un bagnante</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2021/08/29/morto-a-28-anni-il-figlio-di-tanino-troja-storico-centravanti-del-palermo-2490019f-fa15-4882-ab8c-5fe77a863bf5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/salvatore_troja-100x75.png"
                	alt="Morto a 30 anni il figlio di Tanino Troja, storico centravanti del Palermo"
                	title="Morto a 30 anni il figlio di Tanino Troja, storico centravanti del Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto a 30 anni il figlio di Tanino Troja, storico centravanti del Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/09/01/palermo-grave-un-infermiere-non-vaccinato-del-cervello-8b69d184-f0fd-4089-8a3f-b8c2312ec1b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-6-100x75.jpeg"
                	alt="Nuovo reparti di terapia intensiva all'ospedale Cervello"
                	title="Nuovo reparti di terapia intensiva all'ospedale Cervello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ricoverato al Cervello un infermiere non vaccinato: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/08/30/mafia-a-palermo-un-nuovo-pentito-allacquasanta-giovanni-ferrante-collabora-con-la-giustizia-2e6fb1a5-5c7e-42bf-a8d8-68cedd4530bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/giovanni_ferrante_arresto-100x75.png"
                	alt="Giovanni Ferrante al momento dell'arresto"
                	title="Giovanni Ferrante al momento dell'arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Palermo, un nuovo pentito all'Acquasanta: Giovanni Ferrante collabora con la giustizia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/08/31/scossa-di-terremoto-a-palermo-magnitudo-fra-4-3-e-4-8-avvertita-anche-in-provincia-7498cf7c-c112-46ac-a8ca-4c257893a432/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/terremoto_palermo-100x75.png"
                	alt="Terremoto al largo di Palermo, la mappa dell'Ingv"
                	title="Terremoto al largo di Palermo, la mappa dell'Ingv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura a Palermo, dopo il terremoto di magnitudo 4.3 altre 4 scosse: la pi&ugrave; forte alle 13,16</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2021/08/10/ricercatore-delluniversita-di-palermo-risolve-un-problema-matematico-aperto-da-20-anni-d9f52e3d-61b0-4671-822e-f6e05eb6664b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Francesco-Tulone-UNIPA-100x75.jpeg"
                	alt="Ricercatore dell'Universit&agrave; di Palermo risolve un problema matematico aperto da 20 anni"
                	title="Ricercatore dell'Universit&agrave; di Palermo risolve un problema matematico aperto da 20 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ricercatore dell'Universit&agrave; di Palermo risolve un problema matematico aperto da 20 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/08/20/sesso-sulla-spiaggia-di-cefalu-il-video-diventa-virale-sul-web-grave-danno-dimmagine-0b4423b0-1420-4107-8eac-60edcf76af22/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Cefalù_sesso-100x75.jpg"
                	alt="Sesso in spiaggia a Cefal&ugrave;, il video virale sul web. Il sindaco: &quot;Grave danno d'immagine&quot;"
                	title="Sesso in spiaggia a Cefal&ugrave;, il video virale sul web. Il sindaco: &quot;Grave danno d'immagine&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sesso in spiaggia a Cefal&ugrave;, il video virale sul web. Il sindaco: &quot;Grave danno d'immagine&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/08/11/palermo-positivo-riconosciuto-allaeroporto-da-unaltra-passeggera-5302f39d-4584-4601-b767-9261587082aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/aeroporto_palermo_punta_raisi-100x75.jpeg"
                	alt="Palermo, positivo riconosciuto all'aeroporto da un'altra passeggera"
                	title="Palermo, positivo riconosciuto all'aeroporto da un'altra passeggera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, positivo riconosciuto all'aeroporto da un'altra passeggera</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/08/25/cefalu-spunta-un-nuovo-video-a-luci-rosse-altra-coppia-fa-sesso-in-spiaggia-5131fa4e-b809-426a-b8db-fc23c7e5daa2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/cefalu_video_sesso-100x75.png"
                	alt="Cefal&ugrave;, spunta un nuovo video a luci rosse: altra coppia fa sesso in spiaggia"
                	title="Cefal&ugrave;, spunta un nuovo video a luci rosse: altra coppia fa sesso in spiaggia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cefal&ugrave;, spunta un nuovo video a luci rosse: altra coppia fa sesso in spiaggia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=5980bdc63b092b7456e2a99c6bbf4446&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1489305&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '203573', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1084';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1489305';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>