<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot; La musica si affaccia su Cinisi &quot;. &Egrave; quello che 'letteralmente' avverr&agrave; domenica nel cuore del piccolo centro del Palermitano. L'evento si svolger&agrave; nell'ambito..." />
<meta name="news_keywords" content="musica, Palermo, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/" }, "headline":"&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-18 13:50:51", "datePublished":"2021-06-18 13:50:51", "dateModified":"2021-06-18 13:50:51", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/06/microfono_musica_concerto-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["musica"], "articleSection":["Cultura"], "articleBody":"\" La musica si affaccia su Cinisi \". È quello che 'letteralmente' avverrà domenica nel cuore del piccolo centro del Palermitano. L'evento si svolgerà nell'ambito della \" Festa della musica \" ed è organizzato dalla Pro Loco Cinisi 2.Zero in collaborazione con l'amministrazione comunale. Tra le 19 e le 21.30 le band Australia, Dnasud, Ilab, la banda musicale di Cinisi, il tenore Rosolino Claudio Cardile e il gruppo vocale Sisters daranno vita a brevi concerti diffusi. Inoltre alla manifestazione parteciperanno anche gli ospiti della comunità per disabili psichici Iside con una esibizione simbolica. Le location dei concerti sono una sorpresa che sarà rivelata nel corso della manifestazione. La Festa della Musica, nata in Francia nel 1982 ed estesa a livello internazionale nel 1985 in occasione dell'anno europeo della Musica, è l'unico evento musicale nazionale che coinvolge in Italia, nello stesso giorno, più di 800 città e 45 mila artisti. \"È la prima volta che la Pro Loco porta a Cinisi la Festa della musica - dice Michele Vitale, presidente della Pro Loco Cinisi 2.Zero. - È una manifestazione nata con l'intenzione di contribuire a unire i popoli europei utilizzando quel grande potere che solo la musica possiede. Riteniamo sia il modo migliore per accendere la nostra estate e ripartire tutti insieme dopo tanto, troppo, silenzio\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:40"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/06/microfono_musica_concerto-625x350.jpg" />
<meta property="og:description" content="&quot; La musica si affaccia su Cinisi &quot;. &Egrave; quello che 'letteralmente' avverr&agrave; domenica nel cuore del piccolo centro del Palermitano. L'evento si svolger&agrave; nell'ambito..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;" />
<meta name="twitter:description" content="&quot; La musica si affaccia su Cinisi &quot;. &Egrave; quello che 'letteralmente' avverr&agrave; domenica nel cuore del piccolo centro del Palermitano. L'evento si svolger&agrave; nell'ambito..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/06/microfono_musica_concerto-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/06/microfono_musica_concerto-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/18 13:50:00" />
<meta name="EdIdentifier" content="1450073@|L'EVENTO@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=171e02c31f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/';
var absolute_url = '/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/';
var post_id      = 1450073;
var post_title   = '&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '448674';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/finanziaria/">
                        finanziaria                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/finanziaria/">
							finanziaria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura-2_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-2_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-2_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cultura/2021/06/18/monroy-ratti-e-il-viaggio-ideale-di-un-principe-siciliano-verso-la-terrasanta-mostra-a-palermo-c295bbf3-96fb-4697-8496-b4eb97780436/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Vista-su-Gerusalemme-2015-©-Antonio-Monroy-LD-100x75.jpg" alt="Monroy, Ratti e il viaggio ideale di un principe siciliano verso la Terrasanta: mostra a Palermo" title="Monroy, Ratti e il viaggio ideale di un principe siciliano verso la Terrasanta: mostra a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Monroy, Ratti e il viaggio ideale di un principe siciliano verso la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2021/06/18/io-non-ci-volevo-venire-presentato-il-nuovo-romanzo-di-alajmo-ambientato-a-mondello-e8c5ed90-aed9-4737-9fb1-e885e2df3770/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/presentazione_libroalajmo-100x75.jpeg" alt="&ldquo;Io non ci volevo venire&rdquo;, presentato il nuovo romanzo di Alajmo ambientato a Mondello" title="&ldquo;Io non ci volevo venire&rdquo;, presentato il nuovo romanzo di Alajmo ambientato a Mondello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Io non ci volevo venire”, presentato il nuovo romanzo di Alajmo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/06/18/covid-a-palermo-piu-contagi-ma-solo-tra-i-ragazzi-c7f5a461-d239-4886-a4e3-b907a46c72b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/covid-nuovi-casi-in-lieve-crescita-e-tasso-positivita-a-068-1449273-100x75.jpg" alt="Covid a Palermo, pi&ugrave; contagi ma solo tra i ragazzi" title="Covid a Palermo, pi&ugrave; contagi ma solo tra i ragazzi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid a Palermo, più contagi ma solo tra i ragazzi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/06/18/variante-delta-costa-in-sicilia-tamponi-a-chi-arriva-dai-paesi-a-rischio-e-sequenziamento-3afaec87-d6c8-42fd-b4b2-038dc3604215/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Fiera-100x75.jpg" alt="Variante Delta, Costa: &quot;In Sicilia tamponi a chi arriva dai Paesi a rischio e sequenziamento&quot;" title="Variante Delta, Costa: &quot;In Sicilia tamponi a chi arriva dai Paesi a rischio e sequenziamento&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Variante Delta, Costa: "In Sicilia tamponi a chi arriva dai Paesi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2021/06/18/l1-luglio-riapre-al-pubblico-la-piscina-comunale-di-palermo-obbligatoria-la-prenotazione-c268f5ce-e892-40f5-996b-618bc9d04c69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/Piscina_comunale_palermo-100x75.jpg" alt="L&rsquo;1 luglio riapre al pubblico la piscina comunale di Palermo: obbligatoria la prenotazione" title="L&rsquo;1 luglio riapre al pubblico la piscina comunale di Palermo: obbligatoria la prenotazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’1 luglio riapre al pubblico la piscina comunale di Palermo: obbligatoria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/06/18/licenziamento-per-40-operai-della-ditta-di-pulizia-lavoratori-sul-tetto-della-sede-dellamat-f7cd71b5-e4c6-4c1c-a3b2-06848372802d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/palermo-l8217amat-si-candida-a-punto-vaccinale-per-i-propri-dipendenti-1415194-100x75.jpg" alt="Licenziamento per 40 operai della ditta di pulizia, lavoratori sul tetto della sede dell'Amat" title="Licenziamento per 40 operai della ditta di pulizia, lavoratori sul tetto della sede dell'Amat" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Licenziamento per 40 operai della ditta di pulizia, lavoratori sul...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/06/18/dalla-tunisia-a-palermo-con-25-chili-di-sigarette-di-contrabbando-sequestro-al-porto-37041221-834a-4a8d-8421-08205b1018c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/FOTO-2-100x75.jpg" alt="Dalla Tunisia a Palermo con 25 chili di sigarette di contrabbando: sequestro al porto" title="Dalla Tunisia a Palermo con 25 chili di sigarette di contrabbando: sequestro al porto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Tunisia a Palermo con 25 chili di sigarette di contrabbando:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/meteo-3/2021/06/18/domenica-caldo-africano-bollino-arancione-in-10-citta-ce-anche-palermo-93659f07-0475-4e13-b5f7-156c5e4a120e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/Record-Caldo-100x75.jpg" alt="Domenica caldo africano: bollino arancione in 10 citt&agrave;, c'&egrave; anche Palermo" title="Domenica caldo africano: bollino arancione in 10 citt&agrave;, c'&egrave; anche Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Domenica caldo africano: bollino arancione in 10 città, c'è anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/06/18/palermo-a-capo-gallo-inquinamento-sparito-dopo-5-giorni-si-alla-balneazione-011617ea-4538-41c1-ad7f-c2954fccbeaf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/capo_gallo-100x75.jpg" alt="Palermo, a Capo Gallo inquinamento sparito dopo 5 giorni: s&igrave; alla balneazione" title="Palermo, a Capo Gallo inquinamento sparito dopo 5 giorni: s&igrave; alla balneazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, a Capo Gallo inquinamento sparito dopo 5 giorni: sì alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;" addthis:description="&quot; La musica si affaccia su Cinisi &quot;. &Egrave; quello che 'letteralmente' avverr&agrave; domenica nel cuore del piccolo centro del Palermitano. L'evento si svolger&agrave; nell'ambito..." addthis:url="https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-2_border cultura-2_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-2_txt">
		L'EVENTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">"Festa della musica", domenica di concerti a Cinisi: "Ripartiamo dopo tanto silenzio"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-18T13:50:00+02:00">18 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/06/microfono_musica_concerto.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Giugno 2021</h4><h3>&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cultura/2021/06/18/festa-della-musica-domenica-di-concerti-a-cinisi-ripartiamo-dopo-tanto-silenzio-deb94213-61df-4113-9830-e7347e131b08/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/06/microfono_musica_concerto-625x350.jpg"
				width="625" height="350" alt="musica, Palermo, Cultura" title="&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="&quot;Festa della musica&quot;, domenica di concerti a Cinisi: &quot;Ripartiamo dopo tanto silenzio&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"<strong>La musica si affaccia su Cinisi</strong>". &#xC8; quello che 'letteralmente' avverr&#xE0; domenica nel cuore del piccolo centro del Palermitano.</p><p>L'evento si svolger&#xE0; nell'ambito della "<strong>Festa della musica</strong>" ed &#xE8; organizzato dalla Pro Loco Cinisi 2.Zero in collaborazione con l'amministrazione comunale.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Tra le 19 e le 21.30 le band Australia, Dnasud, Ilab, la banda musicale di Cinisi, il tenore Rosolino Claudio Cardile e il gruppo vocale Sisters daranno vita a brevi concerti diffusi.</p><p>Inoltre alla manifestazione parteciperanno anche gli ospiti della comunit&#xE0; per disabili psichici Iside con una esibizione simbolica. Le location dei concerti sono una sorpresa che sar&#xE0; rivelata nel corso della manifestazione. La Festa della Musica, nata in Francia nel 1982 ed estesa a livello internazionale nel 1985 in occasione dell'anno europeo della Musica, &#xE8; l'unico evento musicale nazionale che coinvolge in Italia, nello stesso giorno, pi&#xF9; di 800 citt&#xE0; e 45 mila artisti.</p><p>"&#xC8; la prima volta che la Pro Loco porta a Cinisi la Festa della musica - dice Michele Vitale, presidente della Pro Loco Cinisi 2.Zero. - &#xC8; una manifestazione nata con l'intenzione di contribuire a unire i popoli europei utilizzando quel grande potere che solo la musica possiede. Riteniamo sia il modo migliore per accendere la nostra estate e ripartire tutti insieme dopo tanto, troppo, silenzio".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/musica/">musica</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1450073" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cultura/2021/06/18/monroy-ratti-e-il-viaggio-ideale-di-un-principe-siciliano-verso-la-terrasanta-mostra-a-palermo-c295bbf3-96fb-4697-8496-b4eb97780436/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/Vista-su-Gerusalemme-2015-©-Antonio-Monroy-LD-150x100.jpg"
					width="150"
					height="100"
					title="Monroy, Ratti e il viaggio ideale di un principe siciliano verso la Terrasanta: mostra a Palermo"
					alt="Monroy, Ratti e il viaggio ideale di un principe siciliano verso la Terrasanta: mostra a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cultura/2021/06/18/monroy-ratti-e-il-viaggio-ideale-di-un-principe-siciliano-verso-la-terrasanta-mostra-a-palermo-c295bbf3-96fb-4697-8496-b4eb97780436/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/foto/cultura/2021/06/18/monroy-ratti-e-il-viaggio-ideale-di-un-principe-siciliano-verso-la-terrasanta-mostra-a-palermo-c295bbf3-96fb-4697-8496-b4eb97780436/"  class="categoria cultura_txt">
							<span class="spacer">|</span> ORTO BOTANICO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/foto/cultura/2021/06/18/monroy-ratti-e-il-viaggio-ideale-di-un-principe-siciliano-verso-la-terrasanta-mostra-a-palermo-c295bbf3-96fb-4697-8496-b4eb97780436/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Monroy, Ratti e il viaggio ideale di un principe siciliano verso la Terrasanta: mostra a Palermo"  addthis:description=""  addthis:url="https://gds.it/foto/cultura/2021/06/18/monroy-ratti-e-il-viaggio-ideale-di-un-principe-siciliano-verso-la-terrasanta-mostra-a-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cultura/2021/06/18/monroy-ratti-e-il-viaggio-ideale-di-un-principe-siciliano-verso-la-terrasanta-mostra-a-palermo-c295bbf3-96fb-4697-8496-b4eb97780436/">Monroy, Ratti e il viaggio ideale di un principe siciliano verso la Terrasanta: mostra a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cultura/2021/06/18/io-non-ci-volevo-venire-presentato-il-nuovo-romanzo-di-alajmo-ambientato-a-mondello-e8c5ed90-aed9-4737-9fb1-e885e2df3770/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/presentazione_libroalajmo-150x100.jpeg"
					width="150"
					height="100"
					title="&ldquo;Io non ci volevo venire&rdquo;, presentato il nuovo romanzo di Alajmo ambientato a Mondello"
					alt="&ldquo;Io non ci volevo venire&rdquo;, presentato il nuovo romanzo di Alajmo ambientato a Mondello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cultura/2021/06/18/io-non-ci-volevo-venire-presentato-il-nuovo-romanzo-di-alajmo-ambientato-a-mondello-e8c5ed90-aed9-4737-9fb1-e885e2df3770/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/video/cultura/2021/06/18/io-non-ci-volevo-venire-presentato-il-nuovo-romanzo-di-alajmo-ambientato-a-mondello-e8c5ed90-aed9-4737-9fb1-e885e2df3770/"  class="categoria cultura_txt">
							<span class="spacer">|</span> A "VILLA FILIPPINA"						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/cultura/2021/06/18/io-non-ci-volevo-venire-presentato-il-nuovo-romanzo-di-alajmo-ambientato-a-mondello-e8c5ed90-aed9-4737-9fb1-e885e2df3770/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&ldquo;Io non ci volevo venire&rdquo;, presentato il nuovo romanzo di Alajmo ambientato a Mondello"  addthis:description=""  addthis:url="https://gds.it/video/cultura/2021/06/18/io-non-ci-volevo-venire-presentato-il-nuovo-romanzo-di-alajmo-ambientato-a-mondello-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cultura/2021/06/18/io-non-ci-volevo-venire-presentato-il-nuovo-romanzo-di-alajmo-ambientato-a-mondello-e8c5ed90-aed9-4737-9fb1-e885e2df3770/">&ldquo;Io non ci volevo venire&rdquo;, presentato il nuovo romanzo di Alajmo ambientato a Mondello</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/17/donna-trovata-morta-per-strada-a-palermo-arrestato-il-convivente-dopo-due-anni-41d56c27-4048-43e3-94b5-ef85d9a3aa07/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/via-settembrini-polacca-morta-100x75.jpeg"
                	alt="Il luogo in cui venne trovato il cadavere della donna - via Luigi Settembrini"
                	title="Il luogo in cui venne trovato il cadavere della donna - via Luigi Settembrini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna trovata morta per strada a Palermo: arrestato il convivente dopo due anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/17/assassinato-a-palermo-con-57-coltellate-9-anni-di-carcere-ciascuno-per-moglie-e-2-figli-4eeafc9d-bd9c-406b-b22b-b9fe9734b760/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/salvatrice-spataro-100x75.jpg"
                	alt="Salvatrice Spataro in questura il giorno dell'omicidio"
                	title="Salvatrice Spataro in questura il giorno dell'omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Assassinato a Palermo con 57 coltellate, 9 anni di carcere ciascuno per moglie e 2 figli</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/17/mandragora-scambiata-per-borragine-famiglia-intossicata-a-palermo-5-ricoverati-i-sintomi-3a42f56a-9cbd-425b-b2f7-cfdef2ed0c6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/aad4d294e18dabd7ddc3e4ff6c59c409-100x75.jpg"
                	alt="Mandragora scambiata per borragine, famiglia intossicata a Palermo: 5 ricoverati. I sintomi"
                	title="Mandragora scambiata per borragine, famiglia intossicata a Palermo: 5 ricoverati. I sintomi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mandragora scambiata per borragine, famiglia intossicata a Palermo: 5 ricoverati. I sintomi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/16/palermo-nella-corsia-di-emergenza-per-evitare-le-code-in-autostrada-ritirate-20-patenti-1a99ae95-720f-4cfc-9070-b7e557a8403e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/polizia-stradale-caltanissetta-100x75.jpg"
                	alt="Palermo, nella corsia di emergenza per evitare le code in autostrada: ritirate 20 patenti"
                	title="Palermo, nella corsia di emergenza per evitare le code in autostrada: ritirate 20 patenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, nella corsia di emergenza per evitare le code in autostrada: ritirate 20 patenti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/18/covid-a-palermo-piu-contagi-ma-solo-tra-i-ragazzi-c7f5a461-d239-4886-a4e3-b907a46c72b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/covid-nuovi-casi-in-lieve-crescita-e-tasso-positivita-a-068-1449273-100x75.jpg"
                	alt="Covid a Palermo, pi&ugrave; contagi ma solo tra i ragazzi"
                	title="Covid a Palermo, pi&ugrave; contagi ma solo tra i ragazzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid a Palermo, pi&ugrave; contagi ma solo tra i ragazzi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/16/palermo-nella-corsia-di-emergenza-per-evitare-le-code-in-autostrada-ritirate-20-patenti-1a99ae95-720f-4cfc-9070-b7e557a8403e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/polizia-stradale-caltanissetta-100x75.jpg"
                	alt="Palermo, nella corsia di emergenza per evitare le code in autostrada: ritirate 20 patenti"
                	title="Palermo, nella corsia di emergenza per evitare le code in autostrada: ritirate 20 patenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, nella corsia di emergenza per evitare le code in autostrada: ritirate 20 patenti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/15/donna-muore-a-42-anni-dopo-arresto-cardiaco-inchiesta-a-palermo-i-familiari-ritardi-nei-soccorsi-56eaeacd-e564-4c31-869e-d07fff9dfc5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Donna muore a 42 anni dopo arresto cardiaco, inchiesta a Palermo. I familiari: &quot;Ritardi nei soccorsi&quot;"
                	title="Donna muore a 42 anni dopo arresto cardiaco, inchiesta a Palermo. I familiari: &quot;Ritardi nei soccorsi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna muore a 42 anni dopo arresto cardiaco, inchiesta a Palermo. I familiari: &quot;Ritardi nei soccorsi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/11/nuova-ordinanza-a-palermo-alcolici-vietati-nei-fine-settimana-dalle-21-alle-7-fino-31-luglio-23c2e17d-6ad2-4cb4-af0c-1e8db3009ac6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Movida_1-100x75.jpg"
                	alt="Nuova ordinanza a Palermo: alcolici in bottiglia vietati dalle 21 alle 7 fino al 31 luglio"
                	title="Nuova ordinanza a Palermo: alcolici in bottiglia vietati dalle 21 alle 7 fino al 31 luglio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova ordinanza a Palermo: alcolici in bottiglia vietati dalle 21 alle 7 fino al 31 luglio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/13/incidente-mortale-a-palermo-con-lo-scooter-fuori-strada-a-cruillas-la-vittima-un-ragazzo-di-22-anni-81bb9f54-fe12-4280-b2f9-18c317cebab7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/incidente_mortale_leopoldo_lucchese-100x75.jpeg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale a Palermo, con lo scooter fuori strada a Cruillas: la vittima un ragazzo di 22 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/15/paura-a-bordo-di-un-atr-diretto-a-pantelleria-non-riesce-ad-aprire-i-flap-e-torna-a-palermo-ec982ec4-be33-44c4-8ce5-3f51711b2f06/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Atr-100x75.jpg"
                	alt="Paura a bordo di un Atr diretto a Pantelleria, non si aprono i flap e l'aereo torna a Palermo"
                	title="Paura a bordo di un Atr diretto a Pantelleria, non si aprono i flap e l'aereo torna a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura a bordo di un Atr diretto a Pantelleria, non si aprono i flap e l'aereo torna a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/03/palermo-tragico-schianto-in-via-ernesto-basile-due-morti-e4352908-410f-44ea-b6a2-b2d9d92b833d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/carmelo_granata_virginia_calvaruso-100x75.jpeg"
                	alt="Le vittime Carmelo Granata e Virginia Calvaruso"
                	title="Le vittime Carmelo Granata e Virginia Calvaruso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, tragico schianto in via Ernesto Basile: muoiono due fidanzati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/31/palermo-omicidio-alla-vucciria-giovane-di-26-anni-ucciso-a-colpi-di-arma-da-fuoco-1f4775a5-1550-4a19-ad82-942d80c322f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Burgio-100x75.jpg"
                	alt="Emanuele Burgio"
                	title="Emanuele Burgio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, omicidio alla Vucciria: ucciso il figlio di un condannato per mafia, si indaga sullo spaccio di droga</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/10/incidente-nella-notte-a-mondello-scontro-scooter-auto-muore-a-32-anni-sesta-vittima-in-20-giorni-de92f213-f242-460e-bff3-527027ff0c9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/nicolo_acquisto-100x75.jpg"
                	alt="Nicolò Acquisto e il luogo dell'incidente"
                	title="Nicolò Acquisto e il luogo dell'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Mondello, scontro scooter-auto: muore a 32 anni. Sesta vittima in un mese</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/31/palermo-muore-cadendo-dal-12esimo-piano-il-farmacista-orlando-indaga-la-polizia-sigilli-in-via-garzilli-fabf42ee-0cec-4251-b019-405a82b9e4f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Farmacia_Orlando-100x75.jpg"
                	alt="Sigilli alla farmacia Orlando in via Garzilli"
                	title="Sigilli alla farmacia Orlando in via Garzilli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, muore cadendo dal 12esimo piano il farmacista Orlando: indaga la polizia, sigilli in via Garzilli</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/31/tre-sicari-gli-spari-e-la-fuga-un-agguato-per-eliminare-emanuele-burgio-7be7ec8b-7382-44d8-9ca5-e79177786862/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Emanuele_Burgio-100x75.jpeg"
                	alt="Emanuele Burgio, il 26enne ucciso alla Vucciria"
                	title="Emanuele Burgio, il 26enne ucciso alla Vucciria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre sicari, gli spari e la fuga: un agguato per eliminare Emanuele Burgio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=fd7e7a4157df19075f49c9a5919ad6fa&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1450073&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '448674', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1119';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1450073';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>