<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Gaetano Lino, Responsabile del Gruppo subacqueo di BCsicilia &egrave; stato nominato &ldquo;Ispettore Onorario per i Beni culturali sommersi della Provincia di Palermo&rdquo;..." />
<meta name="news_keywords" content="beni culturali, Palermo, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/" }, "headline":"Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-09 17:36:49", "datePublished":"2021-05-09 17:36:49", "dateModified":"2021-05-09 17:36:49", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/05/Gaetano_Lino-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["beni culturali"], "articleSection":["Cultura"], "articleBody":"Gaetano Lino, Responsabile del Gruppo subacqueo di BCsicilia è stato nominato “Ispettore Onorario per i Beni culturali sommersi della Provincia di Palermo” a seguito di formale richiesta della Soprintendenza del Mare. Il mandato è triennale e durerà dall’aprile del 2021 all’aprile del 2024. L’Assessore Alberto Samonà ha conferito l’incarico “per la professionalità e competenza nel settore dei Beni Culturali”. Gaetano Lino, in servizio per circa un decennio presso l’Ufficio del Genio Civile di Palermo con la qualifica di Dirigente tecnico ingegnere, è passato successivamente alla Soprintendenza del Mare dove è stato per molti anni Dirigente tecnico. Coordinatore in diverse operazioni di ricerca e rilievo tra cui la missione archeologica italiana presso l’isola di Ojika in Giappone, la missione siciliana in Libia presso Ra’s Al-Hilal nelle acque della cirenaica, ancora a Bomba e Tobruk, ad Alessandria d’Egitto, nelle fredde acque del mare Baltico presso Vyborg, ed infine responsabile di innumerevoli attività di ricerca e recupero nei mari di Sicilia. “Esprimo vivo compiacimento commenta il Soprintendente del Mare, Valeria Li Vigni - per il prestigioso incarico che sancisce il giusto riconoscimento di un costante continuo rapporto di collaborazione, interazione ed informazione con la Soprintendenza. La nomina di Ispettore Onorario rappresenta il nostro “presidio avanzato” nel settore marino affidatogli e sono sicura che l’ingegnere Lino con la sua lunga esperienza, maturata sul campo a fianco di Sebastiano Tusa, rappresenterà un valore aggiunto al gruppo dei valenti subacquei della SopMare arricchendolo con le sue competenze tecniche”. “ Siamo compiaciuti – dichiara Alfonso Lo Cascio, Presidente regionale di BCsicilia – per l’importante nomina conferita a Gaetano Lino che guida con passione, capacità e indiscussa competenza il Gruppo Subacqueo dell’Associazione BCsicilia, straordinario punto di riferimento dei sommozzatori della Sezione. Siamo certi che Gaetano svolgerà il compito assegnato con grande professionalità, serietà e impegno, come ha dimostrato nei lunghi anni a servizio delle istituzioni regionali e come volontario a tutela e valorizzazione dei nostri beni culturali sommersi”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:78"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/05/Gaetano_Lino-625x350.jpg" />
<meta property="og:description" content="Gaetano Lino, Responsabile del Gruppo subacqueo di BCsicilia &egrave; stato nominato &ldquo;Ispettore Onorario per i Beni culturali sommersi della Provincia di Palermo&rdquo;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="beni culturali" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi" />
<meta name="twitter:description" content="Gaetano Lino, Responsabile del Gruppo subacqueo di BCsicilia &egrave; stato nominato &ldquo;Ispettore Onorario per i Beni culturali sommersi della Provincia di Palermo&rdquo;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/05/Gaetano_Lino-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/05/Gaetano_Lino-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/05/09 17:36:00" />
<meta name="EdIdentifier" content="1428115@|SOPRINTENDENZA DEL MARE@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=34aa58cb97" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/';
var absolute_url = '/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/';
var post_id      = 1428115;
var post_title   = 'Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '169398';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/razzo/">
                        razzo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ddl-zan/">
                        ddl zan                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/razzo/">
							razzo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ddl-zan/">
							ddl zan 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/astrazeneca/">
							astrazeneca 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura-2_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-2_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-2_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2021/05/08/al-via-a-palermo-la-settimana-delle-biblioteche-eventi-online-fino-al-14-maggio-9ec50183-163e-4ae2-b987-443a14c72388/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/libri-100x75.jpg" alt="Al via a Palermo la Settimana delle Biblioteche: eventi online fino al 14 maggio" title="Al via a Palermo la Settimana delle Biblioteche: eventi online fino al 14 maggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via a Palermo la Settimana delle Biblioteche: eventi online fino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cultura/2021/05/08/sole-luna-doc-film-festival-svelati-i-nomi-dei-giurati-internazionali-ecco-chi-sono-711e5b90-33ee-4845-b6f1-a152d2715b0d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Nadeesha-Dilshani-Uyangoda_rid-1-100x75.jpg" alt="Sole Luna Doc Film Festival, svelati i nomi dei giurati internazionali: ecco chi sono" title="Sole Luna Doc Film Festival, svelati i nomi dei giurati internazionali: ecco chi sono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sole Luna Doc Film Festival, svelati i nomi dei giurati internazionali:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2021/05/09/il-palermo-supera-il-primo-scoglio-dei-playoff-teramo-battuto-2-0-grazie-a-floriano-e-luperini-a93f2891-53e2-418b-9fe4-a9bb766c13eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/floriano-100x75.jpg" alt="Il Palermo batte il Teramo e passa il turno: ora la Juve Stabia. Catania eliminato dal Foggia" title="Il Palermo batte il Teramo e passa il turno: ora la Juve Stabia. Catania eliminato dal Foggia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Palermo batte il Teramo e passa il turno: ora la Juve Stabia. Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/05/09/mondello-presa-dassalto-nonostante-le-restrizioni-e-i-controlli-0aea41b5-b246-477b-ad3a-4cb94f690442/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/MONDELLO-100x75.jpeg" alt="Mondello presa d&rsquo;assalto nonostante le restrizioni e i controlli" title="Mondello presa d&rsquo;assalto nonostante le restrizioni e i controlli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mondello presa d’assalto nonostante le restrizioni e i controlli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/politica/2021/05/09/coronavirus-orlando-spero-nella-zona-gialla-salviamo-le-vite-e-la-nostra-economia-5724cf41-989d-44ca-aea8-ad93a46ea33a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Orlando-100x75.png" alt="Coronavirus, Orlando: &quot;Spero nella zona gialla, salviamo le vite e la nostra economia&quot;" title="Coronavirus, Orlando: &quot;Spero nella zona gialla, salviamo le vite e la nostra economia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Orlando: "Spero nella zona gialla, salviamo le vite e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/05/09/palermo-frana-a-monte-pellegrino-cede-costone-su-un-parcheggio-abbandonato-2c378985-4143-4168-a04f-e99c3055ac53/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/frana_monte_pellegrino-100x75.jpeg" alt="Palermo, frana a Monte Pellegrino: cede costone su un parcheggio abbandonato" title="Palermo, frana a Monte Pellegrino: cede costone su un parcheggio abbandonato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, frana a Monte Pellegrino: cede costone su un parcheggio abbandonato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/09/vaccini-la-sicilia-punta-sugli-over-50-ma-astrazeneca-resta-tabu-meta-delle-dosi-e-ancora-in-frigo-f13576de-2234-4a58-a730-6103c5a80686/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/954c187ef5440e7b16547a34c3f980e9-100x75.jpg" alt="Vaccini, la Sicilia punta sugli over 50 ma AstraZeneca resta tab&ugrave;: met&agrave; delle dosi &egrave; ancora in frigo" title="Vaccini, la Sicilia punta sugli over 50 ma AstraZeneca resta tab&ugrave;: met&agrave; delle dosi &egrave; ancora in frigo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, la Sicilia punta sugli over 50 ma AstraZeneca resta tabù:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/09/tragico-incidente-a-ragusa-auto-si-schianta-contro-un-albero-muore-ragazzo-di-21-anni-9fbdf8d1-84a5-4467-856c-5d39dccce13e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Settimana nera per la Sicilia, da Palermo a Ragusa morti cinque ventenni vittime di incidenti" title="Settimana nera per la Sicilia, da Palermo a Ragusa morti cinque ventenni vittime di incidenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Settimana nera per la Sicilia, da Palermo a Ragusa morti cinque ventenni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/05/09/maratona-di-iniziative-e-idee-in-memoria-di-peppino-impastato-feeb3391-7707-4366-811a-19382f5ce8d3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/peppino-impastato-100x75.jpg" alt="Maratona di iniziative e idee in memoria di Peppino Impastato" title="Maratona di iniziative e idee in memoria di Peppino Impastato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maratona di iniziative e idee in memoria di Peppino Impastato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi" addthis:description="Gaetano Lino, Responsabile del Gruppo subacqueo di BCsicilia &egrave; stato nominato &ldquo;Ispettore Onorario per i Beni culturali sommersi della Provincia di Palermo&rdquo;..." addthis:url="https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-2_border cultura-2_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-2_txt">
		SOPRINTENDENZA DEL MARE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-05-09T17:36:00+02:00">09 Maggio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/05/Gaetano_Lino.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Maggio 2021</h4><h3>Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cultura/2021/05/09/palermo-gaetano-lino-nominato-ispettore-onorario-per-i-beni-culturali-sommersi-718c10fb-207f-4acf-ab54-f7f80f559bc4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/05/Gaetano_Lino-625x350.jpg"
				width="625" height="350" alt="beni culturali, Palermo, Cultura" title="Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Palermo, Gaetano Lino nominato Ispettore Onorario per i Beni culturali sommersi"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Gaetano Lino, Responsabile del Gruppo subacqueo di BCsicilia &#xE8; stato nominato &#x201C;Ispettore Onorario per i Beni culturali sommersi della Provincia di Palermo&#x201D;</strong> a seguito di formale richiesta della Soprintendenza del Mare. Il mandato &#xE8; triennale e durer&#xE0; dall&#x2019;aprile del 2021 all&#x2019;aprile del 2024.<br>
L&#x2019;Assessore Alberto Samon&#xE0; ha conferito l&#x2019;incarico &#x201C;per la professionalit&#xE0; e competenza nel settore dei Beni Culturali&#x201D;.</p><p>Gaetano Lino, in servizio per circa un decennio presso l&#x2019;Ufficio del Genio Civile di Palermo con la qualifica di Dirigente tecnico ingegnere, &#xE8; passato successivamente alla Soprintendenza del Mare dove &#xE8; stato per molti anni Dirigente tecnico. Coordinatore in diverse operazioni di ricerca e rilievo tra cui la missione archeologica italiana presso l&#x2019;isola di Ojika in Giappone, la missione siciliana in Libia presso Ra&#x2019;s Al-Hilal nelle acque della cirenaica, ancora a Bomba e Tobruk, ad Alessandria d&#x2019;Egitto, nelle fredde acque del mare Baltico presso Vyborg, ed infine responsabile di innumerevoli attivit&#xE0; di ricerca e recupero nei mari di Sicilia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#x201C;Esprimo vivo compiacimento commenta il Soprintendente del Mare, Valeria Li Vigni - per il<strong> prestigioso incarico</strong> che sancisce il giusto riconoscimento di un costante continuo rapporto di collaborazione, interazione ed informazione con la Soprintendenza. La nomina di Ispettore Onorario rappresenta il nostro &#x201C;presidio avanzato&#x201D; nel settore marino affidatogli e sono sicura che l&#x2019;ingegnere Lino con la sua lunga esperienza, maturata sul campo a fianco di Sebastiano Tusa, rappresenter&#xE0; un valore aggiunto al gruppo dei valenti subacquei della SopMare arricchendolo con le sue competenze tecniche&#x201D;.</p><p>&#x201C;<strong>Siamo compiaciuti</strong> &#x2013; dichiara Alfonso Lo Cascio, Presidente regionale di BCsicilia &#x2013; per&#xA0;l&#x2019;importante nomina conferita a Gaetano Lino che guida con passione, capacit&#xE0; e indiscussa competenza il Gruppo Subacqueo dell&#x2019;Associazione BCsicilia, straordinario punto di riferimento dei sommozzatori della Sezione. Siamo certi che Gaetano svolger&#xE0; il compito assegnato con grande professionalit&#xE0;, seriet&#xE0; e impegno, come ha dimostrato nei lunghi anni a servizio delle istituzioni regionali e come volontario a tutela e valorizzazione dei nostri beni culturali sommersi&#x201D;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/beni-culturali/">beni culturali</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1428115" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cultura/2021/05/08/al-via-a-palermo-la-settimana-delle-biblioteche-eventi-online-fino-al-14-maggio-9ec50183-163e-4ae2-b987-443a14c72388/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/libri-150x100.jpg"
					width="150"
					height="100"
					title="Al via a Palermo la Settimana delle Biblioteche: eventi online fino al 14 maggio"
					alt="Al via a Palermo la Settimana delle Biblioteche: eventi online fino al 14 maggio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cultura/2021/05/08/al-via-a-palermo-la-settimana-delle-biblioteche-eventi-online-fino-al-14-maggio-9ec50183-163e-4ae2-b987-443a14c72388/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cultura/2021/05/08/al-via-a-palermo-la-settimana-delle-biblioteche-eventi-online-fino-al-14-maggio-9ec50183-163e-4ae2-b987-443a14c72388/"  class="categoria cultura_txt">
							<span class="spacer">|</span> LIBRI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://palermo.gds.it/articoli/cultura/2021/05/08/al-via-a-palermo-la-settimana-delle-biblioteche-eventi-online-fino-al-14-maggio-9ec50183-163e-4ae2-b987-443a14c72388/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Al via a Palermo la Settimana delle Biblioteche: eventi online fino al 14 maggio"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2021/05/08/al-via-a-palermo-la-settimana-delle-biblioteche-eventi-online-fino-al-14-maggio-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cultura/2021/05/08/al-via-a-palermo-la-settimana-delle-biblioteche-eventi-online-fino-al-14-maggio-9ec50183-163e-4ae2-b987-443a14c72388/">Al via a Palermo la Settimana delle Biblioteche: eventi online fino al 14 maggio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cultura/2021/05/08/sole-luna-doc-film-festival-svelati-i-nomi-dei-giurati-internazionali-ecco-chi-sono-711e5b90-33ee-4845-b6f1-a152d2715b0d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/Nadeesha-Dilshani-Uyangoda_rid-1-150x100.jpg"
					width="150"
					height="100"
					title="Sole Luna Doc Film Festival, svelati i nomi dei giurati internazionali: ecco chi sono"
					alt="Sole Luna Doc Film Festival, svelati i nomi dei giurati internazionali: ecco chi sono"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cultura/2021/05/08/sole-luna-doc-film-festival-svelati-i-nomi-dei-giurati-internazionali-ecco-chi-sono-711e5b90-33ee-4845-b6f1-a152d2715b0d/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/foto/cultura/2021/05/08/sole-luna-doc-film-festival-svelati-i-nomi-dei-giurati-internazionali-ecco-chi-sono-711e5b90-33ee-4845-b6f1-a152d2715b0d/"  class="categoria cultura_txt">
							<span class="spacer">|</span> 5-11 LUGLIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/foto/cultura/2021/05/08/sole-luna-doc-film-festival-svelati-i-nomi-dei-giurati-internazionali-ecco-chi-sono-711e5b90-33ee-4845-b6f1-a152d2715b0d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sole Luna Doc Film Festival, svelati i nomi dei giurati internazionali: ecco chi sono"  addthis:description=""  addthis:url="https://gds.it/foto/cultura/2021/05/08/sole-luna-doc-film-festival-svelati-i-nomi-dei-giurati-internazionali-ecco-chi-sono-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cultura/2021/05/08/sole-luna-doc-film-festival-svelati-i-nomi-dei-giurati-internazionali-ecco-chi-sono-711e5b90-33ee-4845-b6f1-a152d2715b0d/">Sole Luna Doc Film Festival, svelati i nomi dei giurati internazionali: ecco chi sono</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2021/05/09/palermo-teramo-le-formazioni-ufficiali-rauti-al-centro-dellattacco-lucca-parte-dalla-panchina-92198ead-c2a0-4284-893d-bb578f87ab9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/floriano-100x75.jpg"
                	alt="Floriano realizza il gol dell'1-0 su rigore (Foto palermofc.com)"
                	title="Floriano realizza il gol dell'1-0 su rigore (Foto palermofc.com)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Floriano e Luperini stendono il Teramo, il Palermo vince 2-0 e avanza al secondo turno</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2021/05/09/il-palermo-supera-il-primo-scoglio-dei-playoff-teramo-battuto-2-0-grazie-a-floriano-e-luperini-a93f2891-53e2-418b-9fe4-a9bb766c13eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/floriano-100x75.jpg"
                	alt="Floriano realizza il gol dell'1-0 su rigore (Foto palermofc.com)"
                	title="Floriano realizza il gol dell'1-0 su rigore (Foto palermofc.com)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Palermo supera il primo scoglio dei playoff: 2-0 al Teramo, ora trasferta con la Juve Stabia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/09/palermo-frana-a-monte-pellegrino-cede-costone-su-un-parcheggio-abbandonato-2c378985-4143-4168-a04f-e99c3055ac53/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/frana_monte_pellegrino-100x75.jpeg"
                	alt="La frana che ha coinvolto Monte Pellegrino, nella zona di via Bonanno"
                	title="La frana che ha coinvolto Monte Pellegrino, nella zona di via Bonanno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, frana a Monte Pellegrino: cede costone su un parcheggio abbandonato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/08/palermo-comunicava-con-persone-non-autorizzate-in-carcere-fedelissimo-del-boss-di-pagliarelli-3f30cf9b-5961-480d-ae92-d7f234c49f05/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/Radiomobile-Foro-Italico-100x75.jpg"
                	alt="Palermo, in carcere Giovanni Caruso: fedelissimo del boss di Pagliarelli Calvaruso"
                	title="Palermo, in carcere Giovanni Caruso: fedelissimo del boss di Pagliarelli Calvaruso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, in carcere Giovanni Caruso: fedelissimo del boss di Pagliarelli Calvaruso</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/05/08/aeroporto-di-palermo-tra-nuovi-voli-e-tamponi-gratis-si-da-il-via-alla-stagione-estiva-1afd5f2c-640f-479c-83f1-7a45c20602cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/Aeroporto-100x75.jpg"
                	alt="L'aeroporto di Palermo"
                	title="L'aeroporto di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Palermo, tra nuovi voli e tamponi gratis: si d&agrave; il via alla stagione estiva</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/04/lincidente-in-viale-regione-siciliana-a-palermo-e-morta-anche-laltra-ragazza-a-bordo-della-panda-bianca-84e66c26-c80e-4705-b85c-d9fe06281000/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/alessia_bommarito_chiara_ziami-100x75.jpg"
                	alt="Alessia Bommarito e Chiara Ziami"
                	title="Alessia Bommarito e Chiara Ziami"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in viale Regione Siciliana a Palermo, morta anche l'altra ragazza a bordo della Panda</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/04/palermo-divieti-di-balneazione-fino-al-31-ottobre-ecco-dove-non-si-puo-fare-il-bagno-questanno-c74f9fc8-c7e3-45f1-8222-3a579e14a900/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/vergine-maria-spiaggia-100x75.jpg"
                	alt="Palermo, divieti di balneazione fino al 31 ottobre: ecco dove non si pu&ograve; fare il bagno quest'anno"
                	title="Palermo, divieti di balneazione fino al 31 ottobre: ecco dove non si pu&ograve; fare il bagno quest'anno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, divieti di balneazione fino al 31 ottobre: ecco dove non si pu&ograve; fare il bagno quest'anno</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/04/morte-nellincidente-di-viale-regione-chiara-stava-per-sposarsi-inchiesta-per-omicidio-stradale-9b15423b-ac8a-44ba-843a-8fe244ed95d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/alessia_bommarito_chiara_ziami-100x75.jpg"
                	alt="Alessia Bommarito e Chiara Ziami"
                	title="Alessia Bommarito e Chiara Ziami"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morte nell'incidente di viale Regione, Chiara stava per sposarsi. Inchiesta per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/03/palermo-esplosione-vicino-alla-stazione-ambulanze-e-gente-insanguinata-cinque-feriti-b932beac-4b7b-4b2b-8a1f-49aa66304463/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/ESPLOSIONE_PALERMO5-100x75.jpeg"
                	alt="Foto di Piero Longo"
                	title="Foto di Piero Longo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, esplosione vicino alla stazione: ambulanze e gente insanguinata. Otto feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/04/lincidente-di-viale-regione-a-palermo-lautista-del-van-nero-sono-un-miracolato-076d5c05-0a3b-483f-aab9-716fb5edcbe8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/incidente_mortale_palermo-100x75.jpeg"
                	alt="L'incidente di viale Regione a Palermo, l'autista del Van nero: &quot;Sono un miracolato&quot;"
                	title="L'incidente di viale Regione a Palermo, l'autista del Van nero: &quot;Sono un miracolato&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'incidente di viale Regione a Palermo, l'autista del Van nero: &quot;Sono un miracolato&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/04/lincidente-in-viale-regione-siciliana-a-palermo-e-morta-anche-laltra-ragazza-a-bordo-della-panda-bianca-84e66c26-c80e-4705-b85c-d9fe06281000/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/alessia_bommarito_chiara_ziami-100x75.jpg"
                	alt="Alessia Bommarito e Chiara Ziami"
                	title="Alessia Bommarito e Chiara Ziami"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in viale Regione Siciliana a Palermo, morta anche l'altra ragazza a bordo della Panda</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/22/palermo-e-altri-22-comuni-della-provincia-rimangono-in-zona-rossa-ba5bd3ea-82c6-44fa-bfed-ce0557f042b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/contagi_provincia_palermo-100x75.jpeg"
                	alt="La mappa delle zone rosse e arancioni in provincia, elaborata dall'Ufficio statistica del Comune di Palermo"
                	title="La mappa delle zone rosse e arancioni in provincia, elaborata dall'Ufficio statistica del Comune di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo zona rossa fino al 28, conferma anche per 22 comuni della provincia: i contagi risalgono</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/04/palermo-divieti-di-balneazione-fino-al-31-ottobre-ecco-dove-non-si-puo-fare-il-bagno-questanno-c74f9fc8-c7e3-45f1-8222-3a579e14a900/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/vergine-maria-spiaggia-100x75.jpg"
                	alt="Palermo, divieti di balneazione fino al 31 ottobre: ecco dove non si pu&ograve; fare il bagno quest'anno"
                	title="Palermo, divieti di balneazione fino al 31 ottobre: ecco dove non si pu&ograve; fare il bagno quest'anno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, divieti di balneazione fino al 31 ottobre: ecco dove non si pu&ograve; fare il bagno quest'anno</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/04/28/palermo-da-zona-rossa-a-zona-gialla-ecco-cosa-puo-succedere-musumeci-pronto-a-revocare-i-divieti-165f1567-ce75-4218-bb71-2d84a222b2c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/case_rocca_25_aprile-100x75.jpeg"
                	alt="L'area verde di Case Rocca piena di gente lo scorso 25 aprile"
                	title="L'area verde di Case Rocca piena di gente lo scorso 25 aprile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo da zona rossa a zona gialla: ecco cosa pu&ograve; succedere, Musumeci pronto a revocare i divieti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/05/04/morte-nellincidente-di-viale-regione-chiara-stava-per-sposarsi-inchiesta-per-omicidio-stradale-9b15423b-ac8a-44ba-843a-8fe244ed95d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/alessia_bommarito_chiara_ziami-100x75.jpg"
                	alt="Alessia Bommarito e Chiara Ziami"
                	title="Alessia Bommarito e Chiara Ziami"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morte nell'incidente di viale Regione, Chiara stava per sposarsi. Inchiesta per omicidio stradale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=4fe79cddf34683b81f0cbc9fade801d8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1428115&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '169398', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1119';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1428115';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>