<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Rivive a Monreale lo splendore del cine-teatro Imperia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sta per completarsi il restauro del cine-teatro Imperia . L&rsquo;edificio di stile liberty, realizzato nel 1956 conteneva una platea al piano terra ed una galleria..." />
<meta name="news_keywords" content="Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/" }, "headline":"Rivive a Monreale lo splendore del cine-teatro Imperia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-01-24 13:35:10", "datePublished":"2022-01-24 13:35:10", "dateModified":"2022-01-24 13:35:10", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/01/monreale-1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Sta per completarsi il restauro del cine-teatro Imperia . L’edificio di stile liberty, realizzato nel 1956 conteneva una platea al piano terra ed una galleria a ferro di cavallo al primo piano. Il boccascena, ampio con un affresco di Apollo “Dio delle Arti e della Luce” che illumina con bracieri le due figure allegoriche, la musica e la recitazione è ritornato al suo antico splendore. Sul tetto, quattro aperture meccaniche, consentivano l’aereazione del locale e l’incantevole vista delle stelle in cielo, quando le condizioni atmosferiche lo permettevano. Negli anni ottanta con il cambio di interessi di pubblico ed il non adeguamento e restauro, la struttura chiuse definitivamente. Il teatro, da sempre luogo sociale per la cittadinanza, è stata la motivazione e la volontà principale dell’Amministrazione Arcidiacono della sua riapertura e fruizione che grazie ad una intesa raggiunta con la ditta ha potuto dar via ai lavori che adesso sono in dirittura di arrivo. “Siamo fieri - ha dichiarato il sindaco Alberto Arcidiacono - di restituire finalmente alla comunità monrealese dopo un lungo periodo ed un accurato restauro, questo edificio che rappresenta un luogo di ricordi ed emozioni”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:59"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Rivive a Monreale lo splendore del cine-teatro Imperia" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/01/monreale-1-625x350.jpg" />
<meta property="og:description" content="Sta per completarsi il restauro del cine-teatro Imperia . L&rsquo;edificio di stile liberty, realizzato nel 1956 conteneva una platea al piano terra ed una galleria..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Rivive a Monreale lo splendore del cine-teatro Imperia" />
<meta name="twitter:description" content="Sta per completarsi il restauro del cine-teatro Imperia . L&rsquo;edificio di stile liberty, realizzato nel 1956 conteneva una platea al piano terra ed una galleria..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/01/monreale-1-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=91adca8c46" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=88efa5f271" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/';
var absolute_url = '/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/';
var post_id      = 1561332;
var post_title   = 'Rivive a Monreale lo splendore del cine-teatro Imperia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '360421';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezione-presidente-della-repubblica/">
                        Elezione presidente della repubblica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorsi/">
                        concorsi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezione-presidente-della-repubblica/">
							elezione presidente della repubblica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorsi/">
							concorsi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ambiente/">
							ambiente 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/01/24/palermo-panchine-nel-mirino-dei-vandali-in-centro-e-a-villa-sperlinga-1cbc6b30-51d2-4439-bfb1-b7b4e084aca6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/panchina_villa_sperlinga-100x75.jpeg" alt="Palermo, panchine nel mirino dei vandali in centro e a Villa Sperlinga" title="Palermo, panchine nel mirino dei vandali in centro e a Villa Sperlinga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, panchine nel mirino dei vandali in centro e a Villa Sperlinga</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/incidente-a-torretta-ansia-per-la-23enne-in-coma-condizioni-ancora-gravi-3c1b9005-a057-42d7-9539-d6675ac4d7ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg" alt="Incidente a Torretta, ansia per la 23enne in coma: condizioni ancora gravi" title="Incidente a Torretta, ansia per la 23enne in coma: condizioni ancora gravi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Torretta, ansia per la 23enne in coma: condizioni ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-8d804181-c879-426e-96ae-7611aae51422/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/SPERONE-100x75.jpg" alt="Rapina ad un supermercato di Palermo, un dipendente ferito alla testa" title="Rapina ad un supermercato di Palermo, un dipendente ferito alla testa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina ad un supermercato di Palermo, un dipendente ferito alla testa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/01/23/piano-battaglia-soccorsa-cinquantenne-di-canicatti-travolta-da-uno-slittino-altri-due-feriti-22b20a3b-1feb-4e18-aba2-3d7b682c7c2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/IMG-20220123-WA0018-100x75.jpg" alt="Piano Battaglia: una donna di Canicatt&igrave; travolta dallo slittino, soccorsi un palermitano e un bimbo nisseno" title="Piano Battaglia: una donna di Canicatt&igrave; travolta dallo slittino, soccorsi un palermitano e un bimbo nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piano Battaglia: una donna di Canicattì travolta dallo slittino,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/01/24/musumeci-ai-vertici-anas-la-pedemontana-di-palermo-e-prioritaria-311b61e0-7d5d-4769-8679-df1848134ff9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Camion-Viale-Regione-4-100x75.jpeg" alt="Musumeci ai vertici Anas: &laquo;La pedemontana di Palermo &egrave; prioritaria&raquo;" title="Musumeci ai vertici Anas: &laquo;La pedemontana di Palermo &egrave; prioritaria&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musumeci ai vertici Anas: «La pedemontana di Palermo è prioritaria»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/covid-uffici-di-stato-civile-chiusi-per-contagio-a-palermo-nuovo-stop-ai-servizi-cimiteriali-1bc6d406-dcff-4e5d-a4bb-e1c5d374ede8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/100_PALERMO_PIAZZA-GIULIO-CESARE-100x75.jpg" alt="Covid, uffici di Stato Civile chiusi per contagio a Palermo: traslocano i servizi cimiteriali" title="Covid, uffici di Stato Civile chiusi per contagio a Palermo: traslocano i servizi cimiteriali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, uffici di Stato Civile chiusi per contagio a Palermo: traslocano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/il-vescovo-di-palermo-i-giornalisti-siano-liberi-e-al-servizio-della-verita-a2109b92-ea25-402c-8d3a-c5936890f7cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/lorefice-100x75.jpeg" alt="Il vescovo di Palermo: i giornalisti siano liberi e al servizio della verit&agrave;" title="Il vescovo di Palermo: i giornalisti siano liberi e al servizio della verit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il vescovo di Palermo: i giornalisti siano liberi e al servizio della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/politica/2022/01/24/palermo-mattarella-trasloca-dalla-casa-di-via-liberta-mobili-su-un-camion-per-roma-453d927f-238c-4f05-89d7-0a9f0416454f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/trasloco_mattarella_foto-100x75.jpeg" alt="Palermo, Mattarella trasloca dalla casa di via Libert&agrave;: mobili su un camion per Roma" title="Palermo, Mattarella trasloca dalla casa di via Libert&agrave;: mobili su un camion per Roma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Mattarella trasloca dalla casa di via Libertà: mobili su...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/01/24/individuati-e-denunciati-gli-autori-dellaggressione-alla-squadra-del-palermo-a-catanzaro-9c054b94-2e37-4cdb-95d0-2ce980641f37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/pullman-palermo-625x350-100x75.jpg" alt="Individuati e denunciati gli autori dell'aggressione alla squadra del Palermo a Catanzaro" title="Individuati e denunciati gli autori dell'aggressione alla squadra del Palermo a Catanzaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Individuati  e denunciati gli autori dell'aggressione alla squadra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/un-anno-fa-lomicidio-di-roberta-siragusa-a-caccamo-la-madre-oggi-il-cielo-e-cupo-368fbf81-ef3d-4efc-a1a1-d2f4ab724087/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/roberta_siragusa-100x75-1611551267.jpg" alt="Un anno fa l&rsquo;omicidio di Roberta Siragusa a Caccamo, la madre: &laquo;Oggi il cielo &egrave; cupo&raquo;" title="Un anno fa l&rsquo;omicidio di Roberta Siragusa a Caccamo, la madre: &laquo;Oggi il cielo &egrave; cupo&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un anno fa l’omicidio di Roberta Siragusa a Caccamo, la madre: «Oggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/palermo-incidente-in-moto-per-xmurry-e-frattura-al-femore-lo-youtuber-verra-operato-fcb1fd1c-2d72-482d-b1b4-57662f51eddc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Xmurry-100x75.jpg" alt="Palermo, incidente in moto per XMurry e frattura al femore: lo youtuber verr&agrave; operato" title="Palermo, incidente in moto per XMurry e frattura al femore: lo youtuber verr&agrave; operato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, incidente in moto per XMurry e frattura al femore: lo youtuber...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/soldi-in-cambio-del-motorino-rubato-un-ragazzo-arrestato-per-estorsione-a-partinico-bbc2ae0d-836f-4edd-8baf-0cc73cdd52d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Partinico-4-100x75.jpg" alt="Soldi in cambio dei motorini rubati, un ragazzo arrestato per estorsione a Partinico" title="Soldi in cambio dei motorini rubati, un ragazzo arrestato per estorsione a Partinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Soldi in cambio dei motorini rubati, un ragazzo arrestato per estorsione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Rivive a Monreale lo splendore del cine-teatro Imperia" addthis:description="Sta per completarsi il restauro del cine-teatro Imperia . L&rsquo;edificio di stile liberty, realizzato nel 1956 conteneva una platea al piano terra ed una galleria..." addthis:url="https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Rivive a Monreale lo splendore del cine-teatro Imperia</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		RESTAURATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Rivive a Monreale lo splendore del cine-teatro Imperia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-01-24T13:35:00+02:00">24 Gennaio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/01/monreale-1.jpg" class="zoom_foto" title="I lavori di restauro al cine-teatro Imperia di Monreale" data-sub-html="<h4>24 Gennaio 2022</h4><h3>Rivive a Monreale lo splendore del cine-teatro Imperia</h3>	<p>I lavori di restauro al cine-teatro Imperia di Monreale</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2022/01/24/rivive-a-monreale-lo-splendore-del-cine-teatro-imperia-62a0143e-7dab-483f-91b2-65046bb52e64/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/01/monreale-1-625x350.jpg"
				width="625" height="350" alt="Palermo, Cronaca" title="Rivive a Monreale lo splendore del cine-teatro Imperia"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">I lavori di restauro al cine-teatro Imperia di Monreale</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sta per completarsi il restauro del cine-teatro Imperia . L’edificio di stile liberty, realizzato nel 1956 conteneva una platea al piano terra ed una galleria a ferro di cavallo al primo piano.<br />
Il boccascena, ampio con un affresco di Apollo “Dio delle Arti e della Luce” che illumina con bracieri le due figure allegoriche, la musica e la recitazione è ritornato al suo antico splendore.<br />
Sul tetto, quattro aperture meccaniche, consentivano l’aereazione del locale e l’incantevole vista delle stelle in cielo, quando le condizioni atmosferiche lo permettevano.<br />
Negli anni ottanta con il cambio di interessi di pubblico ed il non adeguamento e restauro, la struttura chiuse definitivamente.<br />
Il teatro, da sempre luogo sociale per la cittadinanza, è stata la motivazione e la volontà principale dell’Amministrazione Arcidiacono della sua riapertura e fruizione che grazie ad una intesa raggiunta con la ditta ha potuto dar via ai lavori che adesso sono in dirittura di arrivo.<br />
“Siamo fieri - ha dichiarato il sindaco Alberto Arcidiacono - di restituire finalmente alla comunità monrealese dopo un lungo periodo ed un accurato restauro, questo edificio che rappresenta un luogo di ricordi ed emozioni”.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1561332" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2022/01/24/palermo-panchine-nel-mirino-dei-vandali-in-centro-e-a-villa-sperlinga-1cbc6b30-51d2-4439-bfb1-b7b4e084aca6/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/panchina_villa_sperlinga-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, panchine nel mirino dei vandali in centro e a Villa Sperlinga"
					alt="Palermo, panchine nel mirino dei vandali in centro e a Villa Sperlinga"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2022/01/24/palermo-panchine-nel-mirino-dei-vandali-in-centro-e-a-villa-sperlinga-1cbc6b30-51d2-4439-bfb1-b7b4e084aca6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2022/01/24/palermo-panchine-nel-mirino-dei-vandali-in-centro-e-a-villa-sperlinga-1cbc6b30-51d2-4439-bfb1-b7b4e084aca6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/cronaca/2022/01/24/palermo-panchine-nel-mirino-dei-vandali-in-centro-e-a-villa-sperlinga-1cbc6b30-51d2-4439-bfb1-b7b4e084aca6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, panchine nel mirino dei vandali in centro e a Villa Sperlinga"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2022/01/24/palermo-panchine-nel-mirino-dei-vandali-in-centro-e-a-villa-sperlinga-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2022/01/24/palermo-panchine-nel-mirino-dei-vandali-in-centro-e-a-villa-sperlinga-1cbc6b30-51d2-4439-bfb1-b7b4e084aca6/">Palermo, panchine nel mirino dei vandali in centro e a Villa Sperlinga</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/incidente-a-torretta-ansia-per-la-23enne-in-coma-condizioni-ancora-gravi-3c1b9005-a057-42d7-9539-d6675ac4d7ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Torretta, ansia per la 23enne in coma: condizioni ancora gravi"
					alt="Incidente a Torretta, ansia per la 23enne in coma: condizioni ancora gravi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/incidente-a-torretta-ansia-per-la-23enne-in-coma-condizioni-ancora-gravi-3c1b9005-a057-42d7-9539-d6675ac4d7ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/incidente-a-torretta-ansia-per-la-23enne-in-coma-condizioni-ancora-gravi-3c1b9005-a057-42d7-9539-d6675ac4d7ec/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VILLA SOFIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">87 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/incidente-a-torretta-ansia-per-la-23enne-in-coma-condizioni-ancora-gravi-3c1b9005-a057-42d7-9539-d6675ac4d7ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Torretta, ansia per la 23enne in coma: condizioni ancora gravi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/01/24/incidente-a-torretta-ansia-per-la-23enne-in-coma-condizioni-ancora-gravi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/incidente-a-torretta-ansia-per-la-23enne-in-coma-condizioni-ancora-gravi-3c1b9005-a057-42d7-9539-d6675ac4d7ec/">Incidente a Torretta, ansia per la 23enne in coma: condizioni ancora gravi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-8d804181-c879-426e-96ae-7611aae51422/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/SPERONE-150x100.jpg"
					width="150"
					height="100"
					title="Rapina ad un supermercato di Palermo, un dipendente ferito alla testa"
					alt="Rapina ad un supermercato di Palermo, un dipendente ferito alla testa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-8d804181-c879-426e-96ae-7611aae51422/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-8d804181-c879-426e-96ae-7611aae51422/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CRIMINALITÀ						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">201 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-8d804181-c879-426e-96ae-7611aae51422/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapina ad un supermercato di Palermo, un dipendente ferito alla testa"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-8d804181-c879-426e-96ae-7611aae51422/">Rapina ad un supermercato di Palermo, un dipendente ferito alla testa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/cronaca/2022/01/23/piano-battaglia-soccorsa-cinquantenne-di-canicatti-travolta-da-uno-slittino-altri-due-feriti-22b20a3b-1feb-4e18-aba2-3d7b682c7c2c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/IMG-20220123-WA0018-150x100.jpg"
					width="150"
					height="100"
					title="Piano Battaglia: una donna di Canicatt&igrave; travolta dallo slittino, soccorsi un palermitano e un bimbo nisseno"
					alt="Piano Battaglia: una donna di Canicatt&igrave; travolta dallo slittino, soccorsi un palermitano e un bimbo nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/cronaca/2022/01/23/piano-battaglia-soccorsa-cinquantenne-di-canicatti-travolta-da-uno-slittino-altri-due-feriti-22b20a3b-1feb-4e18-aba2-3d7b682c7c2c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/foto/cronaca/2022/01/23/piano-battaglia-soccorsa-cinquantenne-di-canicatti-travolta-da-uno-slittino-altri-due-feriti-22b20a3b-1feb-4e18-aba2-3d7b682c7c2c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MADONIE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">284 </a>

						<a href="https://gds.it/foto/cronaca/2022/01/23/piano-battaglia-soccorsa-cinquantenne-di-canicatti-travolta-da-uno-slittino-altri-due-feriti-22b20a3b-1feb-4e18-aba2-3d7b682c7c2c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piano Battaglia: una donna di Canicatt&igrave; travolta dallo slittino, soccorsi un palermitano e un bimbo nisseno"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2022/01/23/piano-battaglia-soccorsa-cinquantenne-di-canicatti-travolta-da-uno-slittino-altri-due-feriti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/cronaca/2022/01/23/piano-battaglia-soccorsa-cinquantenne-di-canicatti-travolta-da-uno-slittino-altri-due-feriti-22b20a3b-1feb-4e18-aba2-3d7b682c7c2c/">Piano Battaglia: una donna di Canicatt&igrave; travolta dallo slittino, soccorsi un palermitano e un bimbo nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/rapina-ad-un-supermercato-di-palermo-un-dipendente-ferito-alla-testa-8d804181-c879-426e-96ae-7611aae51422/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/SPERONE-100x75.jpg"
                	alt="Rapina ad un supermercato di Palermo, un dipendente ferito alla testa"
                	title="Rapina ad un supermercato di Palermo, un dipendente ferito alla testa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina ad un supermercato di Palermo, un dipendente ferito alla testa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/aprirono-documenti-scottanti-nel-carcere-pagliarelli-due-impiegati-nei-guai-cb8de29e-67fa-4329-b431-5d6d0f630341/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/carcere-pagliarelli-100x75.jpg"
                	alt="Aprirono documenti scottanti nel carcere Pagliarelli, due impiegati nei guai"
                	title="Aprirono documenti scottanti nel carcere Pagliarelli, due impiegati nei guai"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aprirono documenti scottanti nel carcere Pagliarelli, due impiegati nei guai</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/01/23/il-pullman-del-palermo-colpito-con-caschi-e-bastoni-a-catanzaro-3c4bdce6-ee5a-48b8-a1e1-82e95e4a8cb4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/pullman-palermo-1200x675-100x75.jpeg"
                	alt="Il pullman del Palermo colpito con caschi e bastoni a Catanzaro"
                	title="Il pullman del Palermo colpito con caschi e bastoni a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il pullman del Palermo colpito con caschi e bastoni a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/palermo-incidente-in-moto-per-xmurry-e-frattura-al-femore-lo-youtuber-verra-operato-fcb1fd1c-2d72-482d-b1b4-57662f51eddc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Xmurry-100x75.jpg"
                	alt="Giorgio Muratore, in arte XMurry"
                	title="Giorgio Muratore, in arte XMurry"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, incidente in moto per XMurry e frattura al femore: lo youtuber verr&agrave; operato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2022/01/24/musumeci-ai-vertici-anas-la-pedemontana-di-palermo-e-prioritaria-311b61e0-7d5d-4769-8679-df1848134ff9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Camion-Viale-Regione-4-100x75.jpeg"
                	alt="Musumeci ai vertici Anas: &laquo;La pedemontana di Palermo &egrave; prioritaria&raquo;"
                	title="Musumeci ai vertici Anas: &laquo;La pedemontana di Palermo &egrave; prioritaria&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musumeci ai vertici Anas: &laquo;La pedemontana di Palermo &egrave; prioritaria&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/18/lobbligo-vaccinale-allesame-della-giustizia-amministrativa-sul-caso-di-uno-studente-di-palermo-bf99eadd-7c84-403a-a59e-db28946f1a27/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/cga-sicilia-100x75.jpg"
                	alt="L'edificio in cui ha sede il Cga Sicilia, in via Filippo Cordova, a Palermo"
                	title="L'edificio in cui ha sede il Cga Sicilia, in via Filippo Cordova, a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Obbligo vaccinale, da Palermo parte un'istruttoria sulla costituzionalit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/18/lutto-nel-mondo-accademico-e-morto-calogero-cammalleri-docente-a-palermo-a26fd130-5dfb-4e88-9aa9-09d79389c34a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Cammalleri-100x75.jpg"
                	alt="Calogero Massimo Cammalleri"
                	title="Calogero Massimo Cammalleri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto nel mondo accademico, &egrave; morto Calogero Cammalleri docente a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/20/palermo-trovato-un-cadavere-a-montepellegrino-forse-e-luomo-sparito-nel-nisseno-2dd33eac-59f2-4baf-a80c-8ed69e989237/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Montepellegrino-100x75.jpg"
                	alt="Monte Pellegrino, recuperato il cadavere: forse &egrave; l'uomo scomparso a Caltanissetta"
                	title="Monte Pellegrino, recuperato il cadavere: forse &egrave; l'uomo scomparso a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Monte Pellegrino, recuperato il cadavere: forse &egrave; l'uomo scomparso a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/18/operaio-muore-travolto-da-un-treno-a-bagheria-indagini-in-corso-bloccata-la-messina-palermo-1400364c-09a0-466d-9998-00c3103707c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/ragazzo-investito-da-un-treno-a-bagheria-414-100x75.jpg"
                	alt="Operaio muore travolto da un treno a Bagheria, indagini in corso: bloccata la Messina-Palermo"
                	title="Operaio muore travolto da un treno a Bagheria, indagini in corso: bloccata la Messina-Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operaio muore travolto da un treno a Bagheria, indagini in corso: bloccata la Messina-Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/18/dottoressa-palermitana-aggredita-brutalmente-a-napoli-calci-e-pugni-ecco-cosa-e-successo-6ada4885-71f0-40d2-8838-faeeca8d2a1b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Chiara_Lanza-Volpe-100x75.jpg"
                	alt="Chiara Lanza Volpe (foto profilo Facebook)"
                	title="Chiara Lanza Volpe (foto profilo Facebook)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dottoressa palermitana aggredita brutalmente a Napoli: &quot;Calci e pugni, ecco cosa &egrave; successo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/01/mondello-disavventura-per-tre-ragazze-rimaste-chiuse-in-un-locale-dopo-dopo-il-cenone-19f6d382-7d3c-4361-8990-976f3be0f718/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/palermo-cenone-tre-ragazze-100x75.jpg"
                	alt="Foto ricordo con i vigili del fuoco dopo la liberazione"
                	title="Foto ricordo con i vigili del fuoco dopo la liberazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mondello, disavventura per tre ragazze rimaste chiuse in un locale dopo il cenone</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/09/coppia-di-ragazzini-si-apparta-scoperti-dal-padre-di-lei-rissa-e-sparatoria-con-due-feriti-a-belmonte-58330763-d49b-43a7-9cdb-cd58bcf19c80/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/MISILMERI-1-100x75.jpg"
                	alt="Ragazzini si appartano, scoperti da un parente di lei: sparatoria con 2 feriti a Belmonte, un fermato"
                	title="Ragazzini si appartano, scoperti da un parente di lei: sparatoria con 2 feriti a Belmonte, un fermato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzini si appartano, scoperti da un parente di lei: sparatoria con 2 feriti a Belmonte, un fermato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/30/avvocati-e-carabinieri-no-vax-fanno-irruzione-in-un-centro-vaccini-a-palermo-scoppia-il-caos-b4482e52-a8bf-4835-9199-f7b37c31f1eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/hub-la-torre-100x75.jpeg"
                	alt="Avvocati e carabinieri no vax fanno irruzione in un centro vaccinale a Palermo"
                	title="Avvocati e carabinieri no vax fanno irruzione in un centro vaccinale a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Avvocati e carabinieri no vax fanno irruzione in un centro vaccinale a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/01/03/palermo-la-dose-letale-di-chemio-a-valeria-lembo-bloccato-il-patrimonio-di-un-medico-29a57deb-cfda-4d63-aee5-90cc298c5e39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-11012012-id-5865996_33063806-100x75.jpg"
                	alt="Valeria Lembo, la vittima"
                	title="Valeria Lembo, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, la dose letale di chemio a Valeria Lembo: bloccato il patrimonio di un medico</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2021/12/26/da-partinico-a-all-together-now-kids-la-favola-della-piccola-emanuela-la-mamma-grande-traguardo-1f1f5e05-0377-44a9-a561-d894cdbfc58b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Emanuela-Daidone-3-100x75.jpg"
                	alt="Emanuela Daidone durante l'esibizione su Canale 5 (frame video All Together now Kids)"
                	title="Emanuela Daidone durante l'esibizione su Canale 5 (frame video All Together now Kids)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Partinico a All Together now Kids, la favola della piccola Emanuela. La mamma: &quot;Grande traguardo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=b089c531bb0cb913d8fd0fe8d917f58f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1561332&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '360421', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1561332';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>