<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Corsa ai tamponi. L&rsquo;obbligo del green pass nei posti di lavoro a partire da venerd&igrave; ha scatenato la corsa ai &ldquo;rapidi&rdquo; dei non vaccinati . Le agende delle..." />
<meta name="news_keywords" content="coronavirus, farmacie, Tampone, Mario Bilardo, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/" }, "headline":"Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot", "author":{ "@type":"Person", "name":"Dario Pasta" ,"url":"https://gds.it/autori/dario-pasta/" }, "dateCreated":"2021-10-13 09:07:15", "datePublished":"2021-10-13 09:07:15", "dateModified":"2021-10-13 10:57:00", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/07/Green-pass3-620x350.jpg", "height":"350", "width":"620" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","farmacie","Tampone","Mario Bilardo"], "articleSection":["Cronaca"], "articleBody":"Corsa ai tamponi. L’obbligo del green pass nei posti di lavoro a partire da venerdì ha scatenato la corsa ai “rapidi” dei non vaccinati . Le agende delle prenotazioni sono piene per i prossimi mesi: chi ha potuto ha già infatti prenotato i tre appuntamenti settimanali fino a dicembre. Il costo è di 15 euro, 8 euro per i minorenni. A settembre la media settimanale di tamponi effettuati ogni giorno non ha mai superato quota 300mila. Nelle farmacie, al momento si eseguono circa due terzi dei tamponi, circa 200mila. L e farmacie interessate sono circa 10mila su un totale di 19mila. I numeri di Federfarma “L’obbligo del green pass, inizialmente, per una serie di attività ricreative e sportive, e ora, per tutti i lavoratori pubblici e privati, ha generato «nella prima fase, un aumento della disponibilità a vaccinarsi. Ma ora si registra un aumento di domanda dei tamponi nelle farmacie», afferma il presidente di Federfarma nazionale Marco Cossolo: «La pratica da incoraggiare, però, è quella del vaccino». Le farmacie si sono rese disponibili ad effettuare i tamponi fin dall’inizio dell’emergenza sanitaria da Covid-19, anche prima della norma che ne stabilisse un prezzo calmierato. « Al protocollo di intesa hanno aderito 7.500 farmacie su 9mila e in questi giorni sono prevedibili ulteriori adesioni. «La domanda è aumentata, le farmacie si stanno organizzando per far fronte alle richieste. Noi siamo a disposizione. «Siamo pronti a continuare ad implementare la nostra attività», dichiara Cossolo, che ribadisce piena collaborazione della rete delle farmacie italiane con le Istituzioni. Il presidente di Federfarma sottolinea poi che, «come dal primo giorno della pandemia, le farmacie italiane non verranno meno al loro costante e crescente impegno nel garantire i servizi (vaccinazioni e tamponi) indispensabili per battere definitamente il Covid-19 e le sue varianti». I farmacisti della provincia di Palermo “ C'è sì una richiesta ma non certo una corsa al tampone. Sono aumentare le richieste di tamponi da effettuare con immediatezza. Ci tengo a sottolineare che c'è un grosso aumento di richiesta di informazione . Tante persone si approcciano alle farmacie per chiedere soprattutto inforazioni. A tutti rispondiamo che il servizio viene svolto su prenotazione\", è il commento di Mario Bilardo , presidente dell'Ordine dei Farmacisti di Palermo. \" Il picco dovrebbe esserci a partire da domani e consigliamo di prenotare per evitare assembramenti o altro. La rete delle farmacie della provincia di Palermo (oltre 360, poco meno della metà sono strutturate e autorizzate per l'esecuzione dei tamponi rapidi, ndr), sono sicuramente pronte ed attrezzate ad affrontare un incremento di richieste. Non c'è carenza di test , li troviamo regolarmente, siamo approviggionati, in tal senso non ci sono problematiche. Se dovessi dare un consiglio agli utenti che hanno bisogno per problemi lavorativi del tampone dico loro di pensarci per tempo, di contattare la farmacia di fiducia più vicina, confacente alle loro necessità e provvdere alle prenotazioni per tempo per evitare eventuali assembramenti dovuti anche all'immediatezza della richiesta. Le prenotazioni si devono diluire nell'arco della giornata lavorativa. Tutti: noi dal punto di vista organizzativo e l'utenza altrettanto.  Bisogna razionalizzare questa necessità\". Incremento delle prenotazioni \" Le prenotazioni in questi giorni hanno avuto un incremento tra il 10 ed il 15% fino a ieri . Con l'entrata in vigore della norma, a partire da domani, con una popolazione lavorativa che deve ricorrere al green pass ottenuto attraverso il tampone rapido, questi numeri lieviteranno siceramente\", aggiunge Bilardo." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:490"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/07/Green-pass3-620x350.jpg" />
<meta property="og:description" content="Corsa ai tamponi. L&rsquo;obbligo del green pass nei posti di lavoro a partire da venerd&igrave; ha scatenato la corsa ai &ldquo;rapidi&rdquo; dei non vaccinati . Le agende delle..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="farmacie" />
<meta property="article:tag" content="Tampone" />
<meta property="article:tag" content="Mario Bilardo" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;" />
<meta name="twitter:description" content="Corsa ai tamponi. L&rsquo;obbligo del green pass nei posti di lavoro a partire da venerd&igrave; ha scatenato la corsa ai &ldquo;rapidi&rdquo; dei non vaccinati . Le agende delle..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/07/Green-pass3-620x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a60c01e434" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/';
var absolute_url = '/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/';
var post_id      = 1509915;
var post_title   = 'Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '771264';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aifa/">
                        aifa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/autista-amat-aggredito-palermo/">
                        Autista Amat aggredito Palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/allerta-meteo/">
                        allerta meteo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aifa/">
							aifa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/autista-amat-aggredito-palermo/">
							autista amat aggredito palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/allerta-meteo/">
							allerta meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castellammare-del-golfo/">
							castellammare del golfo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/12/le-mani-della-mafia-su-torre-macauda-blitz-tra-sciacca-e-palermo-f80f1e9a-a2c4-46b5-aec1-7edac7033cb9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/guardia_finanza-2-100x75.jpg" alt="Le mani della mafia su Torre Macauda, blitz tra Sciacca e Palermo" title="Le mani della mafia su Torre Macauda, blitz tra Sciacca e Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le mani della mafia su Torre Macauda, blitz tra Sciacca e Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-5d93ffc2-67e7-45e5-a719-912c6046b0f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/cinisi-3_59119716-100x75.jpg" alt="La sparatoria a Cinisi, la versione dell'aggressore: &quot;Aveva dato un pugno alla mia ragazza&quot;" title="La sparatoria a Cinisi, la versione dell'aggressore: &quot;Aveva dato un pugno alla mia ragazza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La sparatoria a Cinisi, la versione dell'aggressore: "Aveva dato un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/brancaccio-minacciati-per-i-soldi-i-genitori-fanno-arrestare-il-figlio-5f8bb345-3a40-4fb6-b082-13a4c5136acd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/srpolizia_34941912-100x75.jpg" alt="Brancaccio, minacciati per i soldi: genitori fanno arrestare il figlio" title="Brancaccio, minacciati per i soldi: genitori fanno arrestare il figlio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brancaccio, minacciati per i soldi: genitori fanno arrestare il figlio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/sorpresi-a-rubare-unauto-a-mondello-due-giovani-arrestati-df920e88-3ca6-497a-9d81-1f1ea92ea3ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/112-100x75.jpg" alt="Sorpresi a rubare un'auto a Mondello, due giovani arrestati" title="Sorpresi a rubare un'auto a Mondello, due giovani arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpresi  a rubare un'auto  a Mondello, due giovani arrestati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-c8107eb2-c07c-4d38-94f6-9818199ef730/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/busamatpalermo-100x75.jpg" alt="Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia" title="Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;" addthis:description="Corsa ai tamponi. L&rsquo;obbligo del green pass nei posti di lavoro a partire da venerd&igrave; ha scatenato la corsa ai &ldquo;rapidi&rdquo; dei non vaccinati . Le agende delle..." addthis:url="https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		DAL 15 OTTOBRE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: "Consigliamo di prenotare"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/dario-pasta/"><span itemprop="name">Dario Pasta</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-13T09:07:00+02:00">13 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/07/Green-pass3.jpg" class="zoom_foto" title="" data-sub-html="<h4>13 Ottobre 2021</h4><h3>Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2021/10/13/green-pass-obbligatorio-al-lavoro-corsa-al-tampone-rapido-i-farmacisti-consigliamo-di-prenotare-a67e55d4-dcbd-4e97-828a-9d6102f0b916/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/07/Green-pass3-620x350.jpg"
				width="620" height="350" alt="coronavirus, farmacie, Tampone, Mario Bilardo, Palermo, Cronaca" title="Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Green pass obbligatorio al lavoro, corsa al tampone rapido. I farmacisti: &quot;Consigliamo di prenotare&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Corsa ai tamponi. <strong>L’obbligo del green pass nei posti di lavoro a partire da venerdì ha scatenato la corsa ai “rapidi” dei non vaccinati</strong>. Le agende delle prenotazioni sono piene per i prossimi mesi: chi ha potuto ha già infatti prenotato i tre appuntamenti settimanali fino a dicembre.<strong> Il costo è di 15 euro, 8 euro per i minorenni.</strong> A settembre la media settimanale di tamponi effettuati ogni giorno non ha mai superato quota 300mila. Nelle farmacie, al momento si eseguono circa due terzi dei tamponi, circa 200mila. L<strong>e farmacie interessate sono circa 10mila su un totale di 19mila.</strong></p>
<h2>I numeri di Federfarma</h2>
<p>“L’obbligo del green pass, inizialmente, per una serie di attività ricreative e sportive, e ora, per tutti i lavoratori pubblici e privati, ha generato «nella prima fase, un aumento della disponibilità a vaccinarsi. Ma ora si registra un aumento di domanda dei tamponi nelle farmacie», afferma il presidente di Federfarma nazionale Marco Cossolo: «La pratica da incoraggiare, però, è quella del vaccino». Le farmacie si sono rese disponibili ad effettuare i tamponi fin dall’inizio dell’emergenza sanitaria da Covid-19, anche prima della norma che ne stabilisse un prezzo calmierato. «<strong>Al protocollo di intesa hanno aderito 7.500 farmacie su 9mila</strong> e in questi giorni sono prevedibili ulteriori adesioni. «La domanda è aumentata, le farmacie si stanno organizzando per far fronte alle richieste. Noi siamo a disposizione. «Siamo pronti a continuare ad implementare la nostra attività», dichiara Cossolo, che ribadisce piena collaborazione della rete delle farmacie italiane con le Istituzioni. Il presidente di Federfarma sottolinea poi che, «come dal primo giorno della pandemia, le farmacie italiane non verranno meno al loro costante e crescente impegno nel garantire i servizi (vaccinazioni e tamponi) indispensabili per battere definitamente il Covid-19 e le sue varianti».</p>
<h2>I farmacisti della provincia di Palermo</h2>
<p>“<strong>C'è sì una richiesta ma non certo una corsa al tampone.</strong> Sono aumentare le richieste di tamponi da effettuare con immediatezza. Ci tengo a sottolineare che c'è un <strong>grosso aumento di richiesta di informazione</strong>. Tante persone si approcciano alle farmacie per chiedere soprattutto inforazioni. A tutti rispondiamo che il servizio viene svolto su prenotazione", è il commento di <strong>Mario Bilardo</strong>, presidente dell'Ordine dei Farmacisti di Palermo. "<strong>Il picco dovrebbe esserci a partire da domani e consigliamo di prenotare</strong> per evitare assembramenti o altro. La rete delle farmacie della provincia di Palermo (oltre 360, poco meno della metà sono strutturate e autorizzate per l'esecuzione dei tamponi rapidi, ndr), sono sicuramente pronte ed attrezzate ad affrontare un incremento di richieste. <strong>Non c'è carenza di test</strong>, li troviamo regolarmente, siamo approviggionati, in tal senso non ci sono problematiche. Se dovessi dare un consiglio agli utenti che hanno bisogno per problemi lavorativi del tampone dico loro di pensarci per tempo, di contattare la farmacia di fiducia più vicina, confacente alle loro necessità e provvdere alle prenotazioni per tempo per evitare eventuali assembramenti dovuti anche all'immediatezza della richiesta. Le prenotazioni si devono diluire nell'arco della giornata lavorativa. Tutti: noi dal punto di vista organizzativo e l'utenza altrettanto.  Bisogna razionalizzare questa necessità".</p>
<h2>Incremento delle prenotazioni</h2>
<p>"<strong>Le prenotazioni in questi giorni hanno avuto un incremento tra il 10 ed il 15% fino a ieri</strong>. Con l'entrata in vigore della norma, a partire da domani, con una popolazione lavorativa che deve ricorrere al green pass ottenuto attraverso il tampone rapido, questi numeri lieviteranno siceramente", aggiunge Bilardo.</p>
<p>&nbsp;</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/farmacie/">farmacie</a></strong>, <strong><a rel="tag" href="/tag/tampone/">Tampone</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/mario-bilardo/">Mario Bilardo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1509915" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/10/13/green-pass-ricciardi-fare-continuamente-tamponi-e-logorante-8dadbfcb-ebfa-43cc-8a03-b4dc736d0697/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/a50885882cc3d6cb2849f17e10c13a7e-150x100-1604672658.jpg"
					width="150"
					height="100"
					title="Green pass, Ricciardi: &quot;Fare continuamente tamponi &egrave; logorante&quot;"
					alt="Green pass, Ricciardi: &quot;Fare continuamente tamponi &egrave; logorante&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/10/13/green-pass-ricciardi-fare-continuamente-tamponi-e-logorante-8dadbfcb-ebfa-43cc-8a03-b4dc736d0697/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/10/13/green-pass-ricciardi-fare-continuamente-tamponi-e-logorante-8dadbfcb-ebfa-43cc-8a03-b4dc736d0697/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'ESPERTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">62 </a>

						<a href="https://gds.it/articoli/cronaca/2021/10/13/green-pass-ricciardi-fare-continuamente-tamponi-e-logorante-8dadbfcb-ebfa-43cc-8a03-b4dc736d0697/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Green pass, Ricciardi: &quot;Fare continuamente tamponi &egrave; logorante&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/13/green-pass-ricciardi-fare-continuamente-tamponi-e-logorante-8dadbfcb-ebfa-43cc-8a03-b4dc736d0697//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/10/13/green-pass-ricciardi-fare-continuamente-tamponi-e-logorante-8dadbfcb-ebfa-43cc-8a03-b4dc736d0697/">Green pass, Ricciardi: &quot;Fare continuamente tamponi &egrave; logorante&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/10/12/green-pass-negli-uffici-pubblici-draghi-firma-il-dpcm-via-dal-lavoro-chi-e-senza-tutte-le-regole-coronavirus-vaccino-815254b3-2d73-4d15-9353-ea7d22f7ed20/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Conferenza-stampa_58906983-150x100.jpg"
					width="150"
					height="100"
					title="Obbligo di Green pass negli uffici pubblici, il Dpcm: &quot;Chi &egrave; senza rischia&quot;. Tutte le regole"
					alt="Obbligo di Green pass negli uffici pubblici, il Dpcm: &quot;Chi &egrave; senza rischia&quot;. Tutte le regole"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/10/12/green-pass-negli-uffici-pubblici-draghi-firma-il-dpcm-via-dal-lavoro-chi-e-senza-tutte-le-regole-coronavirus-vaccino-815254b3-2d73-4d15-9353-ea7d22f7ed20/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/10/12/green-pass-negli-uffici-pubblici-draghi-firma-il-dpcm-via-dal-lavoro-chi-e-senza-tutte-le-regole-coronavirus-vaccino-815254b3-2d73-4d15-9353-ea7d22f7ed20/"  class="categoria politica_txt">
							<span class="spacer">|</span> GOVERNO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">449 </a>

						<a href="https://gds.it/articoli/politica/2021/10/12/green-pass-negli-uffici-pubblici-draghi-firma-il-dpcm-via-dal-lavoro-chi-e-senza-tutte-le-regole-coronavirus-vaccino-815254b3-2d73-4d15-9353-ea7d22f7ed20/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Obbligo di Green pass negli uffici pubblici, il Dpcm: &quot;Chi &egrave; senza rischia&quot;. Tutte le regole"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/10/12/green-pass-negli-uffici-pubblici-draghi-firma-il-dpcm-via-dal-lavoro-chi-e-senza-tutte-le-regole-coronavirus-vaccino-815254b3-2d73-4d15-9353-ea7d22f7ed20//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/10/12/green-pass-negli-uffici-pubblici-draghi-firma-il-dpcm-via-dal-lavoro-chi-e-senza-tutte-le-regole-coronavirus-vaccino-815254b3-2d73-4d15-9353-ea7d22f7ed20/">Obbligo di Green pass negli uffici pubblici, il Dpcm: &quot;Chi &egrave; senza rischia&quot;. Tutte le regole</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/10/12/le-mani-della-mafia-su-torre-macauda-blitz-tra-sciacca-e-palermo-f80f1e9a-a2c4-46b5-aec1-7edac7033cb9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/guardia_finanza-2-150x100.jpg"
					width="150"
					height="100"
					title="Le mani della mafia su Torre Macauda, blitz tra Sciacca e Palermo"
					alt="Le mani della mafia su Torre Macauda, blitz tra Sciacca e Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/10/12/le-mani-della-mafia-su-torre-macauda-blitz-tra-sciacca-e-palermo-f80f1e9a-a2c4-46b5-aec1-7edac7033cb9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/10/12/le-mani-della-mafia-su-torre-macauda-blitz-tra-sciacca-e-palermo-f80f1e9a-a2c4-46b5-aec1-7edac7033cb9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCHIESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">227 </a>

						<a href="https://gds.it/articoli/cronaca/2021/10/12/le-mani-della-mafia-su-torre-macauda-blitz-tra-sciacca-e-palermo-f80f1e9a-a2c4-46b5-aec1-7edac7033cb9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Le mani della mafia su Torre Macauda, blitz tra Sciacca e Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/12/le-mani-della-mafia-su-torre-macauda-blitz-tra-sciacca-e-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/10/12/le-mani-della-mafia-su-torre-macauda-blitz-tra-sciacca-e-palermo-f80f1e9a-a2c4-46b5-aec1-7edac7033cb9/">Le mani della mafia su Torre Macauda, blitz tra Sciacca e Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-5d93ffc2-67e7-45e5-a719-912c6046b0f9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/cinisi-3_59119716-150x100.jpg"
					width="150"
					height="100"
					title="La sparatoria a Cinisi, la versione dell'aggressore: &quot;Aveva dato un pugno alla mia ragazza&quot;"
					alt="La sparatoria a Cinisi, la versione dell'aggressore: &quot;Aveva dato un pugno alla mia ragazza&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-5d93ffc2-67e7-45e5-a719-912c6046b0f9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-5d93ffc2-67e7-45e5-a719-912c6046b0f9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ARRESTO CONVALIDATO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-5d93ffc2-67e7-45e5-a719-912c6046b0f9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La sparatoria a Cinisi, la versione dell'aggressore: &quot;Aveva dato un pugno alla mia ragazza&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-5d93ffc2-67e7-45e5-a719-912c6046b0f9/">La sparatoria a Cinisi, la versione dell'aggressore: &quot;Aveva dato un pugno alla mia ragazza&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/brancaccio-minacciati-per-i-soldi-i-genitori-fanno-arrestare-il-figlio-5f8bb345-3a40-4fb6-b082-13a4c5136acd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/srpolizia_34941912-150x100.jpg"
					width="150"
					height="100"
					title="Brancaccio, minacciati per i soldi: genitori fanno arrestare il figlio"
					alt="Brancaccio, minacciati per i soldi: genitori fanno arrestare il figlio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/brancaccio-minacciati-per-i-soldi-i-genitori-fanno-arrestare-il-figlio-5f8bb345-3a40-4fb6-b082-13a4c5136acd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/brancaccio-minacciati-per-i-soldi-i-genitori-fanno-arrestare-il-figlio-5f8bb345-3a40-4fb6-b082-13a4c5136acd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MALTRATTAMENTI IN FAMIGLIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/brancaccio-minacciati-per-i-soldi-i-genitori-fanno-arrestare-il-figlio-5f8bb345-3a40-4fb6-b082-13a4c5136acd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Brancaccio, minacciati per i soldi: genitori fanno arrestare il figlio"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/12/brancaccio-minacciati-per-i-soldi-i-genitori-fanno-arrestare-il-figlio-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/brancaccio-minacciati-per-i-soldi-i-genitori-fanno-arrestare-il-figlio-5f8bb345-3a40-4fb6-b082-13a4c5136acd/">Brancaccio, minacciati per i soldi: genitori fanno arrestare il figlio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/sorpresi-a-rubare-unauto-a-mondello-due-giovani-arrestati-df920e88-3ca6-497a-9d81-1f1ea92ea3ad/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/112-150x100.jpg"
					width="150"
					height="100"
					title="Sorpresi a rubare un'auto a Mondello, due giovani arrestati"
					alt="Sorpresi a rubare un'auto a Mondello, due giovani arrestati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/sorpresi-a-rubare-unauto-a-mondello-due-giovani-arrestati-df920e88-3ca6-497a-9d81-1f1ea92ea3ad/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/sorpresi-a-rubare-unauto-a-mondello-due-giovani-arrestati-df920e88-3ca6-497a-9d81-1f1ea92ea3ad/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PALERMO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/sorpresi-a-rubare-unauto-a-mondello-due-giovani-arrestati-df920e88-3ca6-497a-9d81-1f1ea92ea3ad/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorpresi a rubare un'auto a Mondello, due giovani arrestati"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/12/sorpresi-a-rubare-unauto-a-mondello-due-giovani-arrestati-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/sorpresi-a-rubare-unauto-a-mondello-due-giovani-arrestati-df920e88-3ca6-497a-9d81-1f1ea92ea3ad/">Sorpresi a rubare un'auto a Mondello, due giovani arrestati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-c8107eb2-c07c-4d38-94f6-9818199ef730/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/busamatpalermo-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia"
					alt="Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-c8107eb2-c07c-4d38-94f6-9818199ef730/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-c8107eb2-c07c-4d38-94f6-9818199ef730/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA DANTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">209 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-c8107eb2-c07c-4d38-94f6-9818199ef730/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-c8107eb2-c07c-4d38-94f6-9818199ef730/">Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/maximulta-a-un-circolo-di-mondello-troppi-clienti-non-soci-e-cucine-carenti-63428329-14b4-4f35-959c-815d455726a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/polizia-mondello-100x75.jpg"
                	alt="Maximulta a un circolo di Mondello: troppi clienti non soci e cucine carenti"
                	title="Maximulta a un circolo di Mondello: troppi clienti non soci e cucine carenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maximulta a un circolo di Mondello: troppi clienti non soci e cucine carenti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/palermo-sale-sul-bus-senza-mascherina-lautista-lo-richiama-e-lui-lo-picchia-c8107eb2-c07c-4d38-94f6-9818199ef730/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/busamatpalermo-100x75.jpg"
                	alt="Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia"
                	title="Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, sul bus senza mascherina: l'autista lo richiama e lui lo picchia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/13/palermo-agente-penitenziario-sventa-una-rapina-al-supermercato-d2b5d5c5-6db3-43a5-9302-23c6c410597d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Via-Cesalpino-Conad-100x75.jpg"
                	alt="Il supermercato preso nel mirino"
                	title="Il supermercato preso nel mirino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, agente penitenziario sventa una rapina al supermercato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/12/la-sparatoria-a-cinisi-laggressore-al-giudice-non-volevo-uccidere-5d93ffc2-67e7-45e5-a719-912c6046b0f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/cinisi-3_59119716-100x75.jpg"
                	alt="I carabinieri sul luogo della sparatoria"
                	title="I carabinieri sul luogo della sparatoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La sparatoria a Cinisi, la versione dell'aggressore: &quot;Aveva dato un pugno alla mia ragazza&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2021/10/12/amministrative-nel-palermitano-niente-quorum-a-san-cipirello-maniaci-trionfa-a-terrasini-dopo-i-veleni-45e2527b-9a80-4b8b-bca8-1135f8d24440/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/goìiosue_maniaci_terrasini-100x75.jpeg"
                	alt="Il trionfo di Giosuè Maniaci a Terrasini"
                	title="Il trionfo di Giosuè Maniaci a Terrasini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nel Palermitano: niente quorum a San Cipirello, Maniaci trionfa a Terrasini dopo i veleni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/10/07/asp-palermo-ecco-il-bando-per-il-concorso-per-30-collaboratori-amministrativi-ff0e9b6a-726b-4d2e-9ff6-614f87523f9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/P28F3_34705988-100x75.jpg"
                	alt="La sede dell'Asp di Palermo"
                	title="La sede dell'Asp di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asp Palermo, ecco il bando per il concorso per 30 collaboratori amministrativi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/09/incidente-allalba-a-palermo-motociclista-travolto-e-ucciso-caccia-al-pirata-della-strada-a003c874-63c9-4abc-a18e-5b22481c2a1a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Cala-100x75.jpg"
                	alt="Il luogo dell'incidente e, nel riquadro, la vittima, Gianni Pagliaro"
                	title="Il luogo dell'incidente e, nel riquadro, la vittima, Gianni Pagliaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, investito da un ventenne: commerciante muore sulla moto alla Cala</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/10/09/palermo-lo-stato-mette-in-vendita-37-appartamenti-alle-torri-ex-inail-b45325b2-6df3-490f-bdf1-5fcf5fc2e637/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/inail-palermo-100x75.jpg"
                	alt="Palermo, lo Stato mette in vendita 37 appartamenti alle Torri ex Inail"
                	title="Palermo, lo Stato mette in vendita 37 appartamenti alle Torri ex Inail"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, lo Stato mette in vendita 37 appartamenti alle Torri ex Inail</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2021/10/07/can-yaman-anima-la-movida-di-palermo-lassalto-dei-fan-in-pub-e-ristoranti-tra-autografi-e-selfie-204b56c6-f7c7-497c-b444-98769500ae48/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/canyamanjessina22-100x75.jpg"
                	alt="Can Yaman anima la movida di Palermo, l'assalto dei fan in pub e ristoranti tra autografi e selfie"
                	title="Can Yaman anima la movida di Palermo, l'assalto dei fan in pub e ristoranti tra autografi e selfie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Can Yaman anima la movida di Palermo, l'assalto dei fan in pub e ristoranti tra autografi e selfie</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/10/palermo-la-tangente-rifiutata-ecco-la-chat-fra-la-musicista-e-raoul-russo-a6b3c52f-d534-480a-93bb-d61ccfd521d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-22012009-id-3998549_31808175-100x75.jpg"
                	alt="Raoul Russo in una foto che risale a quando era assessore comunale a Palermo"
                	title="Raoul Russo in una foto che risale a quando era assessore comunale a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, la tangente rifiutata: ecco la chat fra la musicista e Raoul Russo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/09/22/abusi-sui-bimbi-finanziere-si-palermo-in-carcere-allenava-una-squadra-di-calcio-in-via-messina-marine-66f3e44c-eb3f-4b93-baa5-99801d0f8776/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/centro_sportivo_finanza-100x75.png"
                	alt="Il centro sportivo della guardia di finanza dove si sarebbero consumati gli abusi"
                	title="Il centro sportivo della guardia di finanza dove si sarebbero consumati gli abusi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sui bimbi, finanziere di Palermo in cella: allenava squadra di calcio in via Messina Marine</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/10/07/asp-palermo-ecco-il-bando-per-il-concorso-per-30-collaboratori-amministrativi-ff0e9b6a-726b-4d2e-9ff6-614f87523f9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/P28F3_34705988-100x75.jpg"
                	alt="La sede dell'Asp di Palermo"
                	title="La sede dell'Asp di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asp Palermo, ecco il bando per il concorso per 30 collaboratori amministrativi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/sport/2021/10/01/lutto-per-lex-patron-del-palermo-maurizio-zamparini-e-morto-il-figlio-a-londra-aveva-23-anni-43d56693-4936-4093-87ad-db67e486e902/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/armando-zamparini-100x75.jpg"
                	alt="Maurizio Zamparini"
                	title="Maurizio Zamparini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto per l'ex patron del Palermo Maurizio Zamparini, &egrave; morto a Londra il figlio di 23 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/09/13/palermo-positivi-al-coronavirus-12-operatori-del-118-contagiati-anche-i-familiari-212eeaa6-99ce-4cce-8a4c-bd4a4b971175/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_ambulanza-100x75.jpg"
                	alt="Palermo, positivi al Coronavirus 12 operatori del 118: contagiati anche i familiari"
                	title="Palermo, positivi al Coronavirus 12 operatori del 118: contagiati anche i familiari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, positivi al Coronavirus 12 operatori del 118: contagiati anche i familiari</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/09/incidente-allalba-a-palermo-motociclista-travolto-e-ucciso-caccia-al-pirata-della-strada-a003c874-63c9-4abc-a18e-5b22481c2a1a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Cala-100x75.jpg"
                	alt="Il luogo dell'incidente e, nel riquadro, la vittima, Gianni Pagliaro"
                	title="Il luogo dell'incidente e, nel riquadro, la vittima, Gianni Pagliaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, investito da un ventenne: commerciante muore sulla moto alla Cala</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=b5fce59d3101568feeaa243f4c3d432b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1509915&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '771264', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1509915';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>