<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Tutte le fonti, sia quelle dirette (il generale Mori e il colonnello De Donno) sentite in epoca per loro non sospetta come testimoni di una vicenda ancora lontana..." />
<meta name="news_keywords" content="mafia, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" }, "headline":"Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-01-14 17:57:35", "datePublished":"2020-01-14 17:57:35", "dateModified":"2020-01-14 17:57:35", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-625x350.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["mafia"], "articleSection":["Cronaca"], "articleBody":"\"Tutte le fonti, sia quelle dirette (il generale Mori e il colonnello De Donno) sentite in epoca per loro non sospetta come testimoni di una vicenda ancora lontana dal partorire le indagini a loro carico, sia quelle indirette e provenienti, peraltro, da personalità istituzionali di pacifica onestà e integrità morale, sono risultate convergenti nel descrivere l’iniziativa assunta dal R.O.S. come un’operazione investigativa di polizia giudiziaria\". La corte d’appello di Palermo, che oggi ha depositato le motivazioni della sentenza con cui ha assolto l’ex ministro Calogero Mannino nel processo stralcio sulla cosiddetta trattativa Stato-mafia, smonta completamente la tesi del patto stretto dai carabinieri del Ros con la mafia, per il tramite dell’ex sindaco Vito Ciancimino. Gli ex ufficiali del Ros Mario Mori e Giuseppe De Donno, boss come Leoluca Bagarella ed ex politici come Marcello Dell’Utri, processati separatamente, al contrario di Mannino sono stati condannati, a pene severissime. La corte ricorda che l’iniziativa del Ros di avvicinare Ciancimino fu \"comunicata al loro diretto superiore gerarchico, che allora era il generale Subranni e fu realizzata attraverso la promessa di benefici personali a Ciancimino (per mantenere la quale era stata chiesta quella 'copertura politica' intesa in tale esclusivo senso - cioè l’assecondare, ove possibile, le richieste nell’interesse del Ciancimino, prossimo alla carcerazione - così come pacificamente inteso dalla Ferraro, da Martelli e dallo stesso Violante (che, invero, rifiutò il contatto personale, indirizzandolo verso i canali istituzionali) con la sollecitazione di un’attività di infiltrazione in 'cosa nostrà di Ciancimino, che ne avrebbe dovuto contattare i capi, tanto al fine della cattura di Totò Riina, interrompendo, così, la stagione delle stragi\". \"Nessuna delle fonti dichiarative sentite, nel descrivere i contatti avviati dal colonnello Mori per favorire la collaborazione di Ciancimino - scrivono i magistrati - ha fatto invece riferimento ad un preesistente 'mandato' politico (quello asseritamente costituito da Mannino, secondo la pubblica accusa) che gli alti ufficiali avrebbero posto a giustificazione di quell'operazione ma, al contrario, hanno tutte univocamente indicato in una richiesta di sostegno 'politico' ex post rispetto all’iniziativa e consistente nel non ostacolare quell'operazione, eventualmente assecondando, ove possibile, le richieste di benefici personali per Ciancimino (il passaporto, i propri beni, etc.), dietro l’assicurazione della cattura dei latitanti\".(ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:568"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-625x350.png" />
<meta property="og:description" content="&quot;Tutte le fonti, sia quelle dirette (il generale Mori e il colonnello De Donno) sentite in epoca per loro non sospetta come testimoni di una vicenda ancora lontana..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;" />
<meta name="twitter:description" content="&quot;Tutte le fonti, sia quelle dirette (il generale Mori e il colonnello De Donno) sentite in epoca per loro non sospetta come testimoni di una vicenda ancora lontana..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-625x350.png" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/14 17:57:00" />
<meta name="EdIdentifier" content="1182066@|TRIBUNALE DI PALERMO@|15@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" />
<link rel="amphtml" href="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=9dfc0417e4" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=cc4772c35c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/';
var absolute_url = '/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/';
var post_id      = 1182066;
var post_title   = 'Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '989207';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/belmonte-mezzagno/">
                        belmonte mezzagno                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pensioni/">
                        pensioni                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/belmonte-mezzagno/">
							belmonte mezzagno 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pensioni/">
							pensioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/01/15/corsi-di-medicina-generale-ricorso-accolto-borse-di-studio-agli-allievi-esclusi-2ad897ec-1c17-43ee-aaf9-1a427f3dc8d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/3849a9a1c17f10e8c8ff4ca24ce465d0-100x75.jpg" alt="Corsi di medicina generale, ricorso accolto: borse di studio agli allievi esclusi" title="Corsi di medicina generale, ricorso accolto: borse di studio agli allievi esclusi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corsi di medicina generale, ricorso accolto: borse di studio agli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-4b0dc004-8363-42bc-b4e5-09f0e8daa7b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/marcolabarbera-100x75.jpg" alt="Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi" title="Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/spaccio-di-crack-e-cocaina-a-palermo-arrestati-3-giovani-spacciatori-45819384-4202-498d-a8c0-8fe42fd8cef5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/cocaina_marsala-100x75.jpg" alt="Spaccio di crack e cocaina a Palermo, arrestati 3 giovani spacciatori" title="Spaccio di crack e cocaina a Palermo, arrestati 3 giovani spacciatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di crack e cocaina a Palermo, arrestati 3 giovani spacciatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/misilmeri-tenta-estorsione-a-un-giovane-conosciuto-su-un-sito-di-incontri-arrestato-7293c2dd-0f52-42df-a146-5a10f839ce7a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/COMPUTER-100x75.jpg" alt="Misilmeri, tenta estorsione a un giovane conosciuto su un sito di incontri: arrestato" title="Misilmeri, tenta estorsione a un giovane conosciuto su un sito di incontri: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misilmeri, tenta estorsione a un giovane conosciuto su un sito di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/pronto-soccorso-affollati-a-palermo-troppi-accessi-per-casi-non-gravi-13c000d9-8cdf-4d8d-9edc-cb498887c7ab/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/Ospedale-Villa-Sofia-100x75.jpg" alt="Pronto soccorso affollati a Palermo: "Troppi accessi per casi non gravi"" title="Pronto soccorso affollati a Palermo: "Troppi accessi per casi non gravi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pronto soccorso affollati a Palermo: "Troppi accessi per casi non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;" addthis:description="&quot;Tutte le fonti, sia quelle dirette (il generale Mori e il colonnello De Donno) sentite in epoca per loro non sospetta come testimoni di una vicenda ancora lontana..." addthis:url="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>15</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" itemprop="url">
			<span itemprop="title">Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		TRIBUNALE DI PALERMO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Stato-Mafia, depositata la sentenza di Mannino: "Dimostrata la sua innocenza"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-14T17:57:00+02:00">14 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/TRIBUNALE-PALAZZO-EX-EAS-PALERMO.png" class="zoom_foto" title="" data-sub-html="<h4>14 Gennaio 2020</h4><h3>Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-625x350.png"
				width="625" height="350" alt="mafia, Palermo, Cronaca" title="Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Stato-Mafia, depositata la sentenza di Mannino: &quot;Dimostrata la sua innocenza&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"Tutte le fonti, sia quelle dirette (il generale Mori e il colonnello De Donno) sentite in epoca per loro non sospetta come testimoni di una vicenda ancora lontana dal partorire le indagini a loro carico, sia quelle indirette e provenienti, peraltro, da personalit&#xE0; istituzionali di pacifica onest&#xE0; e integrit&#xE0; morale, sono risultate convergenti nel descrivere l&#x2019;iniziativa assunta dal R.O.S. come un&#x2019;operazione investigativa di polizia giudiziaria".</p><p><strong>La corte d&#x2019;appello di Palermo, che oggi ha depositato le motivazioni della sentenza con cui ha assolto l&#x2019;ex ministro Calogero Mannino</strong> nel processo stralcio sulla cosiddetta trattativa Stato-mafia, smonta completamente la tesi del patto stretto dai carabinieri del Ros con la mafia, per il tramite dell&#x2019;ex sindaco Vito Ciancimino. Gli ex ufficiali del Ros Mario Mori e Giuseppe De Donno, boss come Leoluca Bagarella ed ex politici come Marcello Dell&#x2019;Utri, processati separatamente, al contrario di Mannino sono stati condannati, a pene severissime.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>La corte ricorda che l&#x2019;iniziativa del Ros di avvicinare Ciancimino fu "comunicata al loro diretto superiore gerarchico, che allora era il generale Subranni e fu realizzata attraverso la promessa di benefici personali a Ciancimino (per mantenere la quale era stata chiesta quella 'copertura politica' intesa in tale esclusivo senso - cio&#xE8; l&#x2019;assecondare, ove possibile, le richieste nell&#x2019;interesse del Ciancimino, prossimo alla carcerazione - cos&#xEC; come pacificamente inteso dalla Ferraro, da Martelli e dallo stesso Violante (che, invero, rifiut&#xF2; il contatto personale, indirizzandolo verso i canali istituzionali) con la sollecitazione di un&#x2019;attivit&#xE0; di infiltrazione in 'cosa nostr&#xE0; di Ciancimino, che ne avrebbe dovuto contattare i capi, tanto al fine della cattura di Tot&#xF2; Riina, interrompendo, cos&#xEC;, la stagione delle stragi".</p><p>"Nessuna delle fonti dichiarative sentite, nel descrivere i contatti avviati dal colonnello Mori per favorire la collaborazione di Ciancimino - scrivono i magistrati - ha fatto invece riferimento ad un preesistente 'mandato' politico (quello asseritamente costituito da Mannino, secondo la pubblica accusa) che gli alti ufficiali avrebbero posto a giustificazione di quell'operazione ma, al contrario, hanno tutte univocamente indicato in una richiesta di sostegno 'politico' ex post rispetto all&#x2019;iniziativa e consistente nel non ostacolare quell'operazione, eventualmente assecondando, ove possibile, le richieste di benefici personali per Ciancimino (il passaporto, i propri beni, etc.), dietro l&#x2019;assicurazione della cattura dei latitanti".(ANSA).</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1182066" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2020/01/15/corsi-di-medicina-generale-ricorso-accolto-borse-di-studio-agli-allievi-esclusi-2ad897ec-1c17-43ee-aaf9-1a427f3dc8d7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/09/3849a9a1c17f10e8c8ff4ca24ce465d0-150x100.jpg"
					width="150"
					height="100"
					title="Corsi di medicina generale, ricorso accolto: borse di studio agli allievi esclusi"
					alt="Corsi di medicina generale, ricorso accolto: borse di studio agli allievi esclusi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2020/01/15/corsi-di-medicina-generale-ricorso-accolto-borse-di-studio-agli-allievi-esclusi-2ad897ec-1c17-43ee-aaf9-1a427f3dc8d7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2020/01/15/corsi-di-medicina-generale-ricorso-accolto-borse-di-studio-agli-allievi-esclusi-2ad897ec-1c17-43ee-aaf9-1a427f3dc8d7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CONSIGLIO DI STATO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cronaca/2020/01/15/corsi-di-medicina-generale-ricorso-accolto-borse-di-studio-agli-allievi-esclusi-2ad897ec-1c17-43ee-aaf9-1a427f3dc8d7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Corsi di medicina generale, ricorso accolto: borse di studio agli allievi esclusi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/01/15/corsi-di-medicina-generale-ricorso-accolto-borse-di-studio-agli-allievi-esclusi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2020/01/15/corsi-di-medicina-generale-ricorso-accolto-borse-di-studio-agli-allievi-esclusi-2ad897ec-1c17-43ee-aaf9-1a427f3dc8d7/">Corsi di medicina generale, ricorso accolto: borse di studio agli allievi esclusi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-4b0dc004-8363-42bc-b4e5-09f0e8daa7b7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/marcolabarbera-150x100.jpg"
					width="150"
					height="100"
					title="Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi"
					alt="Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-4b0dc004-8363-42bc-b4e5-09f0e8daa7b7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-4b0dc004-8363-42bc-b4e5-09f0e8daa7b7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA TRAGEDIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">750 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-4b0dc004-8363-42bc-b4e5-09f0e8daa7b7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-4b0dc004-8363-42bc-b4e5-09f0e8daa7b7/">Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/spaccio-di-crack-e-cocaina-a-palermo-arrestati-3-giovani-spacciatori-45819384-4202-498d-a8c0-8fe42fd8cef5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/cocaina_marsala-150x100.jpg"
					width="150"
					height="100"
					title="Spaccio di crack e cocaina a Palermo, arrestati 3 giovani spacciatori"
					alt="Spaccio di crack e cocaina a Palermo, arrestati 3 giovani spacciatori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/spaccio-di-crack-e-cocaina-a-palermo-arrestati-3-giovani-spacciatori-45819384-4202-498d-a8c0-8fe42fd8cef5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/spaccio-di-crack-e-cocaina-a-palermo-arrestati-3-giovani-spacciatori-45819384-4202-498d-a8c0-8fe42fd8cef5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DROGA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/spaccio-di-crack-e-cocaina-a-palermo-arrestati-3-giovani-spacciatori-45819384-4202-498d-a8c0-8fe42fd8cef5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di crack e cocaina a Palermo, arrestati 3 giovani spacciatori"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/01/14/spaccio-di-crack-e-cocaina-a-palermo-arrestati-3-giovani-spacciatori-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/spaccio-di-crack-e-cocaina-a-palermo-arrestati-3-giovani-spacciatori-45819384-4202-498d-a8c0-8fe42fd8cef5/">Spaccio di crack e cocaina a Palermo, arrestati 3 giovani spacciatori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/misilmeri-tenta-estorsione-a-un-giovane-conosciuto-su-un-sito-di-incontri-arrestato-7293c2dd-0f52-42df-a146-5a10f839ce7a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/COMPUTER-150x100.jpg"
					width="150"
					height="100"
					title="Misilmeri, tenta estorsione a un giovane conosciuto su un sito di incontri: arrestato"
					alt="Misilmeri, tenta estorsione a un giovane conosciuto su un sito di incontri: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/misilmeri-tenta-estorsione-a-un-giovane-conosciuto-su-un-sito-di-incontri-arrestato-7293c2dd-0f52-42df-a146-5a10f839ce7a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/misilmeri-tenta-estorsione-a-un-giovane-conosciuto-su-un-sito-di-incontri-arrestato-7293c2dd-0f52-42df-a146-5a10f839ce7a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/misilmeri-tenta-estorsione-a-un-giovane-conosciuto-su-un-sito-di-incontri-arrestato-7293c2dd-0f52-42df-a146-5a10f839ce7a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Misilmeri, tenta estorsione a un giovane conosciuto su un sito di incontri: arrestato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/01/14/misilmeri-tenta-estorsione-a-un-giovane-conosciuto-su-un-sito-di-incontri-arrestato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/misilmeri-tenta-estorsione-a-un-giovane-conosciuto-su-un-sito-di-incontri-arrestato-7293c2dd-0f52-42df-a146-5a10f839ce7a/">Misilmeri, tenta estorsione a un giovane conosciuto su un sito di incontri: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/pronto-soccorso-affollati-a-palermo-troppi-accessi-per-casi-non-gravi-13c000d9-8cdf-4d8d-9edc-cb498887c7ab/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/Ospedale-Villa-Sofia-150x100.jpg"
					width="150"
					height="100"
					title="Pronto soccorso affollati a Palermo: &quot;Troppi accessi per casi non gravi&quot;"
					alt="Pronto soccorso affollati a Palermo: &quot;Troppi accessi per casi non gravi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/pronto-soccorso-affollati-a-palermo-troppi-accessi-per-casi-non-gravi-13c000d9-8cdf-4d8d-9edc-cb498887c7ab/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/pronto-soccorso-affollati-a-palermo-troppi-accessi-per-casi-non-gravi-13c000d9-8cdf-4d8d-9edc-cb498887c7ab/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VILLA SOFIA-CERVELLO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/pronto-soccorso-affollati-a-palermo-troppi-accessi-per-casi-non-gravi-13c000d9-8cdf-4d8d-9edc-cb498887c7ab/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pronto soccorso affollati a Palermo: &quot;Troppi accessi per casi non gravi&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/01/14/pronto-soccorso-affollati-a-palermo-troppi-accessi-per-casi-non-gravi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/pronto-soccorso-affollati-a-palermo-troppi-accessi-per-casi-non-gravi-13c000d9-8cdf-4d8d-9edc-cb498887c7ab/">Pronto soccorso affollati a Palermo: &quot;Troppi accessi per casi non gravi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2020/01/14/stato-mafia-depositata-la-sentenza-di-mannino-dimostrata-la-sua-innocenza-9642357c-b336-4377-8e50-e1b8faf04321/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/truffa-sulle-pensioni-dinvalidita-a-palermo-chi-sono-gli-indagati-il-sistema-svelato-da-un-marito-tradito-49560f9f-ec61-4dd8-b1b3-8259486b5f53/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/intercettazioni_pensioni_invalidita2-100x75.jpg"
                	alt="Un frame del video inviato dalla guardia di finanza"
                	title="Un frame del video inviato dalla guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa sulle pensioni d'invalidit&agrave;, chi sono gli indagati: il sistema svelato da un marito tradito</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/01/13/me-contro-te-sale-lattesa-per-luscita-del-film-i-due-youtuber-siciliani-incontrano-i-fan-dcaa874d-c9ca-4dcb-a171-3fab59a7d599/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/me-contro-te-100x75.jpg"
                	alt="Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;"
                	title="Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/blitz-allo-zen-di-palermo-100-carabinieri-e-un-elicottero-in-azione-0b4a21c3-2960-4116-944a-4dee30857d95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_palermo-100x75.jpg"
                	alt="Blitz allo Zen, 100 carabinieri in azione: due arresti per tentato omicidio"
                	title="Blitz allo Zen, 100 carabinieri in azione: due arresti per tentato omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz allo Zen, 100 carabinieri in azione: due arresti per tentato omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/ciechi-che-leggevano-e-disabili-che-ballavano-12-falsi-invalidi-2-arresti-indagati-medici-e-impiegati-inps-506552fd-675d-46ae-a4fc-b7951ede1229/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/falsi_invalidi-100x75.png"
                	alt="Un frame del video della guardia di finanza"
                	title="Un frame del video della guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ciechi che leggevano e disabili che ballavano, truffa sulle pensioni di invalidit&agrave; a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/incidente-ad-altofonte-morto-un-calciatore-di-31-anni-due-feriti-gravi-4b0dc004-8363-42bc-b4e5-09f0e8daa7b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/marcolabarbera-100x75.jpg"
                	alt="Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi"
                	title="Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente ad Altofonte, morto un calciatore di 31 anni: due feriti gravi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/01/13/me-contro-te-sale-lattesa-per-luscita-del-film-i-due-youtuber-siciliani-incontrano-i-fan-dcaa874d-c9ca-4dcb-a171-3fab59a7d599/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/me-contro-te-100x75.jpg"
                	alt="Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;"
                	title="Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/blitz-allo-zen-di-palermo-100-carabinieri-e-un-elicottero-in-azione-0b4a21c3-2960-4116-944a-4dee30857d95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/carabinieri_palermo-100x75.jpg"
                	alt="Blitz allo Zen, 100 carabinieri in azione: due arresti per tentato omicidio"
                	title="Blitz allo Zen, 100 carabinieri in azione: due arresti per tentato omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz allo Zen, 100 carabinieri in azione: due arresti per tentato omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/ciechi-che-leggevano-e-disabili-che-ballavano-12-falsi-invalidi-2-arresti-indagati-medici-e-impiegati-inps-506552fd-675d-46ae-a4fc-b7951ede1229/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/falsi_invalidi-100x75.png"
                	alt="Un frame del video della guardia di finanza"
                	title="Un frame del video della guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ciechi che leggevano e disabili che ballavano, truffa sulle pensioni di invalidit&agrave; a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/11/mafia-il-nuovo-pentito-cecala-in-carcere-boss-rispettati-gli-preparano-il-cibo-87cf1029-8b66-482c-a473-4928ea950dca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/tribunale_cecala-100x75.jpg"
                	alt="Nel riquadro Emanuele Cecala"
                	title="Nel riquadro Emanuele Cecala"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, il nuovo pentito Cecala: &ldquo;In carcere boss rispettati, gli preparano il cibo&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/14/truffa-sulle-pensioni-dinvalidita-a-palermo-chi-sono-gli-indagati-il-sistema-svelato-da-un-marito-tradito-49560f9f-ec61-4dd8-b1b3-8259486b5f53/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/intercettazioni_pensioni_invalidita2-100x75.jpg"
                	alt="Un frame del video inviato dalla guardia di finanza"
                	title="Un frame del video inviato dalla guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa sulle pensioni d'invalidit&agrave;, chi sono gli indagati: il sistema svelato da un marito tradito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/12/23/23-dicembre-1978-41-anni-fa-il-disastro-di-punta-raisi-quella-notte-in-cui-morirono-108-persone-1aef87dd-a8b5-4c1f-8f5e-d7b25309fd04/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/disastro_punta_raisi-100x75.jpg"
                	alt="I resti dell'aereo precipitato a Punta Raisi il 23 dicembre del 1978"
                	title="I resti dell'aereo precipitato a Punta Raisi il 23 dicembre del 1978"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il disastro di Punta Raisi, il racconto 41 anni dopo: &quot;Fui salvato dai pescatori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/12/27/omicidio-al-cep-di-palermo-carpentiere-di-47-anni-ucciso-a-colpi-di-pistola-98e1c01e-c0de-4568-a625-f19fc91a4888/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/omicidio_cep_2-100x75.jpeg"
                	alt="Via Benvenuto Cellini, qui è avvenuto l'agguato a Francesco Paolo Lombardino"
                	title="Via Benvenuto Cellini, qui è avvenuto l'agguato a Francesco Paolo Lombardino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio al Cep, artigiano muore dissanguato: interrogato un sospettato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/01/13/me-contro-te-sale-lattesa-per-luscita-del-film-i-due-youtuber-siciliani-incontrano-i-fan-dcaa874d-c9ca-4dcb-a171-3fab59a7d599/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/me-contro-te-100x75.jpg"
                	alt="Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;"
                	title="Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Me contro Te dal 17 gennaio al cinema: ecco dove i fan potranno incontrare Lu&igrave; e Sof&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/07/mafia-a-palermo-colpo-al-clan-di-santa-maria-di-gesu-18-condanne-i-nomi-559502c6-efe1-4a74-be41-bc7fa582ebba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_palermo_04-100x75.jpg"
                	alt="Mafia a Palermo, colpo al clan di Santa Maria di Ges&ugrave;: chi sono i 18 condannati"
                	title="Mafia a Palermo, colpo al clan di Santa Maria di Ges&ugrave;: chi sono i 18 condannati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Palermo, colpo al clan di Santa Maria di Ges&ugrave;: chi sono i 18 condannati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/12/18/tragedia-a-palermo-donna-si-suicida-lanciandosi-dal-quinto-piano-in-via-messina-6c8ce9ea-2ad8-47a1-bd0b-4bb2a37867d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/suicidio_via_messina-100x75.jpeg"
                	alt="Tragedia a Palermo, 90enne si suicida lanciandosi dal quinto piano in via Messina"
                	title="Tragedia a Palermo, 90enne si suicida lanciandosi dal quinto piano in via Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Palermo, 90enne si suicida lanciandosi dal quinto piano in via Messina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=88ae3960a9d50102f310d1b4430f0324&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1182066&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '989207', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1182066';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>