<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un paziente affetto da disabilit&agrave; grave ha diritto alle cure pi&ugrave; adeguate, anche se pi&ugrave; costose rispetto a quelle previste dal servizio sanitario locale. E&rsquo;..." />
<meta name="news_keywords" content="autismo, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" }, "headline":"Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-09-27 12:19:19", "datePublished":"2019-09-27 12:19:19", "dateModified":"2019-09-27 12:19:19", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/01/autismo-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["autismo"], "articleSection":["Cronaca"], "articleBody":"Un paziente affetto da disabilità grave ha diritto alle cure più adeguate, anche se più costose rispetto a quelle previste dal servizio sanitario locale. E’ quanto ottenuto, a seguito di diverse contestazioni, dallo Studio legale Palmigiano e che adesso potrebbe aprire nuovi scenari ed essere applicato ad altri pazienti. Nello specifico, il caso riguarda un bambino autistico di 4 anni che, dopo numerose richieste all’Asp di Palermo, andate avanti per mesi, potrà finalmente usufruire del cosiddetto \"Progetto di vita\" approvato d’intesa tra l’Azienda sanitaria provinciale di Palermo, distretto di Bagheria, ed il Comune di Santa Flavia, per il suo sviluppo fisico e del linguaggio grazie al Servizio Sanitario Nazionale. Una battaglia per il diritto alla salute portata avanti dallo studio legale palermitano che ha consentito alla famiglia di avere riconosciuti, proprio attraverso l’approvazione del progetto, la figura di un operatore specializzato a domicilio, con esperienza nel campo dell’autismo, per dieci ore settimanali, la logopedia e la psicomotricità. \"Si tratta - fanno sapere dallo Studio legale Palmigiano - di un primo ma importante passo in avanti, finalizzato all’attività di specifici progetti rivolti a minori disabili, espressamente previsti dal nostro sistema ma che, purtroppo, spesso non trovano applicazione. Le contestazioni hanno inoltre riguardato, e continueranno a riguardare, a seconda degli sviluppi della vicenda, il riconoscimento dei trattamenti improntati sul cosiddetto metodo Aba\". ABA è l’acronimo di Applied Behavior Analysis (Analisi Comportamentale Applicata) e il metodo sviluppato è un’applicazione dei principi comportamentali individuati dalla scienza che studia il comportamento e le leggi che lo regolano. I migliori risultati con l’Aba si ottengono proprio se il bambino ha meno di 4 anni, se segue un intervento intensivo e a lungo termine (almeno un percorso di 2 anni) e quando i genitori hanno un ruolo attivo nella terapia. Nonostante sia stato ormai riconosciuto a più livelli, anche in sede giudiziaria, l’efficacia del metodo, \"l'Asp di Palermo però non fornisce ai soggetti autistici questo trattamento - evidenziano dallo studio legale -, negando di fatto al minore la possibilità di curarsi adeguatamente e costringendo la famiglia a sostenere personalmente le significative spese mediche necessarie presso strutture specializzate private, anche fuori dalla Sicilia, al fine di garantire al proprio figlio il migliore trattamento possibile\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:46"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/01/autismo-625x350.jpg" />
<meta property="og:description" content="Un paziente affetto da disabilit&agrave; grave ha diritto alle cure pi&ugrave; adeguate, anche se pi&ugrave; costose rispetto a quelle previste dal servizio sanitario locale. E&rsquo;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="autismo" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi" />
<meta name="twitter:description" content="Un paziente affetto da disabilit&agrave; grave ha diritto alle cure pi&ugrave; adeguate, anche se pi&ugrave; costose rispetto a quelle previste dal servizio sanitario locale. E&rsquo;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/01/autismo-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/01/autismo-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/27 12:19:00" />
<meta name="EdIdentifier" content="1124369@|IL CASO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" />
<link rel="amphtml" href="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ba423e4abe" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/';
var absolute_url = '/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/';
var post_id      = 1124369;
var post_title   = 'Palermo, bimbo autistico ha bisogno di cure speciali: l\'Asp sosterr&agrave; i costi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '359987';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>

<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/clima/">
                        clima                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/india/">
                        india                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavori/">
                        lavori                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cibo-spazzatura/">
                        CIBO SPAZZATURA                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/clima/">
							clima 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/india/">
							india 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavori/">
							lavori 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cibo-spazzatura/">
							cibo spazzatura 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2019/09/27/palermo-ambasciatore-della-georgia-incontra-i-vertici-di-sicindustria-3d9b022a-e62c-4ba3-a864-375731975fdb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/sicindustria_ambasciatore_georgia-100x75.jpeg" alt="Palermo, ambasciatore della Georgia incontra i vertici di Sicindustria" title="Palermo, ambasciatore della Georgia incontra i vertici di Sicindustria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, ambasciatore della Georgia incontra i vertici di Sicindustria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/caos-rifiuti-a-palermo-primi-controlli-superati-i-tir-ripartono-per-lentini-585eea24-b704-4ac6-a805-963770856a56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/rifiuti_tir_bellolampo-100x75.jpg" alt="Caos rifiuti a Palermo, primi controlli superati: i Tir ripartono per Lentini" title="Caos rifiuti a Palermo, primi controlli superati: i Tir ripartono per Lentini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caos rifiuti a Palermo, primi controlli superati: i Tir ripartono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/09/26/palermo-ricreazione-plastic-free-al-liceo-umberto-i-le-foto-824d06a8-566c-4e2a-adaf-2d8f7645cac1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ricreazione_liceo_umberto3-100x75.jpg" alt="Palermo, ricreazione plastic free al liceo Umberto I: le foto" title="Palermo, ricreazione plastic free al liceo Umberto I: le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, ricreazione plastic free al liceo Umberto I: le foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-a720bf39-3d5b-405a-a0ed-50ff12516c0f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/cala_palermo_pestato-100x75.jpg" alt="Palermo, giovane pestato alla Cala dopo una serata in discoteca" title="Palermo, giovane pestato alla Cala dopo una serata in discoteca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, giovane pestato alla Cala dopo una serata in discoteca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/litigano-e-aggrediscono-le-forze-dellordine-arrestati-uomo-e-donna-a-partinico-547f3ffc-8a02-4f7a-8680-a04e69424d79/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/polizia_carabinieri-100x75.jpg" alt="Litigano e aggrediscono le forze dell'ordine: arrestati uomo e donna a Partinico" title="Litigano e aggrediscono le forze dell'ordine: arrestati uomo e donna a Partinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Litigano e aggrediscono le forze dell'ordine: arrestati uomo e donna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi" addthis:description="Un paziente affetto da disabilit&agrave; grave ha diritto alle cure pi&ugrave; adeguate, anche se pi&ugrave; costose rispetto a quelle previste dal servizio sanitario locale. E&rsquo;..." addthis:url="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" itemprop="url">
			<span itemprop="title">Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		IL CASO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterrà i costi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-27T12:19:00+02:00">27 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/01/autismo.jpg" class="zoom_foto" title="Autismo" data-sub-html="<h4>27 Settembre 2019</h4><h3>Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi</h3>	<p>Autismo</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/01/autismo-625x350.jpg"
				width="625" height="350" alt="autismo, Palermo, Cronaca" title="Palermo, bimbo autistico ha bisogno di cure speciali: l'Asp sosterr&agrave; i costi"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Autismo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un paziente affetto da disabilit&#xE0; grave ha diritto alle cure pi&#xF9; adeguate, anche se pi&#xF9; costose rispetto a quelle previste dal servizio sanitario locale. E&#x2019; quanto ottenuto, a seguito di diverse contestazioni, dallo Studio legale Palmigiano e che adesso potrebbe aprire nuovi scenari ed essere applicato ad altri pazienti.</p><p>Nello specifico, il caso riguarda <strong>un bambino autistico di 4 anni</strong> che, dopo numerose richieste all&#x2019;Asp di Palermo, andate avanti per mesi, potr&#xE0; finalmente usufruire del cosiddetto "Progetto di vita" approvato d&#x2019;intesa tra l&#x2019;Azienda sanitaria provinciale di Palermo, distretto di Bagheria, ed il Comune di Santa Flavia, per il suo sviluppo fisico e del linguaggio grazie al Servizio Sanitario Nazionale.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Una battaglia per il diritto alla salute portata avanti dallo studio legale palermitano che ha consentito alla famiglia di avere riconosciuti, proprio attraverso l&#x2019;approvazione del progetto, la figura di un operatore specializzato a domicilio, con esperienza nel campo dell&#x2019;autismo, per dieci ore settimanali, la logopedia e la psicomotricit&#xE0;.</p><p>"Si tratta - fanno sapere dallo Studio legale Palmigiano - di un primo ma importante passo in avanti, finalizzato all&#x2019;attivit&#xE0; di specifici progetti rivolti a minori disabili, espressamente previsti dal nostro sistema ma che, purtroppo, spesso non trovano applicazione. Le contestazioni hanno inoltre riguardato, e continueranno a riguardare, a seconda degli sviluppi della vicenda, il riconoscimento dei trattamenti improntati sul cosiddetto metodo Aba".</p><p>ABA &#xE8; l&#x2019;acronimo di Applied Behavior Analysis (Analisi Comportamentale Applicata) e il metodo sviluppato &#xE8; un&#x2019;applicazione dei principi comportamentali individuati dalla scienza che studia il comportamento e le leggi che lo regolano.</p><p>I migliori risultati con l&#x2019;Aba si ottengono proprio se il bambino ha meno di 4 anni, se segue un intervento intensivo e a lungo termine (almeno un percorso di 2 anni) e quando i genitori hanno un ruolo attivo nella terapia. Nonostante sia stato ormai riconosciuto a pi&#xF9; livelli, anche in sede giudiziaria, l&#x2019;efficacia del metodo, "l'Asp di Palermo per&#xF2; non fornisce ai soggetti autistici questo trattamento - evidenziano dallo studio legale -, negando di fatto al minore la possibilit&#xE0; di curarsi adeguatamente e costringendo la famiglia a sostenere personalmente le significative spese mediche necessarie presso strutture specializzate private, anche fuori dalla Sicilia, al fine di garantire al proprio figlio il migliore trattamento possibile".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/autismo/">autismo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1124369" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/economia/2019/09/27/palermo-ambasciatore-della-georgia-incontra-i-vertici-di-sicindustria-3d9b022a-e62c-4ba3-a864-375731975fdb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/sicindustria_ambasciatore_georgia-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, ambasciatore della Georgia incontra i vertici di Sicindustria"
					alt="Palermo, ambasciatore della Georgia incontra i vertici di Sicindustria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/economia/2019/09/27/palermo-ambasciatore-della-georgia-incontra-i-vertici-di-sicindustria-3d9b022a-e62c-4ba3-a864-375731975fdb/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://palermo.gds.it/articoli/economia/2019/09/27/palermo-ambasciatore-della-georgia-incontra-i-vertici-di-sicindustria-3d9b022a-e62c-4ba3-a864-375731975fdb/"  class="categoria economia_txt">
							<span class="spacer">|</span> VISITA UFFICIALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://palermo.gds.it/articoli/economia/2019/09/27/palermo-ambasciatore-della-georgia-incontra-i-vertici-di-sicindustria-3d9b022a-e62c-4ba3-a864-375731975fdb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, ambasciatore della Georgia incontra i vertici di Sicindustria"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2019/09/27/palermo-ambasciatore-della-georgia-incontra-i-vertici-di-sicindustria-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/economia/2019/09/27/palermo-ambasciatore-della-georgia-incontra-i-vertici-di-sicindustria-3d9b022a-e62c-4ba3-a864-375731975fdb/">Palermo, ambasciatore della Georgia incontra i vertici di Sicindustria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/caos-rifiuti-a-palermo-primi-controlli-superati-i-tir-ripartono-per-lentini-585eea24-b704-4ac6-a805-963770856a56/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/rifiuti_tir_bellolampo-150x100.jpg"
					width="150"
					height="100"
					title="Caos rifiuti a Palermo, primi controlli superati: i Tir ripartono per Lentini"
					alt="Caos rifiuti a Palermo, primi controlli superati: i Tir ripartono per Lentini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/caos-rifiuti-a-palermo-primi-controlli-superati-i-tir-ripartono-per-lentini-585eea24-b704-4ac6-a805-963770856a56/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/caos-rifiuti-a-palermo-primi-controlli-superati-i-tir-ripartono-per-lentini-585eea24-b704-4ac6-a805-963770856a56/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DAL GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/caos-rifiuti-a-palermo-primi-controlli-superati-i-tir-ripartono-per-lentini-585eea24-b704-4ac6-a805-963770856a56/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caos rifiuti a Palermo, primi controlli superati: i Tir ripartono per Lentini"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/09/26/caos-rifiuti-a-palermo-primi-controlli-superati-i-tir-ripartono-per-lentini-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/caos-rifiuti-a-palermo-primi-controlli-superati-i-tir-ripartono-per-lentini-585eea24-b704-4ac6-a805-963770856a56/">Caos rifiuti a Palermo, primi controlli superati: i Tir ripartono per Lentini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cronaca/2019/09/26/palermo-ricreazione-plastic-free-al-liceo-umberto-i-le-foto-824d06a8-566c-4e2a-adaf-2d8f7645cac1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/ricreazione_liceo_umberto3-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, ricreazione plastic free al liceo Umberto I: le foto"
					alt="Palermo, ricreazione plastic free al liceo Umberto I: le foto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cronaca/2019/09/26/palermo-ricreazione-plastic-free-al-liceo-umberto-i-le-foto-824d06a8-566c-4e2a-adaf-2d8f7645cac1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/foto/cronaca/2019/09/26/palermo-ricreazione-plastic-free-al-liceo-umberto-i-le-foto-824d06a8-566c-4e2a-adaf-2d8f7645cac1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SCUOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">225 </a>

						<a href="https://palermo.gds.it/foto/cronaca/2019/09/26/palermo-ricreazione-plastic-free-al-liceo-umberto-i-le-foto-824d06a8-566c-4e2a-adaf-2d8f7645cac1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, ricreazione plastic free al liceo Umberto I: le foto"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2019/09/26/palermo-ricreazione-plastic-free-al-liceo-umberto-i-le-foto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cronaca/2019/09/26/palermo-ricreazione-plastic-free-al-liceo-umberto-i-le-foto-824d06a8-566c-4e2a-adaf-2d8f7645cac1/">Palermo, ricreazione plastic free al liceo Umberto I: le foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-a720bf39-3d5b-405a-a0ed-50ff12516c0f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/cala_palermo_pestato-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, giovane pestato alla Cala dopo una serata in discoteca"
					alt="Palermo, giovane pestato alla Cala dopo una serata in discoteca"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-a720bf39-3d5b-405a-a0ed-50ff12516c0f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-a720bf39-3d5b-405a-a0ed-50ff12516c0f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DAL GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">133 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-a720bf39-3d5b-405a-a0ed-50ff12516c0f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, giovane pestato alla Cala dopo una serata in discoteca"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-a720bf39-3d5b-405a-a0ed-50ff12516c0f/">Palermo, giovane pestato alla Cala dopo una serata in discoteca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/litigano-e-aggrediscono-le-forze-dellordine-arrestati-uomo-e-donna-a-partinico-547f3ffc-8a02-4f7a-8680-a04e69424d79/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/02/polizia_carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Litigano e aggrediscono le forze dell'ordine: arrestati uomo e donna a Partinico"
					alt="Litigano e aggrediscono le forze dell'ordine: arrestati uomo e donna a Partinico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/litigano-e-aggrediscono-le-forze-dellordine-arrestati-uomo-e-donna-a-partinico-547f3ffc-8a02-4f7a-8680-a04e69424d79/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/litigano-e-aggrediscono-le-forze-dellordine-arrestati-uomo-e-donna-a-partinico-547f3ffc-8a02-4f7a-8680-a04e69424d79/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA MICCIARI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/litigano-e-aggrediscono-le-forze-dellordine-arrestati-uomo-e-donna-a-partinico-547f3ffc-8a02-4f7a-8680-a04e69424d79/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Litigano e aggrediscono le forze dell'ordine: arrestati uomo e donna a Partinico"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/09/26/litigano-e-aggrediscono-le-forze-dellordine-arrestati-uomo-e-donna-a-partinico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/litigano-e-aggrediscono-le-forze-dellordine-arrestati-uomo-e-donna-a-partinico-547f3ffc-8a02-4f7a-8680-a04e69424d79/">Litigano e aggrediscono le forze dell'ordine: arrestati uomo e donna a Partinico</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/09/27/palermo-bimbo-autistico-ha-bisogno-di-cure-speciali-lasp-sosterra-i-costi-eb9bc573-ab71-41fd-a5b2-8755adc979b5/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/09/26/messina-acireale-3-0-a-tavolino-per-i-giallorossi-palermo-primo-in-solitaria-55a7df5f-aed3-4492-8edf-5fae00d8ec1b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/c39daf85-1436-4394-8a98-fa48e0b5e264-100x75.jpg"
                	alt="Messina-Acireale, 3-0 a tavolino per i giallorossi: Palermo primo in solitaria"
                	title="Messina-Acireale, 3-0 a tavolino per i giallorossi: Palermo primo in solitaria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina-Acireale, 3-0 a tavolino per i giallorossi: Palermo primo in solitaria</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-turista-molestata-alla-vucciria-identificati-i-4-presunti-aggressori-bf6112c8-694c-45f5-b4e9-1f23731038a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/04/vucciria_controlli2-100x75.jpg"
                	alt="Palermo, turista molestata alla Vucciria: identificati i 4 presunti aggressori"
                	title="Palermo, turista molestata alla Vucciria: identificati i 4 presunti aggressori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, turista molestata alla Vucciria: identificati i 4 presunti aggressori</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/accoltellata-in-via-notarbartolo-fratellastro-di-15-anni-bloccato-allaeroporto-di-palermo-a9734bc6-92d7-4b24-a2cc-ee3dabfc3f23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/accoltellamento_via_notarbartolo-100x75.jpg"
                	alt="Accoltellata in via Notarbartolo, 15enne bloccato all'aeroporto di Palermo"
                	title="Accoltellata in via Notarbartolo, 15enne bloccato all'aeroporto di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Accoltellata in via Notarbartolo, 15enne bloccato all'aeroporto di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/27/anello-ferroviario-di-palermo-via-le-transenne-dalle-strade-i-lavori-si-sposteranno-in-sotterranea-ea560504-2314-468e-ad03-137f3cb8f964/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/02/amari-cantieri-anello-ferroviario-100x75.jpg"
                	alt="Anello ferroviario di Palermo, via le transenne dalle strade: i lavori si sposteranno in sotterranea"
                	title="Anello ferroviario di Palermo, via le transenne dalle strade: i lavori si sposteranno in sotterranea"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anello ferroviario di Palermo, via le transenne dalle strade: i lavori si sposteranno in sotterranea</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/26/palermo-giovane-pestato-alla-cala-dopo-una-serata-in-discoteca-a720bf39-3d5b-405a-a0ed-50ff12516c0f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/cala_palermo_pestato-100x75.jpg"
                	alt="Palermo, giovane pestato alla Cala dopo una serata in discoteca"
                	title="Palermo, giovane pestato alla Cala dopo una serata in discoteca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, giovane pestato alla Cala dopo una serata in discoteca</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/25/terrore-a-palermo-donna-di-23-anni-accoltellata-in-via-notarbartolo-852a2365-8dc6-4556-b089-00ec096d1cdf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/foto_accoltellamento3-100x75.jpeg"
                	alt="Lo stabile dove è avvenuto l'accoltellamento"
                	title="Lo stabile dove è avvenuto l'accoltellamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura a Palermo, donna di 23 anni accoltellata in via Notarbartolo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/24/palermo-venditore-ambulante-posteggia-lauto-davanti-al-teatro-massimo-fd6e0a78-5049-4a15-964b-6d2998c58acd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Massimo--100x75.jpeg"
                	alt="Palermo, venditore ambulante posteggia l'auto davanti al Teatro Massimo"
                	title="Palermo, venditore ambulante posteggia l'auto davanti al Teatro Massimo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, venditore ambulante posteggia l'auto davanti al Teatro Massimo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/23/la-mafia-e-il-controllo-delle-discoteche-a-palermo-ecco-il-sistema-catalano-5fd0a3ce-db14-44a1-81e2-c78d2ea1a6a3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/CATALANO-ANDREA-100x75-1569232330.jpg"
                	alt="Andrea Catalano"
                	title="Andrea Catalano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mafia e il controllo delle discoteche a Palermo: ecco il &quot;sistema Catalano&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/24/truffa-alle-assicurazioni-e-spaccaossa-altri-38-a-rischio-processo-a-palermo-b9efa12d-4dcd-47e5-b10e-efe8029ae25a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/SPACCAOSSA-100x75.jpg"
                	alt="Truffa alle assicurazioni e spaccaossa, altri 38 a rischio processo a Palermo"
                	title="Truffa alle assicurazioni e spaccaossa, altri 38 a rischio processo a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa alle assicurazioni e spaccaossa, altri 38 a rischio processo a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/09/22/il-palermo-cerca-il-poker-contro-il-marina-di-ragusa-segui-la-diretta-59eec75e-a766-4c9d-ba2f-0c58cfd468c8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Gol_Ricciardo_Buono-100x75.jpeg"
                	alt="Il Palermo non si ferma, ecco poker e primato: Marina di Ragusa battuto 3-1"
                	title="Il Palermo non si ferma, ecco poker e primato: Marina di Ragusa battuto 3-1"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Palermo non si ferma, ecco poker e primato: Marina di Ragusa battuto 3-1</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/31/sub-annegati-a-isola-delle-femmine-le-bombole-era-caricate-con-aria-59453dcf-b6f0-4075-ad53-000642aa7292/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/recuperosub-100x75.jpeg"
                	alt="Sub annegati a Isola delle Femmine: le bombole erano caricate con aria"
                	title="Sub annegati a Isola delle Femmine: le bombole erano caricate con aria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sub annegati a Isola delle Femmine: le bombole erano caricate con aria</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/08/nuova-cupola-della-mafia-un-altro-misterioso-boss-al-summit-a-palermo-a33cf642-3c93-4d91-82a6-1f0dd5c68025/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/francesco-colletti-100x75.jpg"
                	alt="Il collaboratore di giustizia Francesco Colletti"
                	title="Il collaboratore di giustizia Francesco Colletti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova cupola della mafia, un altro misterioso boss al summit a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2019/08/31/tunica-bianca-e-capelli-sul-volto-la-psicosi-samara-colpisce-anche-palermo-87233731-479c-4f26-85f4-9db694f3a325/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Samara-allo-zen-100x75.jpg"
                	alt="Tunica bianca e capelli sul volto, la psicosi Samara colpisce anche Palermo"
                	title="Tunica bianca e capelli sul volto, la psicosi Samara colpisce anche Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tunica bianca e capelli sul volto, la psicosi Samara colpisce anche Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2019/09/13/in-gommone-da-palermo-a-new-york-missione-compiuta-per-sergio-davi-5dfb3128-7b8d-42c1-a7a1-56dd018fe3ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/WhatsApp-Image-2019-09-12-at-17.18.29-100x75.jpeg"
                	alt="Sergio Davì"
                	title="Sergio Davì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In gommone da Palermo a New York, missione compiuta per Sergio Dav&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/12/fiamme-allinterno-di-un-ristorante-paura-nella-notte-a-palermo-per-un-incendio-f2fa4512-75e3-4d33-8000-1aa52bb2d10b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Vigili-del-Fuoco-100x75.jpg"
                	alt="Fiamme in un ristorante, paura nella notte a Palermo per un incendio"
                	title="Fiamme in un ristorante, paura nella notte a Palermo per un incendio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiamme in un ristorante, paura nella notte a Palermo per un incendio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/27/tg-flash-edizione-del-27-settembre-ore-11-50-2-409ff7c1-a474-40f1-be99-29205d271378/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 27 settembre &ndash; ore 11.50"
                  	title="Tg Flash edizione del 27 settembre &ndash; ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 27 settembre &ndash; ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/09/26/tg-sport-1025-aa05ff94-d764-4dab-ac5f-ae8b987a02b0/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tg-sport-italpress-100x75.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/09/26/tg-montecitorio-695-c950a037-74f5-43e3-8076-91d54b773804/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/09/26/tg-economia-170-75140571-09aa-45f7-9c2a-0470d0165815/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/26/il-notiziario-di-tgs-edizione-del-27-settembre-ore-20-20-6-c28ddcbe-a89a-4e64-896e-a553cc33b4d3/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 27 settembre &ndash; ore 20.20"
                  	title="Il notiziario di Tgs edizione del 27 settembre &ndash; ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 27 settembre &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/26/tg-flash-edizione-del-26-settembre-ore-18-2-d59fe54b-a7fe-47b8-99b3-3db78ea5ea89/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 26 settembre &ndash; ore 18"
                  	title="Tg Flash edizione del 26 settembre &ndash; ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 26 settembre &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/09/26/cronache-siciliane-del-26-settembre-2-a80b99d0-786b-4730-946c-043f70f6049c/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/tgs-100x75.png"
                  	alt="Cronache siciliane del 26 settembre"
                  	title="Cronache siciliane del 26 settembre"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane del 26 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/26/il-notiziario-di-tgs-edizione-del-26-settembre-ore-13-50-6-177acce9-88ab-4a67-a375-94b5fd347be6/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 26 settembre - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 26 settembre - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 26 settembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/26/emergenza-sepolture-mille-loculi-al-cimitero-dei-rotoli-9718996b-7056-47c9-9823-594cb4ad3c64/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/CIMITERO-PALERMO-100x75.jpg"
                  	alt="Emergenza sepolture, mille loculi al cimitero dei Rotoli"
                  	title="Emergenza sepolture, mille loculi al cimitero dei Rotoli"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Emergenza sepolture, mille loculi al cimitero dei Rotoli</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/26/formazione-professionale-a-messina-la-regione-dovra-pagare-le-spettanze-7083683a-c8f5-45b0-ad92-1a394362b86b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/FORMAZIONE-PROFESSIONALE-MESSINA-100x75.jpg"
                  	alt="Formazione professionale a Messina, la Regione dovr&agrave; pagare le spettanze"
                  	title="Formazione professionale a Messina, la Regione dovr&agrave; pagare le spettanze"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Formazione professionale a Messina, la Regione dovr&agrave; pagare le spettanze</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=ca8ef5662daf4d6165e7afc23233c386&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1124369&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '359987', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1124369';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>