<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Arata? Avranno avuto i loro buoni motivi. Ha partecipato a un solo convegno e me lo ritrovo consulente della Lega. Me lo presentarono come professore universitario,..." />
<meta name="news_keywords" content="Arresto Arata, corruzione, Matteo Salvini, Paolo Arata, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" }, "headline":"Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-06-12 16:15:53", "datePublished":"2019-06-12 16:15:53", "dateModified":"2019-06-12 16:28:20", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190528091537579-625x350-1559027857.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Arresto Arata","corruzione","Matteo Salvini","Paolo Arata"], "articleSection":["Cronaca"], "articleBody":"\"Arata? Avranno avuto i loro buoni motivi. Ha partecipato a un solo convegno e me lo ritrovo consulente della Lega. Me lo presentarono come professore universitario, non ricordo chi sia stato a presentarmelo\". Così Matteo Salvini parlando con i cronisti davanti alla Camera dell'arresto di Paolo Arata . \"È venuto a un solo convegno della Lega e poi ho scoperto che era nostro consulente per l'energia , mio personale...anche i giornalisti dovrebbero fare più attenzione quando scrivono certe cose\", ha detto in Transatlantico Matteo Salvini parlando con i giornalisti. \"L'ho incontrato una volta, non conosco gli atti. Preoccupato dagli sviluppo dell'inchiesta? Assolutamente no\", ha risposto il leader della Lega. «Ribadiamo quanto abbiamo sempre sostenuto: la politica deve sempre schierarsi contro mafie e corruzione e ridurre a zero il rischio di infiltrazioni criminali nelle Istituzioni». Così in una nota le deputate e i deputati del MoVimento 5 Stelle in Commissione Giustizia.  «Sulla brutta vicenda che oggi ha condotto all’arresto di Paolo e Francesco Arata e di Vito e Manlio Nicastri, la linea del MoVimento è stata netta fin da subito: se personaggi che gestiscono affari in odore di mafia cercano contatti con politica e Istituzioni, queste ultime devono respingerli. È la logica che ci ha guidato nella stesura dello Spazzacorrotti e che deve sempre più diventare prassi nell’amministrazione della cosa pubblica e nei comportamenti delle forze politiche», concludono" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:92"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190528091537579-625x350-1559027857.jpg" />
<meta property="og:description" content="&quot;Arata? Avranno avuto i loro buoni motivi. Ha partecipato a un solo convegno e me lo ritrovo consulente della Lega. Me lo presentarono come professore universitario,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Arresto Arata" />
<meta property="article:tag" content="corruzione" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="Paolo Arata" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;" />
<meta name="twitter:description" content="&quot;Arata? Avranno avuto i loro buoni motivi. Ha partecipato a un solo convegno e me lo ritrovo consulente della Lega. Me lo presentarono come professore universitario,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190528091537579-625x350-1559027857.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190528091537579-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/06/12 16:15:00" />
<meta name="EdIdentifier" content="1070386@|L'INDAGINE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" />
<link rel="shortlink" href="https://palermo.gds.it/?p=1070386" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c9c5fcd1d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e9778c83d3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/';
var absolute_url = '/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/';
var post_id      = 1070386;
var post_title   = 'Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '12464';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/pornostar/">
                        pornostar                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caldo/">
                        caldo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/addaura/">
                        addaura                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bomba/">
                        bomba                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/pornostar/">
							pornostar 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caldo/">
							caldo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/addaura/">
							addaura 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bomba/">
							bomba 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/falcone-e-borsellino/">
							falcone e borsellino 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/mafia-e-pizzo-tra-belmonte-e-misilmeri-definitive-sette-condanne-nomi-e-foto-f1cb70cb-7d71-48c1-b7f6-268d3222733e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/blitz_misilmeri-100x75-1560238466.jpg" alt="Mafia e pizzo tra Belmonte e Misilmeri: definitive sette condanne – Nomi e foto" title="Mafia e pizzo tra Belmonte e Misilmeri: definitive sette condanne – Nomi e foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e pizzo tra Belmonte e Misilmeri: definitive sette condanne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/acquascooter-sequestrato-a-sferracavallo-era-in-zona-vietata-e-senza-assicurazione-8713a82f-43af-4726-9003-e204420bfd15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-100x75.jpg" alt="Acquascooter sequestrato a Sferracavallo, era in zona vietata e senza assicurazione" title="Acquascooter sequestrato a Sferracavallo, era in zona vietata e senza assicurazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acquascooter sequestrato a Sferracavallo, era in zona vietata e senza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/palermo-la-discarica-non-ha-fine-dopo-un-anno-e-mezzo-non-viene-rimossa-7768ece9-3676-4ad8-a3b7-ae65837602da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/discarica_via_galvani2-100x75.jpg" alt="Palermo, la discarica non ha fine: "Dopo un anno e mezzo non viene rimossa"" title="Palermo, la discarica non ha fine: "Dopo un anno e mezzo non viene rimossa"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, la discarica non ha fine: "Dopo un anno e mezzo non viene...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/palermo-nasconde-in-casa-un-chilo-di-hashish-arrestato-46enne-3d6790ce-6578-4643-86c7-59ff279c9453/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/IMG_3408-100x75.jpg" alt="Palermo, nasconde in casa un chilo di hashish: arrestato 46enne" title="Palermo, nasconde in casa un chilo di hashish: arrestato 46enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, nasconde in casa un chilo di hashish: arrestato 46enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/tutela-del-basolato-storico-a-palermo-lallarme-di-europa-verde-interventi-urgenti-3e10cf90-9018-4bbe-bdb5-30196521c2b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Basolato-4-100x75.jpg" alt="Tutela del basolato storico a Palermo, l'allarme di Europa Verde: "Interventi urgenti"" title="Tutela del basolato storico a Palermo, l'allarme di Europa Verde: "Interventi urgenti"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tutela del basolato storico a Palermo, l'allarme di Europa Verde:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;" addthis:description="&quot;Arata? Avranno avuto i loro buoni motivi. Ha partecipato a un solo convegno e me lo ritrovo consulente della Lega. Me lo presentarono come professore universitario,..." addthis:url="https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" itemprop="url">
			<span itemprop="title">Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		L'INDAGINE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Arresto Arata, Salvini: "Non era un consulente, ha partecipato solo ad un convegno"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-06-12T16:15:00+02:00">12 Giugno 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190528091537579.jpg" class="zoom_foto" title="Il ministro dell'Interno, Matteo Salvini" data-sub-html="<h4>12 Giugno 2019</h4><h3>Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;</h3>	<p>Il ministro dell'Interno, Matteo Salvini</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190528091537579-625x350-1559027857.jpg"
				width="625" height="350" alt="Arresto Arata, corruzione, Matteo Salvini, Paolo Arata, Palermo, Cronaca" title="Arresto Arata, Salvini: &quot;Non era un consulente, ha partecipato solo ad un convegno&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il ministro dell'Interno, Matteo Salvini</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"Arata? Avranno avuto i loro buoni motivi. <strong>Ha partecipato a un solo convegno</strong> e me lo ritrovo consulente della Lega. Me lo presentarono come professore universitario, non ricordo chi sia stato a presentarmelo". Cos&#xEC; Matteo Salvini parlando con i cronisti <strong><a href="https://gds.it/?p=1070052">davanti alla Camera dell'arresto di Paolo&#xA0;Arata</a></strong>.</p><p>"&#xC8; venuto a un solo convegno della Lega e poi ho scoperto che <strong>era nostro consulente per l'energia</strong>, mio personale...anche i giornalisti dovrebbero fare pi&#xF9; attenzione quando scrivono certe cose", ha detto in Transatlantico Matteo Salvini parlando con i giornalisti.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>"L'ho incontrato una volta, non conosco gli atti. Preoccupato dagli sviluppo dell'inchiesta? Assolutamente no", ha risposto il leader della Lega.</p><p>&#xAB;Ribadiamo quanto abbiamo sempre sostenuto: la politica deve sempre schierarsi contro mafie e corruzione e ridurre a zero il rischio di infiltrazioni criminali nelle Istituzioni&#xBB;. Cos&#xEC; in una nota le deputate e i deputati del MoVimento 5 Stelle in Commissione Giustizia.&#xA0; &#xAB;Sulla brutta vicenda che oggi ha condotto all&#x2019;arresto di Paolo e Francesco Arata e di Vito e Manlio Nicastri, la linea del MoVimento &#xE8; stata netta fin da subito: se personaggi che gestiscono affari in odore di mafia cercano contatti con politica e Istituzioni, queste ultime devono respingerli. &#xC8; la logica che ci ha guidato nella stesura dello Spazzacorrotti e<br>
che deve sempre pi&#xF9; diventare prassi nell&#x2019;amministrazione della cosa pubblica e nei comportamenti delle forze politiche&#xBB;, concludono</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/arresto-arata/">Arresto Arata</a></strong>, <strong><a rel="tag" href="/tag/corruzione/">corruzione</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/matteo-salvini/">Matteo Salvini</a></strong>, <strong><a rel="tag" href="/persone/paolo-arata/">Paolo Arata</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1070386" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/cronaca/2019/06/12/arata-arrestato-musumeci-su-regionali-indagati-se-colpevoli-devono-andare-in-carcere-eca4e510-dec8-4b22-9baa-37ff83d6b13e/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/nello_musumeci-150x100.png"
					width="150"
					height="100"
					title="Arata arrestato, Musumeci su regionali indagati: &quot;Se colpevoli devono andare in carcere&quot;"
					alt="Arata arrestato, Musumeci su regionali indagati: &quot;Se colpevoli devono andare in carcere&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/cronaca/2019/06/12/arata-arrestato-musumeci-su-regionali-indagati-se-colpevoli-devono-andare-in-carcere-eca4e510-dec8-4b22-9baa-37ff83d6b13e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/video/cronaca/2019/06/12/arata-arrestato-musumeci-su-regionali-indagati-se-colpevoli-devono-andare-in-carcere-eca4e510-dec8-4b22-9baa-37ff83d6b13e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INTERVISTA VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/video/cronaca/2019/06/12/arata-arrestato-musumeci-su-regionali-indagati-se-colpevoli-devono-andare-in-carcere-eca4e510-dec8-4b22-9baa-37ff83d6b13e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arata arrestato, Musumeci su regionali indagati: &quot;Se colpevoli devono andare in carcere&quot;"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2019/06/12/arata-arrestato-musumeci-su-regionali-indagati-se-colpevoli-devono-andare-in-carcere-eca4e510-dec8-4b22-9baa-37ff83d6b13e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/cronaca/2019/06/12/arata-arrestato-musumeci-su-regionali-indagati-se-colpevoli-devono-andare-in-carcere-eca4e510-dec8-4b22-9baa-37ff83d6b13e/">Arata arrestato, Musumeci su regionali indagati: &quot;Se colpevoli devono andare in carcere&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/mafia-e-pizzo-tra-belmonte-e-misilmeri-definitive-sette-condanne-nomi-e-foto-f1cb70cb-7d71-48c1-b7f6-268d3222733e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/12/blitz_misilmeri-150x100-1560238457.jpg"
					width="150"
					height="100"
					title="Mafia e pizzo tra Belmonte e Misilmeri: definitive sette condanne &ndash; Nomi e foto"
					alt="Mafia e pizzo tra Belmonte e Misilmeri: definitive sette condanne &ndash; Nomi e foto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/mafia-e-pizzo-tra-belmonte-e-misilmeri-definitive-sette-condanne-nomi-e-foto-f1cb70cb-7d71-48c1-b7f6-268d3222733e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/mafia-e-pizzo-tra-belmonte-e-misilmeri-definitive-sette-condanne-nomi-e-foto-f1cb70cb-7d71-48c1-b7f6-268d3222733e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CASSAZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">232 </a>

						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/mafia-e-pizzo-tra-belmonte-e-misilmeri-definitive-sette-condanne-nomi-e-foto-f1cb70cb-7d71-48c1-b7f6-268d3222733e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia e pizzo tra Belmonte e Misilmeri: definitive sette condanne &ndash; Nomi e foto"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2019/06/11/mafia-e-pizzo-tra-belmonte-e-misilmeri-definitive-sette-condanne-nomi-e-foto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cronaca/2019/06/11/mafia-e-pizzo-tra-belmonte-e-misilmeri-definitive-sette-condanne-nomi-e-foto-f1cb70cb-7d71-48c1-b7f6-268d3222733e/">Mafia e pizzo tra Belmonte e Misilmeri: definitive sette condanne &ndash; Nomi e foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/acquascooter-sequestrato-a-sferracavallo-era-in-zona-vietata-e-senza-assicurazione-8713a82f-43af-4726-9003-e204420bfd15/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-150x100.jpg"
					width="150"
					height="100"
					title="Acquascooter sequestrato a Sferracavallo, era in zona vietata e senza assicurazione"
					alt="Acquascooter sequestrato a Sferracavallo, era in zona vietata e senza assicurazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/acquascooter-sequestrato-a-sferracavallo-era-in-zona-vietata-e-senza-assicurazione-8713a82f-43af-4726-9003-e204420bfd15/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/acquascooter-sequestrato-a-sferracavallo-era-in-zona-vietata-e-senza-assicurazione-8713a82f-43af-4726-9003-e204420bfd15/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CAPITANERIA DI PORTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/acquascooter-sequestrato-a-sferracavallo-era-in-zona-vietata-e-senza-assicurazione-8713a82f-43af-4726-9003-e204420bfd15/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Acquascooter sequestrato a Sferracavallo, era in zona vietata e senza assicurazione"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/06/11/acquascooter-sequestrato-a-sferracavallo-era-in-zona-vietata-e-senza-assicurazione-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/acquascooter-sequestrato-a-sferracavallo-era-in-zona-vietata-e-senza-assicurazione-8713a82f-43af-4726-9003-e204420bfd15/">Acquascooter sequestrato a Sferracavallo, era in zona vietata e senza assicurazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/palermo-la-discarica-non-ha-fine-dopo-un-anno-e-mezzo-non-viene-rimossa-7768ece9-3676-4ad8-a3b7-ae65837602da/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/discarica_via_galvani2-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, la discarica non ha fine: &quot;Dopo un anno e mezzo non viene rimossa&quot;"
					alt="Palermo, la discarica non ha fine: &quot;Dopo un anno e mezzo non viene rimossa&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/palermo-la-discarica-non-ha-fine-dopo-un-anno-e-mezzo-non-viene-rimossa-7768ece9-3676-4ad8-a3b7-ae65837602da/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/palermo-la-discarica-non-ha-fine-dopo-un-anno-e-mezzo-non-viene-rimossa-7768ece9-3676-4ad8-a3b7-ae65837602da/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA GALVANI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/palermo-la-discarica-non-ha-fine-dopo-un-anno-e-mezzo-non-viene-rimossa-7768ece9-3676-4ad8-a3b7-ae65837602da/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, la discarica non ha fine: &quot;Dopo un anno e mezzo non viene rimossa&quot;"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2019/06/11/palermo-la-discarica-non-ha-fine-dopo-un-anno-e-mezzo-non-viene-rimossa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cronaca/2019/06/11/palermo-la-discarica-non-ha-fine-dopo-un-anno-e-mezzo-non-viene-rimossa-7768ece9-3676-4ad8-a3b7-ae65837602da/">Palermo, la discarica non ha fine: &quot;Dopo un anno e mezzo non viene rimossa&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/palermo-nasconde-in-casa-un-chilo-di-hashish-arrestato-46enne-3d6790ce-6578-4643-86c7-59ff279c9453/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/IMG_3408-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, nasconde in casa un chilo di hashish: arrestato 46enne"
					alt="Palermo, nasconde in casa un chilo di hashish: arrestato 46enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/palermo-nasconde-in-casa-un-chilo-di-hashish-arrestato-46enne-3d6790ce-6578-4643-86c7-59ff279c9453/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/palermo-nasconde-in-casa-un-chilo-di-hashish-arrestato-46enne-3d6790ce-6578-4643-86c7-59ff279c9453/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> BALLARO'						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/palermo-nasconde-in-casa-un-chilo-di-hashish-arrestato-46enne-3d6790ce-6578-4643-86c7-59ff279c9453/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, nasconde in casa un chilo di hashish: arrestato 46enne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/06/11/palermo-nasconde-in-casa-un-chilo-di-hashish-arrestato-46enne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/palermo-nasconde-in-casa-un-chilo-di-hashish-arrestato-46enne-3d6790ce-6578-4643-86c7-59ff279c9453/">Palermo, nasconde in casa un chilo di hashish: arrestato 46enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/tutela-del-basolato-storico-a-palermo-lallarme-di-europa-verde-interventi-urgenti-3e10cf90-9018-4bbe-bdb5-30196521c2b7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Basolato-4-150x100.jpg"
					width="150"
					height="100"
					title="Tutela del basolato storico a Palermo, l'allarme di Europa Verde: &quot;Interventi urgenti&quot;"
					alt="Tutela del basolato storico a Palermo, l'allarme di Europa Verde: &quot;Interventi urgenti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/tutela-del-basolato-storico-a-palermo-lallarme-di-europa-verde-interventi-urgenti-3e10cf90-9018-4bbe-bdb5-30196521c2b7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/tutela-del-basolato-storico-a-palermo-lallarme-di-europa-verde-interventi-urgenti-3e10cf90-9018-4bbe-bdb5-30196521c2b7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FOTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">58 </a>

						<a href="https://palermo.gds.it/foto/cronaca/2019/06/11/tutela-del-basolato-storico-a-palermo-lallarme-di-europa-verde-interventi-urgenti-3e10cf90-9018-4bbe-bdb5-30196521c2b7/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tutela del basolato storico a Palermo, l'allarme di Europa Verde: &quot;Interventi urgenti&quot;"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2019/06/11/tutela-del-basolato-storico-a-palermo-lallarme-di-europa-verde-interventi-urgenti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cronaca/2019/06/11/tutela-del-basolato-storico-a-palermo-lallarme-di-europa-verde-interventi-urgenti-3e10cf90-9018-4bbe-bdb5-30196521c2b7/">Tutela del basolato storico a Palermo, l'allarme di Europa Verde: &quot;Interventi urgenti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/06/12/arresto-arata-salvini-si-svincola-non-ricordo-chi-me-lo-ha-presentato-convegno-599eaa86-724d-4a0f-ad31-f9395c82cc4c/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/06/11/palermo-servono-8-milioni-per-liscrizione-del-club-in-serie-b-0e38b635-8180-400d-a2aa-29b395de616a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/arkus-palermo-calcio-100x75.jpeg"
                	alt="Palermo, servono 8 milioni per l'iscrizione del club in Serie B"
                	title="Palermo, servono 8 milioni per l'iscrizione del club in Serie B"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, servono 8 milioni per l'iscrizione del club in Serie B</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/meteo-3/2019/06/11/ondata-di-caldo-in-sicilia-allerta-arancione-a-palermo-domani-punte-di-35-gradi-7774f1d5-890a-45a0-96e9-1987cb485606/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Termometro_estate-100x75.jpg"
                	alt="Ondata di caldo in Sicilia, allerta arancione a Palermo: punte di 35 gradi"
                	title="Ondata di caldo in Sicilia, allerta arancione a Palermo: punte di 35 gradi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ondata di caldo in Sicilia, allerta arancione a Palermo: punte di 35 gradi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/12/incidenti-nella-notte-a-palermo-due-feriti-grave-un-motociclista-f208a03e-7a1e-4dbb-badf-5da9c005e5a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ambulanza-villa-sofia-100x75.jpeg"
                	alt="Incidenti nella notte a Palermo: tre feriti, grave un motociclista"
                	title="Incidenti nella notte a Palermo: tre feriti, grave un motociclista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti nella notte a Palermo: tre feriti, grave un motociclista</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/10/blitz-di-mafia-a-carini-gli-indagati-sono-13-ce-anche-sandro-lo-piccolo-e422b9ae-9d1c-442c-bb69-4efcf01c04f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/lo-piccolo-sandro-100x75.jpg"
                	alt="Sandro Lo Piccolo"
                	title="Sandro Lo Piccolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz di mafia a Carini, gli indagati sono 13: c'&egrave; anche Sandro Lo Piccolo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/11/la-scomparsa-di-santo-alario-da-capaci-si-scava-vicino-alla-diga-rosamarina-2401ef1a-7db2-4130-9704-3158a6a9f60d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/giovanni-guzzardo_santo-alario-100x75.jpg"
                	alt="Giovanni Guzzardo e Santo Alario"
                	title="Giovanni Guzzardo e Santo Alario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scomparsa di Santo Alario da Capaci: si scava vicino alla diga Rosamarina, trovate ossa umane</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/09/tragico-incidente-a-palermo-scontro-tra-unauto-e-una-moto-in-via-selinunte-morto-un-cinquantacinquenne-908e4e5f-9be1-47e3-83ac-9950374e2db6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/incidenteviaselinunte-100x75.jpeg"
                	alt="Incidente a Palermo, scontro tra un'auto e una moto in via Selinunte: morto un uomo di 55 anni"
                	title="Incidente a Palermo, scontro tra un'auto e una moto in via Selinunte: morto un uomo di 55 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, scontro tra un'auto e una moto in via Selinunte: morto un uomo di 55 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/08/mafia-a-carini-nel-giardino-del-boss-trovati-barattoli-con-mezzo-milione-di-euro-5b958a65-21ea-494e-81a4-1ff6f09c49c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Antonino_Di_Maggio2-100x75.jpg"
                	alt="Antonino Di Maggio"
                	title="Antonino Di Maggio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Carini, nel giardino del boss trovati barattoli con mezzo milione di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/10/blitz-di-mafia-a-carini-gli-indagati-sono-13-ce-anche-sandro-lo-piccolo-e422b9ae-9d1c-442c-bb69-4efcf01c04f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/lo-piccolo-sandro-100x75.jpg"
                	alt="Sandro Lo Piccolo"
                	title="Sandro Lo Piccolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz di mafia a Carini, gli indagati sono 13: c'&egrave; anche Sandro Lo Piccolo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/08/palermo-incidente-allo-zen-coinvolge-unintera-famiglia-gravi-due-fratellini-di-2-e-4-anni-73a06605-fbc4-4fef-9703-ebd0907afe2a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/ospedale_cervello_palermo-100x75.jpg"
                	alt="Ospedale Cervello"
                	title="Ospedale Cervello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, incidente allo Zen coinvolge un'intera famiglia: gravi due fratellini di 2 e 4 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/06/mafia-ed-estorsioni-blitz-della-polizia-contro-il-clan-di-carini-9-arresti-3cf93b81-b1c0-4dc4-b2f7-d13527260f57/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/arresti_mafia6-100x75.jpg"
                	alt="Carini, la mafia teneva sotto scacco le imprese: blitz con nove arresti, Antonino Di Maggio a capo del clan"
                	title="Carini, la mafia teneva sotto scacco le imprese: blitz con nove arresti, Antonino Di Maggio a capo del clan"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carini, la mafia teneva sotto scacco le imprese: blitz con nove arresti, Antonino Di Maggio a capo del clan</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/05/27/lavoro-allasp-di-palermo-pronto-bando-per-377-posti-a-tempo-indeterminato-1c9404e3-b5d6-40d4-9c07-1ebc2a214cbf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/asp-palermo-e1475587774998-100x75.jpg"
                	alt="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	title="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/29/ribaltata-la-sentenza-in-appello-il-palermo-resta-in-serie-b-20-punti-di-penalizzazione-388a7d42-a0a4-4ca6-99b7-08e1ec30d805/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/tifosi-palermo3-100x75.jpeg"
                	alt="La sentenza d'appello: il Palermo resta in Serie B, venti punti di penalizzazione"
                	title="La sentenza d'appello: il Palermo resta in Serie B, venti punti di penalizzazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La sentenza d'appello: il Palermo resta in Serie B, venti punti di penalizzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/13/arrivata-la-sentenza-palermo-retrocesso-in-serie-c-d8aaa517-d8fe-43dd-a711-7cecfcf63526/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/nestorovski-100x75.jpg"
                	alt="Palermo in serie C. La Lega conferma le date dei play-off e annulla i play-out: ricorso al Tar"
                	title="Palermo in serie C. La Lega conferma le date dei play-off e annulla i play-out: ricorso al Tar"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo in serie C. La Lega conferma le date dei play-off e annulla i play-out: ricorso al Tar</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/30/furbetti-del-reddito-di-cittadinanza-a-palermo-denunciati-due-coniugi-56c71c35-ffb4-44e1-9e69-3cc533f0c7e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/reddito-di-cittadinanza-100x75.jpg"
                	alt="&quot;Furbetti del reddito di cittadinanza&quot;, a Palermo denunciati due coniugi"
                	title="&quot;Furbetti del reddito di cittadinanza&quot;, a Palermo denunciati due coniugi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Furbetti del reddito di cittadinanza&quot;, a Palermo denunciati due coniugi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/06/09/tragico-incidente-a-palermo-scontro-tra-unauto-e-una-moto-in-via-selinunte-morto-un-cinquantacinquenne-908e4e5f-9be1-47e3-83ac-9950374e2db6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/incidenteviaselinunte-100x75.jpeg"
                	alt="Incidente a Palermo, scontro tra un'auto e una moto in via Selinunte: morto un uomo di 55 anni"
                	title="Incidente a Palermo, scontro tra un'auto e una moto in via Selinunte: morto un uomo di 55 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, scontro tra un'auto e una moto in via Selinunte: morto un uomo di 55 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/06/12/ditelo-in-diretta-di-oggi-mercoledi-12-giugno-92e029bb-22da-4ad1-b2e9-c9b5cce5ce65/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, mercoled&igrave; 12 giugno"
                  	title="Ditelo in diretta di oggi, mercoled&igrave; 12 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, mercoled&igrave; 12 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/06/12/almanacco-di-oggi-mercoledi-12-giugno-5702bd0b-a757-464c-b0c0-e2b8388b2078/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 12 giugno"
                  	title="Almanacco di oggi, mercoled&igrave; 12 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 12 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/06/12/il-meteo-di-oggi-mercoledi-12-giugno-2f86d9e4-65ed-4970-afac-e01a607079b0/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 12 giugno"
                  	title="Il meteo di oggi, mercoled&igrave; 12 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 12 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/06/11/ditelo-in-diretta-di-oggi-martedi-11-giugno-5f4be258-0272-4681-a214-dc18216f20bf/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/11/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 11 giugno"
                  	title="Ditelo in diretta di oggi, marted&igrave; 11 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 11 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/06/11/il-meteo-di-oggi-martedi-11-giugno-40af3fd2-b79a-49f7-a301-120b72ca760d/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 11 giugno"
                  	title="Il meteo di oggi, marted&igrave; 11 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 11 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/06/11/almanacco-di-oggi-martedi-11-giugno-50382d0b-d0d1-4cc3-b656-ef0d9658241c/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 11 giugno"
                  	title="Almanacco di oggi, marted&igrave; 11 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 11 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/il-bar-dello-sport/2019/06/10/il-bar-dello-sport-di-oggi-lunedi-10-giugno-9399bbca-242e-48f1-a983-50d2e16d70bc/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg"
                  	alt="Il Bar dello Sport di oggi, luned&igrave; 10 giugno"
                  	title="Il Bar dello Sport di oggi, luned&igrave; 10 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il Bar dello Sport di oggi, luned&igrave; 10 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/06/10/almanacco-di-oggi-lunedi-10-giugno-b2fe9c26-3ebe-453e-87ba-ed46780ba314/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 10 giugno"
                  	title="Almanacco di oggi, luned&igrave; 10 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 10 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/06/10/il-meteo-di-oggi-lunedi-10-giugno-2fdc37c4-75d7-4f1c-8c91-15e9138131d2/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 10 giugno"
                  	title="Il meteo di oggi, luned&igrave; 10 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 10 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/speciale-weekend/2019/06/09/speciale-weekend-con-francesco-de-gregori-2-c3a73343-432d-4df9-926b-014b4adc02ee/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/FRANCESCO-DE-GREGORI-75x75.gif"
                  	alt="Speciale weekend con Francesco De Gregori"
                  	title="Speciale weekend con Francesco De Gregori"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Speciale weekend con Francesco De Gregori</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=419bbe3c2c7800ae517762d0c576c9b2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1070386&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '12464', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1070386';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>