<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L'ennesimo dietrofront va in scena in aula . Ancora una volta. Vincenzo Scarantino, il falso pentito che di versioni nella sua travagliata storia giudiziaria ne..." />
<meta name="news_keywords" content="depistaggio, mafia, strage via d'amelio, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" }, "headline":"Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-05-29 19:37:49", "datePublished":"2019-05-29 19:37:49", "dateModified":"2019-05-29 19:37:49", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["depistaggio","mafia","strage via d'amelio"], "articleSection":["Cronaca"], "articleBody":"L'ennesimo dietrofront va in scena in aula . Ancora una volta. Vincenzo Scarantino, il falso pentito che di versioni nella sua travagliata storia giudiziaria ne ha cambiate diverse, annacqua l'atto d'accusa che, nell'ultimo processo per la strage di Via D'Amelio, aveva rivolto agli ex pm che indagarono sull'attentato costato la vita al giudice Paolo Borsellino. Consapevole delle menzogne raccontate, li aveva descritti allora, da imputato. Ma oggi che viene ascoltato dal tribunale di Caltanissetta chiamato a giudicare tre poliziotti accusati di aver depistato l'inchiesta le sue posizioni sono decisamente sfumate. Un cambio di marcia che emerge in controesame, quando il legale di Gaetano Murana, che ha pagato le bugie di Scarantino con una ingiusta condanna all'ergastolo, ricorda al falso pentito le accuse rivolte ai pm Anna Palma, Gianni Tinebra e Carmelo Petralia, tutti e tre nel pool che indagava sulle stragi del '92. \"Dissi a Palma e Tinebra che avevo mentito e accusato innocenti\", aveva detto Scarantino allora. Parole pesanti oggi sostanzialmente ritrattate: \"furono i poliziotti a dirmi che si muovevano d'accordo con la Procura\". Il legale contesta la sterzata, Scarantino, autore in passato di clamorose ritrattazioni, si dice \"sereno\" e va avanti. Il picciotto della Guadagna, secondo l'accusa imbeccato e manipolato per creare ad arte una falsa ricostruzione della fase esecutiva della strage punta dunque solo sugli imputati del processo: Mario Bo, Michele Ribaudo e Fabrizio Mattei. \"Oggi mi sento di dire che il dottore Petralia non mi ha mai suggerito niente , il dottore Di Matteo non mi ha mai suggerito niente. Il fatto che i poliziotti mi dicevano sempre di stare tranquillo, tranquillo, tranquillo - dice al tribunale - mi ha messo in testa la cosa che i magistrati erano consapevoli di ogni cosa...\". Sul depistaggio, però, è in corso, a Messina, un'inchiesta che mira ad accertare se ci sono eventuali responsabilità dei magistrati che coordinarono l'attività investigativa degli inquirenti. Nel corso del processo, tuttavia, Scarantino ha chiesto nuovamente scusa a Murana, condannato per le sue accuse, e anche ad altre persone che aveva coinvolto ingiustamente: Ho sentito il nome di Giuseppe La Mattina, volevo chiedere scusa anche a lui\", ha detto il falso pentito. (ANSA)" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:205"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-625x350.jpg" />
<meta property="og:description" content="L'ennesimo dietrofront va in scena in aula . Ancora una volta. Vincenzo Scarantino, il falso pentito che di versioni nella sua travagliata storia giudiziaria ne..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="depistaggio" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="strage via d'amelio" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;" />
<meta name="twitter:description" content="L'ennesimo dietrofront va in scena in aula . Ancora una volta. Vincenzo Scarantino, il falso pentito che di versioni nella sua travagliata storia giudiziaria ne..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-150x100-1558444553.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/29 19:37:00" />
<meta name="EdIdentifier" content="1062734@|CALTANISSETTA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" />
<link rel="shortlink" href="https://palermo.gds.it/?p=1062734" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=caddd000c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=79c73dbd76"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ef9eb7f93d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/';
var absolute_url = '/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/';
var post_id      = 1062734;
var post_title   = 'Via D\'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '991945';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=9289b0cd74"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-in-serie-b/">
                        Palermo in serie B                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/disabili/">
                        disabili                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-penalizzazione/">
                        Palermo penalizzazione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/camera-mortuaria/">
                        Camera Mortuaria                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-in-serie-b/">
							palermo in serie b 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/disabili/">
							disabili 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-penalizzazione/">
							palermo penalizzazione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/camera-mortuaria/">
							camera mortuaria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bici/">
							bici 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/05/29/palermo-la-scuola-gioberti-tra-cumuli-dimmondizia-e-fronde-di-alberi-le-foto-7c3e7692-0896-46d8-bba0-9b0509e6b3f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/WhatsApp-Image-2019-05-28-at-18.11.07-1-100x75.jpeg" alt="Palermo, la scuola Gioberti tra cumuli d'immondizia e fronde di alberi: le foto" title="Palermo, la scuola Gioberti tra cumuli d'immondizia e fronde di alberi: le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, la scuola Gioberti tra cumuli d'immondizia e fronde di alberi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/guida-in-stato-di-ebbrezza-nei-primi-cinque-mesi-del-2019-a-palermo-elevate-30-multe-49501f45-9795-4d0d-ad91-731a097d2095/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/multe-vigili-100x75.png" alt="Guida in stato di ebbrezza, nei primi cinque mesi del 2019 a Palermo elevate 30 multe" title="Guida in stato di ebbrezza, nei primi cinque mesi del 2019 a Palermo elevate 30 multe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guida in stato di ebbrezza, nei primi cinque mesi del 2019 a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-17af40d5-b497-411b-aec0-f73cc840b2d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/giovanni-sirchia-100x75.jpeg" alt="Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss di Passo di Rigano" title="Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss di Passo di Rigano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/e-nata-alice-teresa-la-figlia-di-luigi-ansaloni-da9b351d-c34c-4ff2-96b6-deb1ea57b95b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/Fiocco_rosa-100x75.png" alt="È nata Alice Teresa, la figlia di Luigi Ansaloni" title="È nata Alice Teresa, la figlia di Luigi Ansaloni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È nata Alice Teresa, la figlia di Luigi Ansaloni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-3_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/palermo-disagi-nellerogazione-idrica-in-cinque-zone-della-citta-071cc1f1-99fa-46a5-9ce3-14305d2671dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/RUBINETTO-ACQUA-100x75.jpg" alt="Palermo, disagi nell'erogazione idrica in cinque zone della città" title="Palermo, disagi nell'erogazione idrica in cinque zone della città" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, disagi nell'erogazione idrica in cinque zone della città</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;" addthis:description="L'ennesimo dietrofront va in scena in aula . Ancora una volta. Vincenzo Scarantino, il falso pentito che di versioni nella sua travagliata storia giudiziaria ne..." addthis:url="https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" itemprop="url">
			<span itemprop="title">Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		CALTANISSETTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: "I pm non sapevano"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-29T19:37:00+02:00">29 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta.jpg" class="zoom_foto" title="" data-sub-html="<h4>29 Maggio 2019</h4><h3>Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-625x350.jpg"
				width="625" height="350" alt="depistaggio, mafia, strage via d'amelio, Palermo, Cronaca" title="Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Via D'Amelio, nuovo dietrofront del pentito di mafia Scarantino: &quot;I pm non sapevano&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>L'ennesimo dietrofront va in scena in aula</strong>. Ancora una volta. Vincenzo Scarantino, il falso pentito che di versioni nella sua travagliata storia giudiziaria ne ha cambiate diverse, annacqua l'atto d'accusa che, nell'ultimo processo per la strage di Via D'Amelio, aveva rivolto agli ex pm che indagarono sull'attentato costato la vita al giudice Paolo&#xA0;Borsellino. Consapevole delle menzogne raccontate, li aveva descritti allora, da imputato. Ma oggi che viene ascoltato dal tribunale di Caltanissetta chiamato a giudicare tre poliziotti accusati di aver depistato l'inchiesta le sue posizioni sono decisamente sfumate.</p><p>Un cambio di marcia che emerge in controesame, quando il legale di Gaetano Murana, che <strong>ha pagato le bugie di Scarantino con una ingiusta condanna</strong> all'ergastolo, ricorda al falso pentito le accuse rivolte ai pm Anna Palma, Gianni Tinebra e Carmelo Petralia, tutti e tre nel pool che indagava sulle stragi del '92. "Dissi a Palma e Tinebra che avevo mentito e accusato innocenti", aveva detto Scarantino allora. Parole pesanti oggi sostanzialmente ritrattate: "furono i poliziotti a dirmi che si muovevano d'accordo con la Procura". Il legale contesta la sterzata, Scarantino, autore in passato di clamorose ritrattazioni, si dice "sereno" e va avanti. Il picciotto della Guadagna, secondo l'accusa imbeccato e manipolato per creare ad arte una falsa ricostruzione della fase esecutiva della strage punta dunque solo sugli imputati del processo: Mario Bo, Michele Ribaudo e Fabrizio Mattei.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>"Oggi mi sento di dire che<strong> il dottore Petralia non mi ha mai suggerito niente</strong>, il dottore Di Matteo non mi ha mai suggerito niente. Il fatto che i poliziotti mi dicevano sempre di stare tranquillo, tranquillo, tranquillo - dice al tribunale - mi ha messo in testa la cosa che i magistrati erano consapevoli di ogni cosa...". Sul depistaggio, per&#xF2;, &#xE8; in corso, a Messina, un'inchiesta che mira ad accertare se ci sono eventuali responsabilit&#xE0; dei magistrati che coordinarono l'attivit&#xE0; investigativa degli inquirenti. Nel corso del processo, tuttavia, Scarantino ha chiesto nuovamente scusa a Murana, condannato per le sue accuse, e anche ad altre persone che aveva coinvolto ingiustamente: Ho sentito il nome di Giuseppe La Mattina, volevo chiedere scusa anche a lui", ha detto il falso pentito. (ANSA)</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/depistaggio/">depistaggio</a></strong>, <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong>, <strong><a rel="tag" href="/tag/strage-via-damelio/">strage via d'amelio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1062734" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/16/depistaggio-di-via-damelio-lex-pentito-di-mafia-scarantino-io-colpevole-di-essere-innocente-294872a8-5ecb-460b-9750-8a562b4b067a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190516200732804-150x100.jpg"
					width="150"
					height="100"
					title="Depistaggio di Via d'Amelio, l'ex pentito di mafia Scarantino: &quot;Io colpevole di essere innocente&quot;"
					alt="Depistaggio di Via d'Amelio, l'ex pentito di mafia Scarantino: &quot;Io colpevole di essere innocente&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/16/depistaggio-di-via-damelio-lex-pentito-di-mafia-scarantino-io-colpevole-di-essere-innocente-294872a8-5ecb-460b-9750-8a562b4b067a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/16/depistaggio-di-via-damelio-lex-pentito-di-mafia-scarantino-io-colpevole-di-essere-innocente-294872a8-5ecb-460b-9750-8a562b4b067a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CALTANISSETTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/16/depistaggio-di-via-damelio-lex-pentito-di-mafia-scarantino-io-colpevole-di-essere-innocente-294872a8-5ecb-460b-9750-8a562b4b067a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Depistaggio di Via d'Amelio, l'ex pentito di mafia Scarantino: &quot;Io colpevole di essere innocente&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/05/16/depistaggio-di-via-damelio-lex-pentito-di-mafia-scarantino-io-colpevole-di-essere-innocente-294872a8-5ecb-460b-9750-8a562b4b067a//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/16/depistaggio-di-via-damelio-lex-pentito-di-mafia-scarantino-io-colpevole-di-essere-innocente-294872a8-5ecb-460b-9750-8a562b4b067a/">Depistaggio di Via d'Amelio, l'ex pentito di mafia Scarantino: &quot;Io colpevole di essere innocente&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cronaca/2019/05/29/palermo-la-scuola-gioberti-tra-cumuli-dimmondizia-e-fronde-di-alberi-le-foto-7c3e7692-0896-46d8-bba0-9b0509e6b3f8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/WhatsApp-Image-2019-05-28-at-18.11.07-1-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, la scuola Gioberti tra cumuli d'immondizia e fronde di alberi: le foto"
					alt="Palermo, la scuola Gioberti tra cumuli d'immondizia e fronde di alberi: le foto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cronaca/2019/05/29/palermo-la-scuola-gioberti-tra-cumuli-dimmondizia-e-fronde-di-alberi-le-foto-7c3e7692-0896-46d8-bba0-9b0509e6b3f8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/foto/cronaca/2019/05/29/palermo-la-scuola-gioberti-tra-cumuli-dimmondizia-e-fronde-di-alberi-le-foto-7c3e7692-0896-46d8-bba0-9b0509e6b3f8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA LAZZARO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/foto/cronaca/2019/05/29/palermo-la-scuola-gioberti-tra-cumuli-dimmondizia-e-fronde-di-alberi-le-foto-7c3e7692-0896-46d8-bba0-9b0509e6b3f8/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, la scuola Gioberti tra cumuli d'immondizia e fronde di alberi: le foto"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2019/05/29/palermo-la-scuola-gioberti-tra-cumuli-dimmondizia-e-fronde-di-alberi-le-foto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cronaca/2019/05/29/palermo-la-scuola-gioberti-tra-cumuli-dimmondizia-e-fronde-di-alberi-le-foto-7c3e7692-0896-46d8-bba0-9b0509e6b3f8/">Palermo, la scuola Gioberti tra cumuli d'immondizia e fronde di alberi: le foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/guida-in-stato-di-ebbrezza-nei-primi-cinque-mesi-del-2019-a-palermo-elevate-30-multe-49501f45-9795-4d0d-ad91-731a097d2095/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/06/multe-vigili-150x100.png"
					width="150"
					height="100"
					title="Guida in stato di ebbrezza, nei primi cinque mesi del 2019 a Palermo elevate 30 multe"
					alt="Guida in stato di ebbrezza, nei primi cinque mesi del 2019 a Palermo elevate 30 multe"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/guida-in-stato-di-ebbrezza-nei-primi-cinque-mesi-del-2019-a-palermo-elevate-30-multe-49501f45-9795-4d0d-ad91-731a097d2095/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/guida-in-stato-di-ebbrezza-nei-primi-cinque-mesi-del-2019-a-palermo-elevate-30-multe-49501f45-9795-4d0d-ad91-731a097d2095/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA MUNICIPALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/guida-in-stato-di-ebbrezza-nei-primi-cinque-mesi-del-2019-a-palermo-elevate-30-multe-49501f45-9795-4d0d-ad91-731a097d2095/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Guida in stato di ebbrezza, nei primi cinque mesi del 2019 a Palermo elevate 30 multe"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/29/guida-in-stato-di-ebbrezza-nei-primi-cinque-mesi-del-2019-a-palermo-elevate-30-multe-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/guida-in-stato-di-ebbrezza-nei-primi-cinque-mesi-del-2019-a-palermo-elevate-30-multe-49501f45-9795-4d0d-ad91-731a097d2095/">Guida in stato di ebbrezza, nei primi cinque mesi del 2019 a Palermo elevate 30 multe</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-17af40d5-b497-411b-aec0-f73cc840b2d0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/giovanni-sirchia-150x100.jpeg"
					width="150"
					height="100"
					title="Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss di Passo di Rigano"
					alt="Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss di Passo di Rigano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-17af40d5-b497-411b-aec0-f73cc840b2d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-17af40d5-b497-411b-aec0-f73cc840b2d0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CUPOLA 2.0						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">144 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-17af40d5-b497-411b-aec0-f73cc840b2d0/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss di Passo di Rigano"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-17af40d5-b497-411b-aec0-f73cc840b2d0/">Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss di Passo di Rigano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/e-nata-alice-teresa-la-figlia-di-luigi-ansaloni-da9b351d-c34c-4ff2-96b6-deb1ea57b95b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/04/Fiocco_rosa-150x100.png"
					width="150"
					height="100"
					title="&Egrave; nata Alice Teresa, la figlia di Luigi Ansaloni"
					alt="&Egrave; nata Alice Teresa, la figlia di Luigi Ansaloni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/e-nata-alice-teresa-la-figlia-di-luigi-ansaloni-da9b351d-c34c-4ff2-96b6-deb1ea57b95b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/e-nata-alice-teresa-la-figlia-di-luigi-ansaloni-da9b351d-c34c-4ff2-96b6-deb1ea57b95b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FIOCCO ROSA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/e-nata-alice-teresa-la-figlia-di-luigi-ansaloni-da9b351d-c34c-4ff2-96b6-deb1ea57b95b/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&Egrave; nata Alice Teresa, la figlia di Luigi Ansaloni"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/29/e-nata-alice-teresa-la-figlia-di-luigi-ansaloni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/e-nata-alice-teresa-la-figlia-di-luigi-ansaloni-da9b351d-c34c-4ff2-96b6-deb1ea57b95b/">&Egrave; nata Alice Teresa, la figlia di Luigi Ansaloni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/palermo-disagi-nellerogazione-idrica-in-cinque-zone-della-citta-071cc1f1-99fa-46a5-9ce3-14305d2671dd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/RUBINETTO-ACQUA-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, disagi nell'erogazione idrica in cinque zone della citt&agrave;"
					alt="Palermo, disagi nell'erogazione idrica in cinque zone della citt&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/palermo-disagi-nellerogazione-idrica-in-cinque-zone-della-citta-071cc1f1-99fa-46a5-9ce3-14305d2671dd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/palermo-disagi-nellerogazione-idrica-in-cinque-zone-della-citta-071cc1f1-99fa-46a5-9ce3-14305d2671dd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AMAP						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/palermo-disagi-nellerogazione-idrica-in-cinque-zone-della-citta-071cc1f1-99fa-46a5-9ce3-14305d2671dd/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, disagi nell'erogazione idrica in cinque zone della citt&agrave;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/29/palermo-disagi-nellerogazione-idrica-in-cinque-zone-della-citta-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/05/29/palermo-disagi-nellerogazione-idrica-in-cinque-zone-della-citta-071cc1f1-99fa-46a5-9ce3-14305d2671dd/">Palermo, disagi nell'erogazione idrica in cinque zone della citt&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/05/29/via-damelio-nuovo-dietrofront-del-pentito-di-mafia-scarantino-i-pm-non-sapevano-a19833eb-af30-4e59-812d-fd45ae627204/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/29/ribaltata-la-sentenza-in-appello-il-palermo-resta-in-serie-b-20-punti-di-penalizzazione-388a7d42-a0a4-4ca6-99b7-08e1ec30d805/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/tifosi-palermo3-100x75.jpeg"
                	alt="Ribaltata la sentenza in appello, il Palermo resta in Serie B: 20 punti di penalizzazione"
                	title="Ribaltata la sentenza in appello, il Palermo resta in Serie B: 20 punti di penalizzazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ribaltata la sentenza in appello, il Palermo resta in Serie B: 20 punti di penalizzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/29/palermo-in-serie-c-oggi-lultimo-verdetto-tifosi-e-societa-in-ansia-per-le-sorti-del-club-d4c32439-8a99-4199-85a8-243f7b4ebd5e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/tifosi-roma-5-100x75.jpg"
                	alt="Gli striscioni dei tifosi rosanero"
                	title="Gli striscioni dei tifosi rosanero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il futuro del Palermo, oggi &egrave; il giorno del giudizio: ore di ansia per societ&agrave; e tifosi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/mafia-a-palermo-sirchia-finisce-al-41-bis-carcere-duro-per-il-boss-di-passo-di-rigano-17af40d5-b497-411b-aec0-f73cc840b2d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/giovanni-sirchia-100x75.jpeg"
                	alt="Giovanni Sirchia"
                	title="Giovanni Sirchia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Palermo, Sirchia finisce al 41 bis: carcere duro per il boss di Passo di Rigano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/05/27/lavoro-allasp-di-palermo-pronto-bando-per-377-posti-a-tempo-indeterminato-1c9404e3-b5d6-40d4-9c07-1ebc2a214cbf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/asp-palermo-e1475587774998-100x75.jpg"
                	alt="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	title="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/28/intossicazione-da-tonno-altri-tre-casi-a-palermo-cb035fb5-e097-4f4c-996c-4c4431e70f31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/b9b36dd14afe3206e272ee350d3572df-100x75.jpg"
                	alt="Intossicazione da tonno, altri tre casi a Palermo"
                	title="Intossicazione da tonno, altri tre casi a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intossicazione da tonno, altri tre casi a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/05/27/lavoro-allasp-di-palermo-pronto-bando-per-377-posti-a-tempo-indeterminato-1c9404e3-b5d6-40d4-9c07-1ebc2a214cbf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/asp-palermo-e1475587774998-100x75.jpg"
                	alt="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	title="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/24/sequestri-e-malori-nuovo-allarme-tonno-rosso-a-palermo-dieci-intossicati-al-civico-e251815b-bcc7-46ef-8837-d62489708d42/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/b9b36dd14afe3206e272ee350d3572df-100x75.jpg"
                	alt="Sequestri e malori, nuovo allarme tonno rosso a Palermo: dieci intossicati al &quot;Civico&quot;"
                	title="Sequestri e malori, nuovo allarme tonno rosso a Palermo: dieci intossicati al &quot;Civico&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestri e malori, nuovo allarme tonno rosso a Palermo: dieci intossicati al &quot;Civico&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/29/ribaltata-la-sentenza-in-appello-il-palermo-resta-in-serie-b-20-punti-di-penalizzazione-388a7d42-a0a4-4ca6-99b7-08e1ec30d805/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/tifosi-palermo3-100x75.jpeg"
                	alt="Ribaltata la sentenza in appello, il Palermo resta in Serie B: 20 punti di penalizzazione"
                	title="Ribaltata la sentenza in appello, il Palermo resta in Serie B: 20 punti di penalizzazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ribaltata la sentenza in appello, il Palermo resta in Serie B: 20 punti di penalizzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/27/applausi-e-rose-rosse-per-la-professoressa-sospesa-a-palermo-felicissima-di-tornare-a-scuola-ee5d3e2e-866c-4497-8e06-cd3bcaf5f28c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Rosa-Maria-dellAria-100x75.jpeg"
                	alt="Applausi e rose rosse per la prof sospesa a Palermo: &quot;Felicissima di tornare a scuola&quot;"
                	title="Applausi e rose rosse per la prof sospesa a Palermo: &quot;Felicissima di tornare a scuola&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Applausi e rose rosse per la prof sospesa a Palermo: &quot;Felicissima di tornare a scuola&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/26/rissa-in-un-pub-a-palermo-ferito-un-16enne-e-ricoverato-in-gravi-condizioni-f5d9424b-751c-4d9e-a0b1-be02c847624b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/polizia-via-candelai-100x75.jpg"
                	alt="Rissa in un pub a Palermo, ferito un 16enne: &egrave; ricoverato in gravi condizioni"
                	title="Rissa in un pub a Palermo, ferito un 16enne: &egrave; ricoverato in gravi condizioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rissa in un pub a Palermo, ferito un 16enne: &egrave; ricoverato in gravi condizioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/13/arrivata-la-sentenza-palermo-retrocesso-in-serie-c-d8aaa517-d8fe-43dd-a711-7cecfcf63526/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/nestorovski-100x75.jpg"
                	alt="Palermo in serie C. La Lega conferma le date dei play-off e annulla i play-out: ricorso al Tar"
                	title="Palermo in serie C. La Lega conferma le date dei play-off e annulla i play-out: ricorso al Tar"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo in serie C. La Lega conferma le date dei play-off e annulla i play-out: ricorso al Tar</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/05/27/lavoro-allasp-di-palermo-pronto-bando-per-377-posti-a-tempo-indeterminato-1c9404e3-b5d6-40d4-9c07-1ebc2a214cbf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/asp-palermo-e1475587774998-100x75.jpg"
                	alt="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	title="Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro all'Asp di Palermo: pronto bando per 377 posti a tempo indeterminato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/03/il-palermo-e-fraudolento-con-un-esposto-nove-club-di-serie-b-chiedono-lesclusione-immediata-dei-rosanero-f8f34279-47ae-40f0-9bbe-1f54b7791d0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	title="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/21/fiumi-di-droga-in-sicilia-i-ruoli-dei-19-arrestati-la-cassa-in-un-distributore-di-benzina-a-palermo-470d13de-687d-4b56-9982-5f120767ce43/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/PHOTO-2019-05-21-09-34-13_2-100x75.jpg"
                	alt="Fiumi di droga in Sicilia, i ruoli dei 19 arrestati: la cassa della banda in un distributore di benzina"
                	title="Fiumi di droga in Sicilia, i ruoli dei 19 arrestati: la cassa della banda in un distributore di benzina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiumi di droga in Sicilia, i ruoli dei 19 arrestati: la cassa della banda in un distributore di benzina</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/14/palermo-retrocesso-in-serie-c-foschi-e-una-furia-uno-scandalo-una-pagliacciata-questa-e-giustizia-a-orologeria-9e32c36e-4068-4db7-84c7-84bf5ba65186/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/rino_foschi-100x75.jpg"
                	alt="Palermo in Serie C, Foschi &egrave; una furia: &quot;&Egrave; una pagliacciata, giustizia a orologeria&quot;"
                	title="Palermo in Serie C, Foschi &egrave; una furia: &quot;&Egrave; una pagliacciata, giustizia a orologeria&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo in Serie C, Foschi &egrave; una furia: &quot;&Egrave; una pagliacciata, giustizia a orologeria&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/tg-flash-edizione-del-29-maggio-ore-18-2-b4947179-75ec-4e96-827b-16e278f85329/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 29 maggio &ndash; ore 18"
                  	title="Tg Flash edizione del 29 maggio &ndash; ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 29 maggio &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/05/29/tg-news-709-db534b51-09ec-492b-8348-8c4679486c6a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/05/29/cronache-siciliane-del-29-maggio-2-e7597cdf-edc6-4a50-8ae8-8689fde22061/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/GIOVANNI-VILLINO-CRONACHE-100x75.jpg"
                  	alt="Cronache siciliane del 29 maggio"
                  	title="Cronache siciliane del 29 maggio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane del 29 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/il-notiziario-di-tgs-edizione-del-29-maggio-ore-13-50-4-42313dc2-09ff-4cbf-9e16-eba93248918f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 29 maggio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 29 maggio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 29 maggio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/solo-un-sostegno-esterno-la-lega-fuori-dal-rimpasto-della-regione-d01254cf-b991-4f3e-9f01-59738d5d6ef1/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/REGIONE-MUSUMECI-100x75.jpg"
                  	alt="&quot;Solo un sostegno esterno&quot;, la Lega fuori dal rimpasto della Regione"
                  	title="&quot;Solo un sostegno esterno&quot;, la Lega fuori dal rimpasto della Regione"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>&quot;Solo un sostegno esterno&quot;, la Lega fuori dal rimpasto della Regione</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/tari-morosita-dei-contribuenti-meno-entrate-al-comune-di-palermo-1eeff2bd-a019-42c2-86c5-e3b4b673c259/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/TARI-100x75.jpg"
                  	alt="Tari, morosit&agrave; dei contribuenti: meno entrate al Comune di Palermo"
                  	title="Tari, morosit&agrave; dei contribuenti: meno entrate al Comune di Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tari, morosit&agrave; dei contribuenti: meno entrate al Comune di Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/esposte-alloratorio-dei-bianchi-di-palermo-le-opere-di-giacomo-amato-3d198e73-c5b1-42f1-a75e-36bdd2cf873c/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/MOSTRA-AMATO-100x75.jpg"
                  	alt="Esposte all'Oratorio dei Bianchi di Palermo le opere di Giacomo Amato"
                  	title="Esposte all'Oratorio dei Bianchi di Palermo le opere di Giacomo Amato"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Esposte all'Oratorio dei Bianchi di Palermo le opere di Giacomo Amato</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/in-crescita-le-esportazioni-siciliane-nel-regno-unito-b1e0dc82-7bb4-4d3e-bea9-ee9031266484/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/INCONTRO-BREXIT-PALERMO-100x75.jpg"
                  	alt="In crescita le esportazioni siciliane nel Regno Unito"
                  	title="In crescita le esportazioni siciliane nel Regno Unito"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>In crescita le esportazioni siciliane nel Regno Unito</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/rifiuti-disservizi-nella-raccolta-a-palermo-le-segnalazioni-dei-cittadini-0702601b-91ed-4245-8cb5-d71a7501642b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/RIFIUTI--100x75.jpg"
                  	alt="Rifiuti, disservizi nella raccolta a Palermo: le segnalazioni dei cittadini"
                  	title="Rifiuti, disservizi nella raccolta a Palermo: le segnalazioni dei cittadini"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Rifiuti, disservizi nella raccolta a Palermo: le segnalazioni dei cittadini</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/29/giovani-in-cerca-di-lavoro-fuori-dalla-sicilia-a-palermo-il-sit-in-con-padre-garau-f0f566d7-9bd5-4662-a103-7921ab2892d1/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/PADRE-GARAU-100x75.jpg"
                  	alt="Giovani in cerca di lavoro fuori dalla Sicilia, a Palermo il sit-in con padre Garau"
                  	title="Giovani in cerca di lavoro fuori dalla Sicilia, a Palermo il sit-in con padre Garau"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Giovani in cerca di lavoro fuori dalla Sicilia, a Palermo il sit-in con padre Garau</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=900a31c1cd227e0a25491872857385a9&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1062734&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '991945', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1062734';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>