<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Grande attesa per la visita del presidente cinese Xi Jinping in Italia, che, oltre a Roma - come annunciato - far&agrave; tappa anche a Palermo durante la visita in Italia..." />
<meta name="news_keywords" content="presidente cinese, via della seta, Xi Jinping, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" }, "headline":"Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-03-20 07:59:01", "datePublished":"2019-03-20 07:59:01", "dateModified":"2019-03-20 08:56:10", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/02/Xi-Jinping-625x350-1521275968.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["presidente cinese","via della seta","Xi Jinping"], "articleSection":["Cronaca"], "articleBody":"Grande attesa per la visita del presidente cinese Xi Jinping in Italia, che, oltre a Roma - come annunciato - farà tappa anche a Palermo durante la visita in Italia del 21-24 marzo: la tappa in Sicilia è stata ufficializzata dal viceministro degli Esteri Wang Chao, in un briefing coi media alla vigilia della partenza di Xi per la prima missione estera del 2019 suddivisa tra Italia, Monaco e Francia. Quanto alla scelta di Palermo , Wang ha spiegato che \"la ragione principale è che abbiamo avuto discussioni congiunte con la parte italiana\". La decisione mostra \"un segnale di importanza\" del legame tra la  Cina e la Sicilia . Intanto la città è già all'opera e in vista dell'arrivo di Xi Jinping e della moglie Peng Liyuan ha previsto eccezionali misure di sicurezza. Come anticipa il Giornale di Sicilia, l’aereo con il presidente dovrebbe atterrare all’aeroporto Falcone-Borsellino\" nel primo pomeriggio di sabato. Ad accoglierli il presidente della Regione Nello Musumeci, il sindaco Leoluca Orlando e dal presidente dell’Ars Gianfranco Miccichè. Il presidente cinese e la moglie alloggeranno nella suite presidenziale di Villa Igiea , con alcuni degli oltre duecento collaboratori al seguito. Il programma è ancora top secret. Con molta probabilità Xi Jiping visiterà Palazzo dei Normanni , tanto che qualche settimana fa una delegazione cinese ha compiuto un sopralluogo. Ma anche una breve passeggiata sul vecchio Cassaro , fra la Cattedrale e Palazzo delle Aquile, e probabilmente anche una capatina al Teatro Massimo. Domenica mattina potrebbe esserci una passeggiata a Mondello , prima della partenza nel pomeriggio. Durante la visita in Italia del presidente cinese Xi Jinping, \"le parti sigleranno documenti di cooperazione governativa bilaterale su affari esteri, commercio, business, cultura e accordi commerciali su infrastrutture, macchinari e finanza \". Lo ha annunciato il viceministro degli Esteri Wang Chao, aggiungendo che le parti rafforzeranno anche \"la cooperazione sulla Belt and Road Initiative e porteranno maggiori benefici tangibili ai due popoli\". Wang non ha citato il memorandum di adesione di Roma alla nuova Via della Seta. Wang ha aggiunto che le parti presenteranno una posizione comune sul rafforzamento degli scambi e della cooperazione nei siti che sono patrimonio mondiale dell'Unesco, nonchè la definizione di \"documenti di cooperazione sulla protezione del patrimonio culturale\". In merito agli investimenti cinesi nei porti italiani e ai rilievi di possibile eccessivo attivismo considerando la presenza di Pechino nel settore come a Vado Ligure, Wangha replicato che gli investimenti \"sono decisi dalle regole di mercato. Investire o meno in una regione credo sia di pertinenza del mercato\", ha osservato Wang, senza fornire dettagli. Sempre a Roma si terranno il sesto incontro del forum Italia-Cina dei leader del business, il quarto forum sulla cooperazione in mercati terzi e il secondo forum culturale, ai quali prenderanno parte figure di primo piano della comunità economica, d'affari e culturale. Xi e il Capo dello Stato Sergio Mattarella avranno brevi incontri coi partecipanti a questi incontri: si tratta di una disposizione che è la prima del suo genere \"nella storia delle nostre relazioni bilaterali e riflette appieno il loro solido slancio\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:3143"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/02/Xi-Jinping-625x350-1521275968.jpg" />
<meta property="og:description" content="Grande attesa per la visita del presidente cinese Xi Jinping in Italia, che, oltre a Roma - come annunciato - far&agrave; tappa anche a Palermo durante la visita in Italia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="presidente cinese" />
<meta property="article:tag" content="via della seta" />
<meta property="article:tag" content="Xi Jinping" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;" />
<meta name="twitter:description" content="Grande attesa per la visita del presidente cinese Xi Jinping in Italia, che, oltre a Roma - come annunciato - far&agrave; tappa anche a Palermo durante la visita in Italia..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/02/Xi-Jinping-625x350-1521275968.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/02/Xi-Jinping-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/03/20 07:59:00" />
<meta name="EdIdentifier" content="1021839@|LA VISITA@|98@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" />
<link rel="shortlink" href="https://palermo.gds.it/?p=1021839" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=27541d1e25" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=01fc24b8df" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />
<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/';
var absolute_url = '/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/';
var post_id      = 1021839;
var post_title   = 'Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '20460';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="https://gds.it/tag/funerali-zen/">
					funerali Zen 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/carabinieri/">
					carabinieri 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/marsala/">
					marsala 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/castelvetrano/">
					CASTELVETRANO 
				</a>
			</li>
		</ul>
	</div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/funerali-zen/">
							funerali zen 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/marsala/">
							marsala 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castelvetrano/">
							castelvetrano 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/clan-santapaola/">
							clan santapaola 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-2_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-2_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-2_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/denunciati-tre-parcheggiatori-abusivi-recidivi-in-tre-diverse-zone-di-palermo-a36d1be1-6852-46c7-83f2-bdb6c7930279/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-Palermo-1-100x75.jpg" alt="Denunciati tre parcheggiatori abusivi "recidivi" in tre diverse zone di Palermo" title="Denunciati tre parcheggiatori abusivi "recidivi" in tre diverse zone di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Denunciati tre parcheggiatori abusivi "recidivi" in tre diverse zone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-966167fd-456f-4b66-bdfb-5cbb76a46863/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/pioggia-palermo-e1477216698530-100x75.jpg" alt="Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato" title="Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/lomicidio-di-pagliarelli-a-palermo-ore-di-interrogatori-si-indaga-sul-mercato-della-droga-a-falsomiele-c916d930-f8f2-4216-ab47-41a3f9ef395d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pagliarelli-manzella-100x75.jpg" alt="L'omicidio di Pagliarelli a Palermo, ore di interrogatori: si indaga sul mercato della droga a Falsomiele" title="L'omicidio di Pagliarelli a Palermo, ore di interrogatori: si indaga sul mercato della droga a Falsomiele" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'omicidio di Pagliarelli a Palermo, ore di interrogatori: si indaga...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-c98ce93d-0ad8-4e83-947c-0f63ee556e93/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/caf-reddito-di-cittadinanza-100x75.jpg" alt="Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera" title="Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/scuola-a-palermo-sbloccati-i-soldi-arretrati-per-gli-assistenti-ai-disabili-8d37d1ce-80e8-4613-b611-f55b6d05cda5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/scuola1-100x75.jpg" alt="Scuola, a Palermo sbloccati i soldi arretrati per gli assistenti ai disabili" title="Scuola, a Palermo sbloccati i soldi arretrati per gli assistenti ai disabili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, a Palermo sbloccati i soldi arretrati per gli assistenti ai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;" addthis:description="Grande attesa per la visita del presidente cinese Xi Jinping in Italia, che, oltre a Roma - come annunciato - far&agrave; tappa anche a Palermo durante la visita in Italia..." addthis:url="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>97</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>3</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-2_border cronaca-2_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://palermo.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" itemprop="url">
			<span itemprop="title">Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-2_txt">
		LA VISITA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il presidente Xi Jinping a Palermo: "È un segnale di importanza del legame fra Cina e Sicilia"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-03-20T07:59:00+02:00">20 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/02/Xi-Jinping.jpg" class="zoom_foto" title="Xi-Jinping, il presidente della Cina" data-sub-html="<h4>20 Marzo 2019</h4><h3>Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;</h3>	<p>Xi-Jinping, il presidente della Cina</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/02/Xi-Jinping-625x350-1521275968.jpg"
				width="625" height="350" alt="presidente cinese, via della seta, Xi Jinping, Palermo, Cronaca" title="Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Xi-Jinping, il presidente della Cina</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Grande attesa per la visita del <strong>presidente cinese</strong> <strong>Xi Jinping</strong> in Italia, che, oltre a Roma - come annunciato - far&#xE0; tappa anche a <strong>Palermo</strong> durante la visita in Italia del 21-24 marzo: la tappa in Sicilia &#xE8; stata ufficializzata dal viceministro degli Esteri Wang Chao, in un briefing coi media alla vigilia della partenza di Xi per la prima missione estera del 2019 suddivisa tra Italia, Monaco e Francia.</p><p>Quanto alla <strong>scelta di Palermo</strong>, Wang ha spiegato che "la ragione principale &#xE8; che abbiamo avuto discussioni congiunte con la parte italiana". La decisione mostra<strong> "un segnale di importanza" del legame tra la&#xA0; Cina e la Sicilia</strong>.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Intanto la citt&#xE0; &#xE8; gi&#xE0; all'opera e in vista dell'arrivo di Xi Jinping e della moglie Peng Liyuan ha previsto eccezionali misure di sicurezza.</p><p>Come anticipa il Giornale di Sicilia, l&#x2019;aereo con il presidente dovrebbe atterrare all&#x2019;aeroporto Falcone-Borsellino" nel primo pomeriggio di sabato. Ad accoglierli il presidente della Regione Nello Musumeci, il sindaco Leoluca Orlando e dal presidente dell&#x2019;Ars Gianfranco Miccich&#xE8;. <a href="https://gds.it/?p=1017041">Il presidente cinese e la moglie alloggeranno nella suite presidenziale di Villa Igiea</a>, con alcuni degli oltre duecento collaboratori al seguito.</p><p>Il programma &#xE8; ancora top secret. Con molta probabilit&#xE0; <strong>Xi Jiping visiter&#xE0; Palazzo dei Normanni</strong>, tanto che qualche settimana fa una delegazione cinese ha compiuto un sopralluogo. Ma anche una breve passeggiata sul <strong>vecchio Cassaro</strong>, fra la Cattedrale e Palazzo delle Aquile, e probabilmente anche una capatina al Teatro Massimo. <strong>Domenica mattina</strong> potrebbe esserci <strong>una passeggiata a Mondello</strong>, prima della partenza nel pomeriggio.</p><p>Durante la visita in Italia del presidente cinese Xi Jinping, "le parti sigleranno <strong>documenti di cooperazione</strong> governativa bilaterale su affari esteri, commercio, business, cultura e accordi commerciali su <strong>infrastrutture, macchinari e finanza</strong>". Lo ha annunciato il viceministro degli Esteri Wang Chao, aggiungendo che le parti rafforzeranno anche "la cooperazione sulla Belt and Road Initiative e porteranno maggiori benefici tangibili ai due popoli".</p><p>Wang non ha citato il memorandum di adesione di Roma alla nuova Via della Seta.</p><p>Wang ha aggiunto che le parti presenteranno una posizione comune sul <strong>rafforzamento degli scambi e della cooperazione</strong> nei siti che sono patrimonio mondiale dell'Unesco, nonch&#xE8; la definizione di "documenti di cooperazione sulla protezione del patrimonio culturale".</p><p>In merito agli investimenti cinesi nei porti italiani e ai rilievi di possibile eccessivo attivismo considerando la presenza di Pechino nel settore come a Vado Ligure, Wangha replicato che gli investimenti "sono decisi dalle regole di mercato. Investire o meno in una regione credo sia di pertinenza del mercato", ha osservato Wang, senza fornire dettagli.</p><p>Sempre a Roma si terranno il sesto incontro del forum Italia-Cina dei leader del business, il quarto forum sulla cooperazione in mercati terzi e il secondo forum culturale, ai quali prenderanno parte figure di primo piano della comunit&#xE0; economica, d'affari e culturale. Xi e il Capo dello Stato Sergio Mattarella avranno brevi incontri coi partecipanti a questi incontri: si tratta di una disposizione che &#xE8; la prima del suo genere "nella storia delle nostre relazioni bilaterali e riflette appieno il loro solido slancio".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/presidente-cinese/">presidente cinese</a></strong>, <strong><a rel="tag" href="/tag/via-della-seta/">via della seta</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/xi-jinping/">Xi Jinping</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1021839" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/denunciati-tre-parcheggiatori-abusivi-recidivi-in-tre-diverse-zone-di-palermo-a36d1be1-6852-46c7-83f2-bdb6c7930279/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-Palermo-1-150x100.jpg"
					width="150"
					height="100"
					title="Denunciati tre parcheggiatori abusivi &quot;recidivi&quot; in tre diverse zone di Palermo"
					alt="Denunciati tre parcheggiatori abusivi &quot;recidivi&quot; in tre diverse zone di Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/denunciati-tre-parcheggiatori-abusivi-recidivi-in-tre-diverse-zone-di-palermo-a36d1be1-6852-46c7-83f2-bdb6c7930279/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/denunciati-tre-parcheggiatori-abusivi-recidivi-in-tre-diverse-zone-di-palermo-a36d1be1-6852-46c7-83f2-bdb6c7930279/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/denunciati-tre-parcheggiatori-abusivi-recidivi-in-tre-diverse-zone-di-palermo-a36d1be1-6852-46c7-83f2-bdb6c7930279/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Denunciati tre parcheggiatori abusivi &quot;recidivi&quot; in tre diverse zone di Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/20/denunciati-tre-parcheggiatori-abusivi-recidivi-in-tre-diverse-zone-di-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/denunciati-tre-parcheggiatori-abusivi-recidivi-in-tre-diverse-zone-di-palermo-a36d1be1-6852-46c7-83f2-bdb6c7930279/">Denunciati tre parcheggiatori abusivi &quot;recidivi&quot; in tre diverse zone di Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-966167fd-456f-4b66-bdfb-5cbb76a46863/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/10/pioggia-palermo-e1477216698530-150x100.jpg"
					width="150"
					height="100"
					title="Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato"
					alt="Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-966167fd-456f-4b66-bdfb-5cbb76a46863/"  class="categoria meteo-3_txt">
							<span>Meteo</span>
						</a>
						<a href="https://palermo.gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-966167fd-456f-4b66-bdfb-5cbb76a46863/"  class="categoria meteo-3_txt">
							<span class="spacer">|</span> PROTEZIONE CIVILE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1078 </a>

						<a href="https://palermo.gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-966167fd-456f-4b66-bdfb-5cbb76a46863/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato"  addthis:description=""  addthis:url="https://gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-966167fd-456f-4b66-bdfb-5cbb76a46863/">Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/lomicidio-di-pagliarelli-a-palermo-ore-di-interrogatori-si-indaga-sul-mercato-della-droga-a-falsomiele-c916d930-f8f2-4216-ab47-41a3f9ef395d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pagliarelli-manzella-150x100.jpg"
					width="150"
					height="100"
					title="L'omicidio di Pagliarelli a Palermo, ore di interrogatori: si indaga sul mercato della droga a Falsomiele"
					alt="L'omicidio di Pagliarelli a Palermo, ore di interrogatori: si indaga sul mercato della droga a Falsomiele"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/lomicidio-di-pagliarelli-a-palermo-ore-di-interrogatori-si-indaga-sul-mercato-della-droga-a-falsomiele-c916d930-f8f2-4216-ab47-41a3f9ef395d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/lomicidio-di-pagliarelli-a-palermo-ore-di-interrogatori-si-indaga-sul-mercato-della-droga-a-falsomiele-c916d930-f8f2-4216-ab47-41a3f9ef395d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/lomicidio-di-pagliarelli-a-palermo-ore-di-interrogatori-si-indaga-sul-mercato-della-droga-a-falsomiele-c916d930-f8f2-4216-ab47-41a3f9ef395d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'omicidio di Pagliarelli a Palermo, ore di interrogatori: si indaga sul mercato della droga a Falsomiele"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/19/lomicidio-di-pagliarelli-a-palermo-ore-di-interrogatori-si-indaga-sul-mercato-della-droga-a-falsomiele-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/lomicidio-di-pagliarelli-a-palermo-ore-di-interrogatori-si-indaga-sul-mercato-della-droga-a-falsomiele-c916d930-f8f2-4216-ab47-41a3f9ef395d/">L'omicidio di Pagliarelli a Palermo, ore di interrogatori: si indaga sul mercato della droga a Falsomiele</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-c98ce93d-0ad8-4e83-947c-0f63ee556e93/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/caf-reddito-di-cittadinanza-150x100.jpg"
					width="150"
					height="100"
					title="Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera"
					alt="Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-c98ce93d-0ad8-4e83-947c-0f63ee556e93/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-c98ce93d-0ad8-4e83-947c-0f63ee556e93/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CGIL						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2725 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-c98ce93d-0ad8-4e83-947c-0f63ee556e93/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-c98ce93d-0ad8-4e83-947c-0f63ee556e93/">Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/scuola-a-palermo-sbloccati-i-soldi-arretrati-per-gli-assistenti-ai-disabili-8d37d1ce-80e8-4613-b611-f55b6d05cda5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/scuola1-150x100.jpg"
					width="150"
					height="100"
					title="Scuola, a Palermo sbloccati i soldi arretrati per gli assistenti ai disabili"
					alt="Scuola, a Palermo sbloccati i soldi arretrati per gli assistenti ai disabili"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/scuola-a-palermo-sbloccati-i-soldi-arretrati-per-gli-assistenti-ai-disabili-8d37d1ce-80e8-4613-b611-f55b6d05cda5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/scuola-a-palermo-sbloccati-i-soldi-arretrati-per-gli-assistenti-ai-disabili-8d37d1ce-80e8-4613-b611-f55b6d05cda5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">71 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/scuola-a-palermo-sbloccati-i-soldi-arretrati-per-gli-assistenti-ai-disabili-8d37d1ce-80e8-4613-b611-f55b6d05cda5/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scuola, a Palermo sbloccati i soldi arretrati per gli assistenti ai disabili"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/19/scuola-a-palermo-sbloccati-i-soldi-arretrati-per-gli-assistenti-ai-disabili-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/scuola-a-palermo-sbloccati-i-soldi-arretrati-per-gli-assistenti-ai-disabili-8d37d1ce-80e8-4613-b611-f55b6d05cda5/">Scuola, a Palermo sbloccati i soldi arretrati per gli assistenti ai disabili</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/palermo-licenziato-dipendente-caf-che-suggeriva-trucchi-per-ottenere-il-reddito-di-cittadinanza-c98ce93d-0ad8-4e83-947c-0f63ee556e93/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/caf-reddito-di-cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera"
                	title="Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, licenziato il dipendente del Caf di Palermo finito nella bufera</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/meteo-3/2019/03/19/maltempo-allerta-gialla-a-palermo-piogge-in-arrivo-tempo-instabile-fino-a-sabato-966167fd-456f-4b66-bdfb-5cbb76a46863/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/pioggia-palermo-e1477216698530-100x75.jpg"
                	alt="Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato"
                	title="Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, allerta gialla a Palermo: piogge in arrivo, tempo instabile fino a sabato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/19/tre-omicidi-a-palermo-lo-voi-casualita-la-mafia-non-centra-ma-preoccupa-luso-crescente-di-droga-a25d86e7-b5a2-43da-b3ef-c5e16cbd3910/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio_zen-100x75.jpeg"
                	alt="Giacomo Lupo aveva solo 19 anni"
                	title="Giacomo Lupo aveva solo 19 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre omicidi in 3 giorni a Palermo, Lo Voi: &quot;Nessun allarme, la mafia non c'entra&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/il-presidente-xi-jinping-a-palermo-e-un-segnale-di-importanza-del-legame-fra-cina-e-sicilia-d58cd03f-40d3-490c-a7db-3286eb57e69d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/Xi-Jinping-100x75.jpg"
                	alt="Xi-Jinping, il presidente della Cina"
                	title="Xi-Jinping, il presidente della Cina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il presidente Xi Jinping a Palermo: &quot;&Egrave; un segnale di importanza del legame fra Cina e Sicilia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/20/palermo-pedone-travolto-e-ucciso-in-via-roma-il-ventenne-ai-domiciliari-per-due-mesi-b22e5624-4b3e-4cbb-9e91-742b23ad34fd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/incidente_viaroma6-100x75.jpg"
                	alt="Palermo, pedone travolto e ucciso in via Roma: ai domiciliari il giovane fermato"
                	title="Palermo, pedone travolto e ucciso in via Roma: ai domiciliari il giovane fermato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, pedone travolto e ucciso in via Roma: ai domiciliari il giovane fermato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/14/palermo-omicidio-padre-figlio-uccisi-agguato-b857303a-267c-420f-ba49-d783ffae149d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-zen-100x75.jpg"
                	alt="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	title="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, omicidio allo Zen: padre e figlio uccisi a colpi di pistola, la tragedia dopo una lite in strada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/18/ancora-un-omicidio-a-palermo-uomo-ucciso-a-colpi-di-pistola-a-due-passi-dal-carcere-pagliarelli-a5f0e440-5297-4cec-8e1d-5a9aacc5bc9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pagliarelli3-100x75.jpeg"
                	alt="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	title="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora un omicidio a Palermo, pregiudicato ucciso con un colpo di pistola alla testa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/incidente-a-palermo-individuato-il-pirata-della-strada-che-ha-travolto-e-ucciso-il-pedone-in-via-roma-db0238fc-8795-4549-93a9-c8087f1cc82a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/incidente_viaroma_morto-100x75.jpeg"
                	alt="Nella foto la vittima e l'auto coinvolta nell'incidente di via Roma"
                	title="Nella foto la vittima e l'auto coinvolta nell'incidente di via Roma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, individuato il pirata della strada che ha travolto e ucciso il pedone in via Roma</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/16/tragedia-a-palermo-pedone-travolto-e-ucciso-da-una-smart-in-via-roma-pirata-della-strada-in-fuga-046a4665-ba97-4fa4-bed1-a7bc7f0c16d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/incidente-via-roma11-100x75.jpg"
                	alt="Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada"
                	title="Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/15/palermo-svolta-nellomicidio-di-padre-e-figlio-allo-zen-un-uomo-si-costituisce-101b14d8-39d1-4dd7-a739-1151c0b22e90/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio_zen4-100x75.jpg"
                	alt="Gli agenti hanno raccolto delle prove"
                	title="Gli agenti hanno raccolto delle prove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Sono stato io&quot;: un giovane confessa l'omicidio dello Zen a Palermo, &egrave; tra i condannati per la morte di Aldo Naro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2019/03/08/palermo-piange-la-morte-di-pino-caruso-aveva-84-anni-c07743e9-acf7-4d0a-b945-b4e6f4fe4b20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-08-at-12.56.40-1-100x75.jpeg"
                	alt="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	title="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto l'attore Pino Caruso, uno dei simboli di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/02/23/contro-sei-auto-in-sosta-poi-si-ribalta-incidente-a-palermo-muore-il-figlio-del-titolare-del-bar-renato-di-mondello-8359d89d-b81a-4658-a035-68e042e562aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/incidente-figlio-bar-renato-100x75.jpeg"
                	alt="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	title="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/14/palermo-omicidio-padre-figlio-uccisi-agguato-b857303a-267c-420f-ba49-d783ffae149d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-zen-100x75.jpg"
                	alt="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	title="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, omicidio allo Zen: padre e figlio uccisi a colpi di pistola, la tragedia dopo una lite in strada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/18/ancora-un-omicidio-a-palermo-uomo-ucciso-a-colpi-di-pistola-a-due-passi-dal-carcere-pagliarelli-a5f0e440-5297-4cec-8e1d-5a9aacc5bc9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pagliarelli3-100x75.jpeg"
                	alt="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	title="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora un omicidio a Palermo, pregiudicato ucciso con un colpo di pistola alla testa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/12/mafia-a-palermo-nuovo-blitz-contro-la-cosca-di-porta-nuova-32-arresti-1999cc53-4efa-4cef-9b21-02277b1a415b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/mafia-arresti-100x75.jpg"
                	alt="Un fermo immagine del video diffuso dai carabinieri"
                	title="Un fermo immagine del video diffuso dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga ai professionisti, affari nel turismo, caff&egrave; imposto ai bar: i business della mafia a Palermo, 32 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/03/20/ditelo-in-diretta-di-oggi-mercoledi-20-marzo-39b17b0f-e2f5-4ef4-9647-534aabae5344/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, mercoled&igrave; 20 marzo"
                  	title="Ditelo in diretta di oggi, mercoled&igrave; 20 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, mercoled&igrave; 20 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/20/loroscopo-di-oggi-mercoledi-20-marzo-e49c0a93-1652-49f3-a1fb-1b8c2aedbb10/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, mercoled&igrave; 20 marzo"
                  	title="L'oroscopo di oggi, mercoled&igrave; 20 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, mercoled&igrave; 20 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/20/almanacco-di-oggi-mercoledi-20-marzo-119f7540-bc1e-49c5-a4ec-8cbd78dbe971/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 20 marzo"
                  	title="Almanacco di oggi, mercoled&igrave; 20 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 20 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/03/20/il-meteo-di-oggi-mercoledi-20-marzo-8a5b04ae-decf-4501-ad23-5b9466f2e51b/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 20 marzo"
                  	title="Il meteo di oggi, mercoled&igrave; 20 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 20 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/03/19/ditelo-in-diretta-di-oggi-martedi-19-marzo-c20e8878-c7c7-49dc-87a0-b257f1fcf3b6/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 19 marzo"
                  	title="Ditelo in diretta di oggi, marted&igrave; 19 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 19 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/19/loroscopo-di-oggi-martedi-19-marzo-0196f3dc-70d7-4aaa-8268-2ecbe7d12e6a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, marted&igrave; 19 marzo"
                  	title="L'oroscopo di oggi, marted&igrave; 19 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, marted&igrave; 19 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/19/almanacco-di-oggi-martedi-19-marzo-c44ce51e-fbae-4215-b142-829ef3a1168a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 19 marzo"
                  	title="Almanacco di oggi, marted&igrave; 19 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 19 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/03/19/il-meteo-di-oggi-martedi-19-marzo-31f5d916-d602-4ff9-92ea-2166f6f0ede8/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 19 marzo"
                  	title="Il meteo di oggi, marted&igrave; 19 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 19 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/il-bar-dello-sport/2019/03/18/il-bar-dello-sport-di-oggi-lunedi-18-marzo-3e13f3ff-7fc8-4026-b011-8e0080f012c0/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg"
                  	alt="Il Bar dello Sport di oggi, luned&igrave; 18 marzo"
                  	title="Il Bar dello Sport di oggi, luned&igrave; 18 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il Bar dello Sport di oggi, luned&igrave; 18 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/18/loroscopo-di-oggi-lunedi-18-marzo-8a469498-3ae3-4f7b-aad8-700544d969eb/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, luned&igrave; 18 marzo"
                  	title="L'oroscopo di oggi, luned&igrave; 18 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, luned&igrave; 18 marzo</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=816e7b93bb11a71bb9003d18538a2ce0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-2_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1021839&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '20460', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1021839';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
