<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Due pedoni sono stati travolti mentre attraversavano la strada in pieno giorno a Palermo. Il primo incidente &egrave; avvenuto in via Montepellegrino in direzione di piazza..." />
<meta name="news_keywords" content="incidente palermo, incidente pedone a Palermo, incidente pedone palermo, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" }, "headline":"Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt", "author":{ "@type":"Person", "name":"S.I." ,"url":"http://gds.it/autori/s-i/" }, "dateCreated":"2019-02-15 12:13:13", "datePublished":"2019-02-15 12:13:13", "dateModified":"2019-02-15 12:13:13", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/10/polizia_municipale-625x350-1514358942.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["incidente palermo","incidente pedone a Palermo","incidente pedone palermo"], "articleSection":["Cronaca"], "articleBody":"Due pedoni sono stati travolti mentre attraversavano la strada in pieno giorno a Palermo. Il primo incidente è avvenuto in via Montepellegrino in direzione di piazza Giachery. Una donna è stata investita da un uomo a bordo di uno scooter. Il centauro è caduto ed è finito per terra. Una pattuglia della polizia municipale ha bloccato il traffico per permettere alle ambulanze di caricare i due feriti a bordo ed essere trasportati entrambi all'ospedale Villa Sofia. L'uomo è arrivato al nosocomio in codice verde mentre la donna in codice giallo. Intanto gli agenti dell'infortunistica stradale hanno effettuato i rilievi per capire la dinamica dell'incidente. Paura anche in via Messina Marine all'altezza del civico 653 dove un altro pedone è stato travolto da un'auto. Questa volta sul posto sono intervenute inizialmente le volanti della polizia di stato. Intanto è stata allertata un'ambulanza che ha trasportato il ferito all'ospedale Buccheri La Ferla. In zona si è creato subito traffico perché l'auto coinvolta nell'incidente ha bloccato la circolazione. Successivamente sono arrivati gli agenti dell'infortunistica stradale che hanno effettuato i rilievi e hanno fatto defluire le auto incolonnate." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:216"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt" />
<meta property="og:url" content="http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/10/polizia_municipale-625x350-1514358942.jpg" />
<meta property="og:description" content="Due pedoni sono stati travolti mentre attraversavano la strada in pieno giorno a Palermo. Il primo incidente &egrave; avvenuto in via Montepellegrino in direzione di piazza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidente palermo" />
<meta property="article:tag" content="incidente pedone a Palermo" />
<meta property="article:tag" content="incidente pedone palermo" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt" />
<meta name="twitter:description" content="Due pedoni sono stati travolti mentre attraversavano la strada in pieno giorno a Palermo. Il primo incidente &egrave; avvenuto in via Montepellegrino in direzione di piazza..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/10/polizia_municipale-625x350-1514358942.jpg" />
<meta name="twitter:url" content="http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/10/polizia_municipale-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/02/15 12:13:00" />
<meta name="EdIdentifier" content="1002291@|POLIZIA MUNICIPALE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" />
<link rel="shortlink" href="http://palermo.gds.it/?p=1002291" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=92f979982c" />
<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2b2f33748a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/';
var absolute_url = '/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/';
var post_id      = 1002291;
var post_title   = 'Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '225305';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/cessione-palermo-calcio/">
					cessione palermo calcio 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ars/">
					ars 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/confisca/">
					confisca 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/inaugurazione-casa-farfalle-palermo/">
					inaugurazione casa farfalle palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/cessione-palermo-calcio/">
							cessione palermo calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ars/">
							ars 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/confisca/">
							confisca 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/inaugurazione-casa-farfalle-palermo/">
							inaugurazione casa farfalle palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/finanziaria-ars/">
							finanziaria ars 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cronaca_txt{	color:!important;}.cronaca-2_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-2_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-2_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2019/02/14/palermo-sequestrata-una-taverna-abusiva-in-via-maqueda-arrestata-una-25enne_1001646/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/IMG-20190213-WA0011-100x75.jpg" alt="Palermo, sequestrata una taverna abusiva in via Maqueda: arrestata una 25enne" title="Palermo, sequestrata una taverna abusiva in via Maqueda: arrestata una 25enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, sequestrata una taverna abusiva in via Maqueda: arrestata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2019/02/14/nel-giorno-di-san-valentino-polizia-in-piazza-a-palermo-per-le-donne-vittime-di-violenza_1001865/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/CAMPER-POLIZIA-S-VALENTINO-100x75.jpg" alt="Nel giorno di San Valentino, polizia in piazza a Palermo per le donne vittime di violenza" title="Nel giorno di San Valentino, polizia in piazza a Palermo per le donne vittime di violenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nel giorno di San Valentino, polizia in piazza a Palermo per le donne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/02/13/la-droga-da-caltanissetta-a-palermo-e-agrigento-blitz-con-15-arresti_1000631/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/droga-polizia-100x75.jpg" alt="La droga da Caltanissetta a Palermo e Porto Empedocle: blitz con 15 arresti" title="La droga da Caltanissetta a Palermo e Porto Empedocle: blitz con 15 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La droga da Caltanissetta a Palermo e Porto Empedocle: blitz con 15...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2019/02/13/palermo-ancora-sassi-contro-i-vetri-del-tram-allo-sperone-linea-ferma_1001000/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/tram-100x75.jpeg" alt="Palermo, ancora sassi contro i vetri del tram allo Sperone: linea ferma" title="Palermo, ancora sassi contro i vetri del tram allo Sperone: linea ferma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, ancora sassi contro i vetri del tram allo Sperone: linea...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2019/02/13/grano-in-piazza-a-palermo-figuccia-guida-la-protesta-degli-agricoltori_1001004/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/FIGUCCIA-100x75.jpg" alt="Grano in piazza a Palermo, Figuccia guida la protesta degli agricoltori" title="Grano in piazza a Palermo, Figuccia guida la protesta degli agricoltori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Grano in piazza a Palermo, Figuccia guida la protesta degli agricoltori</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt" addthis:description="Due pedoni sono stati travolti mentre attraversavano la strada in pieno giorno a Palermo. Il primo incidente &egrave; avvenuto in via Montepellegrino in direzione di piazza..." addthis:url="http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-2_border cronaca-2_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://palermo.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" itemprop="url">
			<span itemprop="title">Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-2_txt">
		POLIZIA MUNICIPALE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/s-i/"><span itemprop="name">S.I.</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-02-15T12:13:00+02:00">15 Febbraio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/10/polizia_municipale.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Febbraio 2019</h4><h3>Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/10/polizia_municipale-625x350-1514358942.jpg"
				width="625" height="350" alt="incidente palermo, incidente pedone a Palermo, incidente pedone palermo, Palermo, Cronaca" title="Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Incidenti a Palermo, due pedoni travolti in poche ore: feriti, traffico in tilt"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Due pedoni sono stati travolti mentre attraversavano la strada in pieno giorno a Palermo.</p><p>Il primo incidente &#xE8; avvenuto in via Montepellegrino in direzione di piazza Giachery. Una donna &#xE8; stata investita da un uomo a bordo di uno scooter. Il centauro &#xE8; caduto ed &#xE8; finito per terra. Una pattuglia della polizia municipale ha bloccato il traffico per permettere alle ambulanze di caricare i due feriti a bordo ed essere trasportati entrambi all'ospedale Villa Sofia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>L'uomo &#xE8; arrivato al nosocomio in codice verde mentre la donna in codice giallo. Intanto gli agenti dell'infortunistica stradale hanno effettuato i rilievi per capire la dinamica dell'incidente.</p><p><strong>Paura anche in via Messina Marine all'altezza del civico 653</strong> dove un altro pedone &#xE8; stato travolto da un'auto. Questa volta sul posto sono intervenute inizialmente le volanti della polizia di stato.</p><p>Intanto &#xE8; stata allertata un'ambulanza che ha trasportato il ferito all'ospedale Buccheri La Ferla. In zona si &#xE8; creato subito traffico perch&#xE9; l'auto coinvolta nell'incidente ha bloccato la circolazione.</p><p>Successivamente sono arrivati gli agenti dell'infortunistica stradale che hanno effettuato i rilievi e hanno fatto defluire le auto incolonnate.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidente-palermo/">incidente palermo</a></strong>, <strong><a rel="tag" href="/tag/incidente-pedone-a-palermo/">incidente pedone a Palermo</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/incidente-pedone-palermo/">incidente pedone palermo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1002291" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2019/02/14/palermo-sequestrata-una-taverna-abusiva-in-via-maqueda-arrestata-una-25enne_1001646/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/IMG-20190213-WA0011-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, sequestrata una taverna abusiva in via Maqueda: arrestata una 25enne"
					alt="Palermo, sequestrata una taverna abusiva in via Maqueda: arrestata una 25enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2019/02/14/palermo-sequestrata-una-taverna-abusiva-in-via-maqueda-arrestata-una-25enne_1001646/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2019/02/14/palermo-sequestrata-una-taverna-abusiva-in-via-maqueda-arrestata-una-25enne_1001646/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">129 </a>

						<a href="http://palermo.gds.it/2019/02/14/palermo-sequestrata-una-taverna-abusiva-in-via-maqueda-arrestata-una-25enne_1001646/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, sequestrata una taverna abusiva in via Maqueda: arrestata una 25enne"  addthis:description=""  addthis:url="http://gds.it/2019/02/14/palermo-sequestrata-una-taverna-abusiva-in-via-maqueda-arrestata-una-25enne_1001646/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2019/02/14/palermo-sequestrata-una-taverna-abusiva-in-via-maqueda-arrestata-una-25enne_1001646/">Palermo, sequestrata una taverna abusiva in via Maqueda: arrestata una 25enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2019/02/14/nel-giorno-di-san-valentino-polizia-in-piazza-a-palermo-per-le-donne-vittime-di-violenza_1001865/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/CAMPER-POLIZIA-S-VALENTINO-150x100.jpg"
					width="150"
					height="100"
					title="Nel giorno di San Valentino, polizia in piazza a Palermo per le donne vittime di violenza"
					alt="Nel giorno di San Valentino, polizia in piazza a Palermo per le donne vittime di violenza"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2019/02/14/nel-giorno-di-san-valentino-polizia-in-piazza-a-palermo-per-le-donne-vittime-di-violenza_1001865/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2019/02/14/nel-giorno-di-san-valentino-polizia-in-piazza-a-palermo-per-le-donne-vittime-di-violenza_1001865/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PIAZZA STURZO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://palermo.gds.it/2019/02/14/nel-giorno-di-san-valentino-polizia-in-piazza-a-palermo-per-le-donne-vittime-di-violenza_1001865/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nel giorno di San Valentino, polizia in piazza a Palermo per le donne vittime di violenza"  addthis:description=""  addthis:url="http://gds.it/2019/02/14/nel-giorno-di-san-valentino-polizia-in-piazza-a-palermo-per-le-donne-vittime-di-violenza_1001865/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2019/02/14/nel-giorno-di-san-valentino-polizia-in-piazza-a-palermo-per-le-donne-vittime-di-violenza_1001865/">Nel giorno di San Valentino, polizia in piazza a Palermo per le donne vittime di violenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2019/02/13/la-droga-da-caltanissetta-a-palermo-e-agrigento-blitz-con-15-arresti_1000631/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/droga-polizia-150x100.jpg"
					width="150"
					height="100"
					title="La droga da Caltanissetta a Palermo e Porto Empedocle: blitz con 15 arresti"
					alt="La droga da Caltanissetta a Palermo e Porto Empedocle: blitz con 15 arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2019/02/13/la-droga-da-caltanissetta-a-palermo-e-agrigento-blitz-con-15-arresti_1000631/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://caltanissetta.gds.it/2019/02/13/la-droga-da-caltanissetta-a-palermo-e-agrigento-blitz-con-15-arresti_1000631/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="http://caltanissetta.gds.it/2019/02/13/la-droga-da-caltanissetta-a-palermo-e-agrigento-blitz-con-15-arresti_1000631/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La droga da Caltanissetta a Palermo e Porto Empedocle: blitz con 15 arresti"  addthis:description=""  addthis:url="http://gds.it/2019/02/13/la-droga-da-caltanissetta-a-palermo-e-agrigento-blitz-con-15-arresti_1000631/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2019/02/13/la-droga-da-caltanissetta-a-palermo-e-agrigento-blitz-con-15-arresti_1000631/">La droga da Caltanissetta a Palermo e Porto Empedocle: blitz con 15 arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2019/02/13/palermo-ancora-sassi-contro-i-vetri-del-tram-allo-sperone-linea-ferma_1001000/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/tram-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, ancora sassi contro i vetri del tram allo Sperone: linea ferma"
					alt="Palermo, ancora sassi contro i vetri del tram allo Sperone: linea ferma"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2019/02/13/palermo-ancora-sassi-contro-i-vetri-del-tram-allo-sperone-linea-ferma_1001000/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2019/02/13/palermo-ancora-sassi-contro-i-vetri-del-tram-allo-sperone-linea-ferma_1001000/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AMAT						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">725 </a>

						<a href="http://palermo.gds.it/2019/02/13/palermo-ancora-sassi-contro-i-vetri-del-tram-allo-sperone-linea-ferma_1001000/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, ancora sassi contro i vetri del tram allo Sperone: linea ferma"  addthis:description=""  addthis:url="http://gds.it/2019/02/13/palermo-ancora-sassi-contro-i-vetri-del-tram-allo-sperone-linea-ferma_1001000/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2019/02/13/palermo-ancora-sassi-contro-i-vetri-del-tram-allo-sperone-linea-ferma_1001000/">Palermo, ancora sassi contro i vetri del tram allo Sperone: linea ferma</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2019/02/13/grano-in-piazza-a-palermo-figuccia-guida-la-protesta-degli-agricoltori_1001004/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/FIGUCCIA-150x100.jpg"
					width="150"
					height="100"
					title="Grano in piazza a Palermo, Figuccia guida la protesta degli agricoltori"
					alt="Grano in piazza a Palermo, Figuccia guida la protesta degli agricoltori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2019/02/13/grano-in-piazza-a-palermo-figuccia-guida-la-protesta-degli-agricoltori_1001004/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="http://palermo.gds.it/2019/02/13/grano-in-piazza-a-palermo-figuccia-guida-la-protesta-degli-agricoltori_1001004/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">418 </a>

						<a href="http://palermo.gds.it/2019/02/13/grano-in-piazza-a-palermo-figuccia-guida-la-protesta-degli-agricoltori_1001004/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Grano in piazza a Palermo, Figuccia guida la protesta degli agricoltori"  addthis:description=""  addthis:url="http://gds.it/2019/02/13/grano-in-piazza-a-palermo-figuccia-guida-la-protesta-degli-agricoltori_1001004/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2019/02/13/grano-in-piazza-a-palermo-figuccia-guida-la-protesta-degli-agricoltori_1001004/">Grano in piazza a Palermo, Figuccia guida la protesta degli agricoltori</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://palermo.gds.it/2019/02/15/incidenti-a-palermo-due-pedoni-travolti-in-poche-ore-feriti-traffico-in-tilt_1002291/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2019/02/14/palermo-ce-la-fumata-bianca-il-club-nelle-mani-di-foschi_1001866/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/rino-foschi-100x75.jpg"
                	alt="Rino Foschi"
                	title="Rino Foschi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, fumata bianca: club nelle mani di Foschi. &quot;Orgoglioso di me&quot;. Gli inglesi escono di scena</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/14/palermo-calcio-de-angeli-societa-in-difficolta-economica-ho-sentito-il-dovere-di-intervenire_1001991/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/daniela-de-angeli-100x75.jpg"
                	alt="Palermo calcio, De Angeli: &quot;Societ&agrave; in difficolt&agrave; economica, ho sentito il dovere di intervenire&quot;"
                	title="Palermo calcio, De Angeli: &quot;Societ&agrave; in difficolt&agrave; economica, ho sentito il dovere di intervenire&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo calcio, De Angeli: &quot;Societ&agrave; in difficolt&agrave; economica, ho sentito il dovere di intervenire&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/14/palermo-calcio-laddio-di-facile-e-lultimo-messaggio-a-follieri_1001913/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/follieri3-100x75.jpeg"
                	alt="Palermo calcio, l'addio di Facile e il suo ultimo messaggio a Follieri"
                	title="Palermo calcio, l'addio di Facile e il suo ultimo messaggio a Follieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo calcio, l'addio di Facile e il suo ultimo messaggio a Follieri</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/14/giallo-al-capo-di-palermo-operaio-della-reset-trovato-morto-a-letto_1001559/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/CAPO-OMICIDIO-PALERMO-PORTA-CARINI-1-100x75.jpg"
                	alt="Chiesa quartiere Capo"
                	title="Chiesa quartiere Capo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo al Capo di Palermo, operaio della Reset trovato morto a letto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/14/lultima-speranza-per-salvare-il-palermo-contratto-con-gli-inglesi-invalidato-e-quote-a-foschi_1001351/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/foschi-facile-100x75.jpg"
                	alt="Zamparini con l'ex ds Rino Foschi"
                	title="Zamparini con l'ex ds Rino Foschi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;ultima speranza per salvare il Palermo: contratto con gli inglesi invalidato e quote a Foschi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2019/02/13/delitto-di-falsomiele-a-palermo-la-moglie-della-vittima-mi-costrinse-a-fare-sesso-con-i-trans_1000640/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/omicidio-falsomiele-salvatrice-spataro-100x75.jpg"
                	alt="Delitto di Falsomiele a Palermo, la moglie della vittima: &quot;Mi costrinse a fare sesso con i trans&quot;"
                	title="Delitto di Falsomiele a Palermo, la moglie della vittima: &quot;Mi costrinse a fare sesso con i trans&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Delitto di Falsomiele a Palermo, la moglie della vittima: &quot;Mi costrinse a fare sesso con i trans&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/09/follieri-esce-di-scena-gli-americani-mettono-le-mani-sul-palermo-ecco-chi-sono_998480/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/tifosi-palermo3-100x75.jpeg"
                	alt="Tifosi del Palermo allo stadio Barbera prima della trasferta di Perugia"
                	title="Tifosi del Palermo allo stadio Barbera prima della trasferta di Perugia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Follieri addio, gli americani mettono le mani sul Palermo: ecco chi sono</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/13/nadia-e-in-un-pub-a-palermo-trovata-dopo-una-segnalazione-la-diciottenne-scomparsa-a-ficarazzi_1000639/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/scomparsa-3-100x75.jpeg"
                	alt="Nadia Galifi"
                	title="Nadia Galifi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Nadia &egrave; in un pub a Palermo&quot;: trovata dopo una segnalazione la diciottenne scomparsa a Ficarazzi</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/14/palermo-ce-la-fumata-bianca-il-club-nelle-mani-di-foschi_1001866/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/rino-foschi-100x75.jpg"
                	alt="Rino Foschi"
                	title="Rino Foschi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, fumata bianca: club nelle mani di Foschi. &quot;Orgoglioso di me&quot;. Gli inglesi escono di scena</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/11/a-pordenone-non-prendiamo-una-biologa-da-palermo-candidata-riceve-email-per-errore_999784/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/01/Microscopio-Ricerca-100x75.jpg"
                	alt="&quot;A Pordenone non prendiamo una biologa da Palermo&quot;: candidata riceve email per errore"
                	title="&quot;A Pordenone non prendiamo una biologa da Palermo&quot;: candidata riceve email per errore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;A Pordenone non prendiamo una biologa da Palermo&quot;: candidata riceve email per errore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2019/01/30/lei-e-morto-5-anni-fa-non-puo-rinnovare-la-carta-didentita-il-caso-a-palermo_992635/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/carta-identita-100x75.jpg"
                	alt="&quot;Lei &egrave; morto 5 anni fa, non pu&ograve; rinnovare la carta d'identit&agrave;&quot;, il caso a Palermo"
                	title="&quot;Lei &egrave; morto 5 anni fa, non pu&ograve; rinnovare la carta d'identit&agrave;&quot;, il caso a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Lei &egrave; morto 5 anni fa, non pu&ograve; rinnovare la carta d'identit&agrave;&quot;, il caso a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/01/22/nuova-cupola-di-mafia-a-palermo-blitz-dopo-il-racconto-dei-pentiti-arrestati-il-nipote-di-greco-e-il-figlio-di-lo-piccolo_988031/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/leandro-greco-baci-2-100x75.jpg"
                	alt="Leandro Greco all'uscita dalla Caserma Carini"
                	title="Leandro Greco all'uscita dalla Caserma Carini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, nella nuova Cupola della mafia il nipote di Greco e il figlio di Lo Piccolo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/13/delitto-di-falsomiele-a-palermo-la-moglie-della-vittima-mi-costrinse-a-fare-sesso-con-i-trans_1000640/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/omicidio-falsomiele-salvatrice-spataro-100x75.jpg"
                	alt="Delitto di Falsomiele a Palermo, la moglie della vittima: &quot;Mi costrinse a fare sesso con i trans&quot;"
                	title="Delitto di Falsomiele a Palermo, la moglie della vittima: &quot;Mi costrinse a fare sesso con i trans&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Delitto di Falsomiele a Palermo, la moglie della vittima: &quot;Mi costrinse a fare sesso con i trans&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/09/follieri-esce-di-scena-gli-americani-mettono-le-mani-sul-palermo-ecco-chi-sono_998480/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/tifosi-palermo3-100x75.jpeg"
                	alt="Tifosi del Palermo allo stadio Barbera prima della trasferta di Perugia"
                	title="Tifosi del Palermo allo stadio Barbera prima della trasferta di Perugia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Follieri addio, gli americani mettono le mani sul Palermo: ecco chi sono</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/04/tragedia-di-casteldaccia-lappello-del-superstite-che-perse-la-famiglia-ci-serve-uno-psicologo_995405/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/famiglia-Giordano3-100x75-1544705658.jpg"
                	alt="Giuseppe Giordano (superstite) e la moglie Stefania (morta nella villa di Casteldaccia)"
                	title="Giuseppe Giordano (superstite) e la moglie Stefania (morta nella villa di Casteldaccia)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia di Casteldaccia, l'appello del superstite che perse la famiglia: &quot;Ci serve uno psicologo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2019/02/15/tg-flash-edizione-del-15-febbraio-ore-11-50-2_1002400/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/pullara-tgflash-100x75.png"
                  	alt="Tg Flash edizione del 15 febbraio - ore 11.50"
                  	title="Tg Flash edizione del 15 febbraio - ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 15 febbraio - ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/il-notiziario-di-tgs-edizione-del-14-febbraio-ore-20-20-5_1002010/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/SALVATORE-FAZIO-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 14 febbraio - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 14 febbraio - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 14 febbraio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/tg-flash-edizione-del-14-febbraio-ore-18-2_1001941/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/MASSIMO-PULLARA-5-100x75.jpg"
                  	alt="Tg Flash edizione del 14 febbraio - ore 18"
                  	title="Tg Flash edizione del 14 febbraio - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 14 febbraio - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/tg-news-661_1001850/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/cronache-siciliane-del-14-febbraio-2_1001846/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/MARINA-TURCO-4-100x75.jpg"
                  	alt="Cronache siciliane del 14 febbraio"
                  	title="Cronache siciliane del 14 febbraio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane del 14 febbraio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/il-notiziario-di-tgs-edizione-del-14-febbraio-ore-13-50-4_1001728/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/GIUSEPPE-RIZZUTO-5-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 14 febbraio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 14 febbraio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 14 febbraio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/san-valentino-le-opinioni-dei-palermitani-deve-essere-festeggiato_1001761/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/CUORE-TEATRO-MASSIMO-PALERMO-100x75.jpg"
                  	alt="San Valentino, le opinioni dei palermitani: &quot;Deve essere festeggiato&quot;"
                  	title="San Valentino, le opinioni dei palermitani: &quot;Deve essere festeggiato&quot;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>San Valentino, le opinioni dei palermitani: &quot;Deve essere festeggiato&quot;</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/appalti-truccati-il-punto-sulle-indagini-a-melilli_1001755/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/POLIZIA-MELILLI-1-100x75.jpg"
                  	alt="Appalti truccati, il punto sulle indagini a Melilli"
                  	title="Appalti truccati, il punto sulle indagini a Melilli"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Appalti truccati, il punto sulle indagini a Melilli</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/finanziaria-nuovo-stop-interviene-il-presidente-musumeci_1001749/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/ARS-REGIONE-1-100x75.jpg"
                  	alt="Finanziaria, nuovo stop: interviene il presidente Musumeci"
                  	title="Finanziaria, nuovo stop: interviene il presidente Musumeci"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Finanziaria, nuovo stop: interviene il presidente Musumeci</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/sfruttamento-della-prostituzione-arresti-a-catania_1001744/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/TRATTA-PERSONE-CATANIA-100x75.jpg"
                  	alt="Sfruttamento della prostituzione, arresti a Catania"
                  	title="Sfruttamento della prostituzione, arresti a Catania"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Sfruttamento della prostituzione, arresti a Catania</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=2fbd9eb80f2d21bf0a1711f45420b84a&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-2_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1002291&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '225305', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1002291';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
