<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La polizia di Stato ha arrestato un palermitano di 36 anni accusato di un tentativo di rapina, avvenuto lo scorso 13 settembre, ai danni di una dipendente di un..." />
<meta name="news_keywords" content="Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/" }, "headline":"Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-20 14:54:05", "datePublished":"2021-11-20 14:54:05", "dateModified":"2021-11-20 14:58:53", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/Polizia-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"La polizia di Stato ha arrestato un palermitano di 36 anni accusato di un tentativo di rapina, avvenuto lo scorso 13 settembre, ai danni di una dipendente di un centro scommesse in zona Uditore. Messo in fuga dal fumo Il giovane con la scusa di effettuare una scommessa ha impedito alla dipendente di chiudere il centro di scommesse e poi si è diretto verso la cassa. La donna ha reagito e ne è nata una colluttazione. La vittima è riuscita ad azionare l’allarme che in pochi secondo ha invaso la cabina di fumo. Il malvivente impaurito è fuggito via dimenticando alcuni effetti personali nell’esercizio commerciale. L’uomo è stato anche riconosciuto dagli agenti grazie alle immagini del sistema di videosorveglianza. Era stato da poco scarcerato La dipendente ha contattato velocemente la polizia di e grazie alle celeri ma articolate indagini fatte di verifiche e riscontri ad opera dei “Falchi” della sezione “Contrasto al crimine diffuso” della Squadra Mobile, l'uomo è stato individuato. Si tratta, si legge nella nota della Questura di un pregiudicato, da poco scarcerato, dal corposo curriculum criminale. L’uomo è stato riconosciuto anche dai poliziotti che hanno visionato le immagini della tentata rapina, registrate dalle telecamere interne. Al 36enne si è giunti anche effettuando accertamenti sugli effetti personali dimenticati dal distratto rapinatore. Nei suoi confronti è stata applicata un’ordinanza di custodia cautelare in carcere." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:39"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere" />
<meta property="og:url" content="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/Polizia-625x350.jpg" />
<meta property="og:description" content="La polizia di Stato ha arrestato un palermitano di 36 anni accusato di un tentativo di rapina, avvenuto lo scorso 13 settembre, ai danni di una dipendente di un..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere" />
<meta name="twitter:description" content="La polizia di Stato ha arrestato un palermitano di 36 anni accusato di un tentativo di rapina, avvenuto lo scorso 13 settembre, ai danni di una dipendente di un..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/Polizia-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9c4982738e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/';
var absolute_url = '/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/';
var post_id      = 1529499;
var post_title   = 'Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '299348';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/musica/">
                        musica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/agroalimentare/">
                        agroalimentare                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/acqua/">
                        acqua                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/agroalimentare/">
							agroalimentare 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/acqua/">
							acqua 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maneskin/">
							maneskin 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-3_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-3_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-3_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/ricoverato-in-psichiatria-luomo-indagato-per-lomicidio-del-pensionato-a-partinico-c2faa067-02e3-4220-93c4-8790037d6a9c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/lauriano-100x75.jpg" alt="Ricoverato in psichiatria l&rsquo;uomo indagato per l&rsquo;omicidio del pensionato a Partinico" title="Ricoverato in psichiatria l&rsquo;uomo indagato per l&rsquo;omicidio del pensionato a Partinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricoverato in psichiatria l’uomo indagato per l’omicidio del pensionato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-stop-alla-settimana-corta-allistituto-vittorio-emanuele-iii-protestano-alunni-e-genitori-a377ba75-5289-49a2-9564-108ee1e3b4dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Schermata-2019-05-16-alle-16.41.33-100x75.png" alt="Palermo: stop alla settimana corta all'Istituto Vittorio Emanuele III, protestano alunni e genitori" title="Palermo: stop alla settimana corta all'Istituto Vittorio Emanuele III, protestano alunni e genitori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo: stop alla settimana corta all'Istituto Vittorio Emanuele...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/riciclaggio-tra-palermo-e-lalbania-zummo-non-risponde-al-gip-bb3db163-412e-4ae3-ab2f-149e1c762f65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/tribunale-palermo-100x75-1553615808.jpg" alt="Riciclaggio tra Palermo e l&rsquo;Albania: Zummo non risponde al gip" title="Riciclaggio tra Palermo e l&rsquo;Albania: Zummo non risponde al gip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riciclaggio tra Palermo e l’Albania: Zummo non risponde al gip</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/rapina-a-luglio-in-centro-a-palermo-29enne-incastrato-dalle-telecamere-e-arrestato-2f8b43b6-4755-4dfc-919d-babb562b7182/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/carabinieri_palermo-100x75.jpg" alt="Rapina a luglio in centro a Palermo, 29enne incastrato dalle telecamere e arrestato" title="Rapina a luglio in centro a Palermo, 29enne incastrato dalle telecamere e arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina a luglio in centro a Palermo, 29enne incastrato dalle telecamere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/11/20/centinaia-di-alberi-falcone-donati-alle-scuole-festa-con-gli-studenti-al-bunker-dellucciardone-di-palermo-768f47cf-31e3-490f-8e26-3e0aaf1c3c04/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/aula_bunker_ucciardone-100x75.jpeg" alt="Centinaia di alberi Falcone donati alle scuole, festa con gli studenti al bunker dell'Ucciardone di Palermo" title="Centinaia di alberi Falcone donati alle scuole, festa con gli studenti al bunker dell'Ucciardone di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Centinaia di alberi Falcone donati alle scuole, festa con gli studenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/20/sospesa-la-turnazione-dallo-jato-lacqua-torna-regolare-a-palermo-e-provincia-570a087c-c059-4c30-bcda-27460e01bfdc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/ARTICOLOFOTO-RIPARATA-CONDOTTA-ADDUTTORE-JATO-DA-DOMANI-EROGAZIONE-REGOLARE_Partinico-potabilizzatore-Cicala_51818483-100x75.jpg" alt="Sospesa la turnazione dallo Jato, l'acqua torna regolare a Palermo e provincia" title="Sospesa la turnazione dallo Jato, l'acqua torna regolare a Palermo e provincia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sospesa la turnazione dallo Jato, l'acqua torna regolare a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/la-truffa-alle-assicurazioni-degli-spaccaossa-condanne-piu-dure-a-palermo-0ab43ad3-0454-47c5-8d1b-085e5932a699/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Spaccaossa-100x75.jpg" alt="Palermo, dure condanne per la truffa alle assicurazioni degli spaccaossa" title="Palermo, dure condanne per la truffa alle assicurazioni degli spaccaossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, dure condanne per la truffa alle assicurazioni degli spaccaossa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-niente-vaccino-al-civico-per-chi-non-ha-prenotato-costa-si-alle-dosi-occorre-piu-flessibilita-11fc5dca-eb0d-4509-8b60-f0cd44150817/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Le-presenze-in-Fiera-100x75.jpg" alt="Palermo, niente vaccino al Civico per chi non ha prenotato. Costa: &quot;S&igrave; alle dosi, occorre pi&ugrave; flessibilit&agrave;&quot;" title="Palermo, niente vaccino al Civico per chi non ha prenotato. Costa: &quot;S&igrave; alle dosi, occorre pi&ugrave; flessibilit&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, niente vaccino al Civico per chi non ha prenotato. Costa:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/abbandono-di-rifiuti-pericolosi-multe-e-denunce-a-termini-imerese-e-bolognetta-cce2757c-98ab-4df3-a1b9-58cb67e5e3cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/rifiuti_etna-100x75.jpeg" alt="Abbandono di rifiuti pericolosi: multe e denunce a Termini Imerese, Bolognetta ed Agrigento" title="Abbandono di rifiuti pericolosi: multe e denunce a Termini Imerese, Bolognetta ed Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abbandono di rifiuti pericolosi: multe e denunce a Termini Imerese,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/politica/2021/11/19/meloni-a-palermo-frena-su-musumeci-ricandidarlo-vedremo-con-la-coalizione-fde0cb42-c31e-4cfc-836a-1d40f7c63994/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/meloni-100x75.jpg" alt="Meloni a Palermo frena su Musumeci: &quot;Ricandidarlo? Vedremo con la coalizione&quot;" title="Meloni a Palermo frena su Musumeci: &quot;Ricandidarlo? Vedremo con la coalizione&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meloni a Palermo frena su Musumeci: "Ricandidarlo? Vedremo con la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2021/11/19/la-questura-di-palermo-come-un-museo-in-mostra-le-opere-sociali-di-velasco-vitali-beb85847-1a1a-4e84-9a8b-47630183eb3f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/velasco_vitali_questura-100x75.jpg" alt="La questura di Palermo come un museo: in mostra le sculture di cani di Velasco Vitali" title="La questura di Palermo come un museo: in mostra le sculture di cani di Velasco Vitali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La questura di Palermo come un museo: in mostra le sculture di cani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/un-bosco-diffuso-con-piante-clonate-dallalbero-falcone-il-primo-esemplare-al-bunker-di-palermo-3088a7c5-34fe-4783-ad3b-557d3cde4df5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/piantina_albero_falcone-100x75.jpeg" alt="Un &quot;bosco diffuso&quot; con piante clonate dall'Albero Falcone: la prima all'aula bunker di Palermo" title="Un &quot;bosco diffuso&quot; con piante clonate dall'Albero Falcone: la prima all'aula bunker di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un "bosco diffuso" con piante clonate dall'Albero Falcone: la prima...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere" addthis:description="La polizia di Stato ha arrestato un palermitano di 36 anni accusato di un tentativo di rapina, avvenuto lo scorso 13 settembre, ai danni di una dipendente di un..." addthis:url="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-3_border cronaca-3_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-3_txt">
		ARRESTATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, tentò di rapinare un centro scommesse: incastrato dalle telecamere</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-11-20T14:54:00+02:00">20 Novembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/Polizia.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Novembre 2021</h4><h3>Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-tento-di-rapinare-un-centro-scommesse-incastrato-dai-video-1ac3063c-1471-43ea-9c22-030199c2e9ef/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/Polizia-625x350.jpg"
				width="625" height="350" alt="Palermo, Cronaca" title="Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Palermo, tent&ograve; di rapinare un centro scommesse: incastrato dalle telecamere"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La polizia di Stato ha arrestato un palermitano di 36 anni accusato di un tentativo di rapina, avvenuto lo scorso 13 settembre, ai danni di una dipendente di un centro scommesse in zona Uditore.</p>
<h2>Messo in fuga dal fumo</h2>
<p>Il giovane con la scusa di effettuare una scommessa ha impedito alla dipendente di chiudere il centro di scommesse e poi si è diretto verso la cassa. La donna ha reagito e ne è nata una colluttazione. La vittima è riuscita ad azionare l’allarme che in pochi secondo ha invaso la cabina di fumo. Il malvivente impaurito è fuggito via dimenticando alcuni effetti personali nell’esercizio commerciale. L’uomo è stato anche riconosciuto dagli agenti grazie alle immagini del sistema di videosorveglianza.</p>
<h2>Era stato da poco scarcerato</h2>
<p>La dipendente ha contattato velocemente la polizia di e grazie alle celeri ma articolate indagini fatte di verifiche e riscontri ad opera dei “Falchi” della sezione “Contrasto al crimine diffuso” della Squadra Mobile, l'uomo è stato individuato. Si tratta, si legge nella nota della Questura di un pregiudicato, da poco scarcerato, dal corposo curriculum criminale. L’uomo è stato riconosciuto anche dai poliziotti che hanno visionato le immagini della tentata rapina, registrate dalle telecamere interne. Al 36enne si è giunti anche effettuando accertamenti sugli effetti personali dimenticati dal distratto rapinatore. Nei suoi confronti è stata applicata un’ordinanza di custodia cautelare in carcere.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1529499" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/ricoverato-in-psichiatria-luomo-indagato-per-lomicidio-del-pensionato-a-partinico-c2faa067-02e3-4220-93c4-8790037d6a9c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/lauriano-150x100.jpg"
					width="150"
					height="100"
					title="Ricoverato in psichiatria l&rsquo;uomo indagato per l&rsquo;omicidio del pensionato a Partinico"
					alt="Ricoverato in psichiatria l&rsquo;uomo indagato per l&rsquo;omicidio del pensionato a Partinico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/ricoverato-in-psichiatria-luomo-indagato-per-lomicidio-del-pensionato-a-partinico-c2faa067-02e3-4220-93c4-8790037d6a9c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/ricoverato-in-psichiatria-luomo-indagato-per-lomicidio-del-pensionato-a-partinico-c2faa067-02e3-4220-93c4-8790037d6a9c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SVOLTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/ricoverato-in-psichiatria-luomo-indagato-per-lomicidio-del-pensionato-a-partinico-c2faa067-02e3-4220-93c4-8790037d6a9c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ricoverato in psichiatria l&rsquo;uomo indagato per l&rsquo;omicidio del pensionato a Partinico"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/11/20/ricoverato-in-psichiatria-luomo-indagato-per-lomicidio-del-pensionato-a-partinico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/ricoverato-in-psichiatria-luomo-indagato-per-lomicidio-del-pensionato-a-partinico-c2faa067-02e3-4220-93c4-8790037d6a9c/">Ricoverato in psichiatria l&rsquo;uomo indagato per l&rsquo;omicidio del pensionato a Partinico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-stop-alla-settimana-corta-allistituto-vittorio-emanuele-iii-protestano-alunni-e-genitori-a377ba75-5289-49a2-9564-108ee1e3b4dd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Schermata-2019-05-16-alle-16.41.33-150x100.png"
					width="150"
					height="100"
					title="Palermo: stop alla settimana corta all'Istituto Vittorio Emanuele III, protestano alunni e genitori"
					alt="Palermo: stop alla settimana corta all'Istituto Vittorio Emanuele III, protestano alunni e genitori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-stop-alla-settimana-corta-allistituto-vittorio-emanuele-iii-protestano-alunni-e-genitori-a377ba75-5289-49a2-9564-108ee1e3b4dd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-stop-alla-settimana-corta-allistituto-vittorio-emanuele-iii-protestano-alunni-e-genitori-a377ba75-5289-49a2-9564-108ee1e3b4dd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SABATO IN CLASSE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-stop-alla-settimana-corta-allistituto-vittorio-emanuele-iii-protestano-alunni-e-genitori-a377ba75-5289-49a2-9564-108ee1e3b4dd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo: stop alla settimana corta all'Istituto Vittorio Emanuele III, protestano alunni e genitori"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/11/20/palermo-stop-alla-settimana-corta-allistituto-vittorio-emanuele-iii-protestano-alunni-e-genitori-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/palermo-stop-alla-settimana-corta-allistituto-vittorio-emanuele-iii-protestano-alunni-e-genitori-a377ba75-5289-49a2-9564-108ee1e3b4dd/">Palermo: stop alla settimana corta all'Istituto Vittorio Emanuele III, protestano alunni e genitori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/riciclaggio-tra-palermo-e-lalbania-zummo-non-risponde-al-gip-bb3db163-412e-4ae3-ab2f-149e1c762f65/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/tribunale-palermo-150x100-1553615791.jpg"
					width="150"
					height="100"
					title="Riciclaggio tra Palermo e l&rsquo;Albania: Zummo non risponde al gip"
					alt="Riciclaggio tra Palermo e l&rsquo;Albania: Zummo non risponde al gip"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/riciclaggio-tra-palermo-e-lalbania-zummo-non-risponde-al-gip-bb3db163-412e-4ae3-ab2f-149e1c762f65/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/riciclaggio-tra-palermo-e-lalbania-zummo-non-risponde-al-gip-bb3db163-412e-4ae3-ab2f-149e1c762f65/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MAFIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/riciclaggio-tra-palermo-e-lalbania-zummo-non-risponde-al-gip-bb3db163-412e-4ae3-ab2f-149e1c762f65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riciclaggio tra Palermo e l&rsquo;Albania: Zummo non risponde al gip"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/11/19/riciclaggio-tra-palermo-e-lalbania-zummo-non-risponde-al-gip-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/riciclaggio-tra-palermo-e-lalbania-zummo-non-risponde-al-gip-bb3db163-412e-4ae3-ab2f-149e1c762f65/">Riciclaggio tra Palermo e l&rsquo;Albania: Zummo non risponde al gip</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/rapina-a-luglio-in-centro-a-palermo-29enne-incastrato-dalle-telecamere-e-arrestato-2f8b43b6-4755-4dfc-919d-babb562b7182/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/carabinieri_palermo-150x100.jpg"
					width="150"
					height="100"
					title="Rapina a luglio in centro a Palermo, 29enne incastrato dalle telecamere e arrestato"
					alt="Rapina a luglio in centro a Palermo, 29enne incastrato dalle telecamere e arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/rapina-a-luglio-in-centro-a-palermo-29enne-incastrato-dalle-telecamere-e-arrestato-2f8b43b6-4755-4dfc-919d-babb562b7182/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/rapina-a-luglio-in-centro-a-palermo-29enne-incastrato-dalle-telecamere-e-arrestato-2f8b43b6-4755-4dfc-919d-babb562b7182/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">86 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/rapina-a-luglio-in-centro-a-palermo-29enne-incastrato-dalle-telecamere-e-arrestato-2f8b43b6-4755-4dfc-919d-babb562b7182/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapina a luglio in centro a Palermo, 29enne incastrato dalle telecamere e arrestato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/11/19/rapina-a-luglio-in-centro-a-palermo-29enne-incastrato-dalle-telecamere-e-arrestato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/rapina-a-luglio-in-centro-a-palermo-29enne-incastrato-dalle-telecamere-e-arrestato-2f8b43b6-4755-4dfc-919d-babb562b7182/">Rapina a luglio in centro a Palermo, 29enne incastrato dalle telecamere e arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/la-truffa-alle-assicurazioni-degli-spaccaossa-condanne-piu-dure-a-palermo-0ab43ad3-0454-47c5-8d1b-085e5932a699/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Spaccaossa-100x75.jpg"
                	alt="Palermo, dure condanne per la truffa alle assicurazioni degli spaccaossa"
                	title="Palermo, dure condanne per la truffa alle assicurazioni degli spaccaossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, dure condanne per la truffa alle assicurazioni degli spaccaossa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/covid-al-teatro-massimo-di-palermo-5-positivi-tra-orchestrali-e-coristi-stanno-tutti-bene-75100d3a-4a74-4e74-88ad-a25aad4e4ffc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/teatro_massimo_palermo-1-100x75.jpg"
                	alt="Teatro Massimo di Palermo"
                	title="Teatro Massimo di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid al Teatro Massimo di Palermo, 5 positivi tra orchestrali e coristi: stanno tutti bene</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/20/il-blitz-contro-le-scommesse-online-tra-palermo-e-malta-svelati-i-trucchi-per-coprire-i-boss-c25f4cd5-8d5c-4984-b9f8-02a0985f721b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/FRAMES-VIDEO-POLIZIA-ARRESTA-13-PERSONE-SU-TUTTO-IL-TERRITORIO-NAZIONALE_58756426-100x75.jpg"
                	alt="Il blitz contro le scommesse online tra Palermo e Malta , svelati i trucchi per coprire i boss"
                	title="Il blitz contro le scommesse online tra Palermo e Malta , svelati i trucchi per coprire i boss"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il blitz contro le scommesse online tra Palermo e Malta , svelati i trucchi per coprire i boss</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/covid-a-carini-25-positivi-a-scuola-tra-alunni-e-insegnanti-il-sindaco-sospende-le-lezioni-0a3a0bd0-40df-4b2a-811a-674b5d9c5bab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/Giovi-Monteleone-Carini-100x75-1498225799.jpg"
                	alt="Il sindaco di Carini, Giovì Monteleone"
                	title="Il sindaco di Carini, Giovì Monteleone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid a Carini, 25 positivi a scuola tra alunni e insegnanti: il sindaco sospende le lezioni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/19/nominata-la-commissione-prefettizia-per-il-comune-di-bolognetta-c692d2b9-1dfb-4966-abd4-def4c776b67a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Foto-Inzerilli-e1558709027946-100x75.jpg"
                	alt="Il viceprefetto vicario Rosa Inzerilli"
                	title="Il viceprefetto vicario Rosa Inzerilli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nominata la commissione prefettizia per il comune di Bolognetta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/14/incidente-muore-un-motociclista-sullautostrada-palermo-catania-vicino-a-buonfornello-2443af4c-7cfc-4060-9f52-dbd6bac1e932/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Ribaudo-100x75.jpeg"
                	alt="Umberto Giovanni Ribaudo, la vittima"
                	title="Umberto Giovanni Ribaudo, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente: muore un motociclista di 29 anni sulla Palermo-Catania vicino a Buonfornello</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/17/a-13-anni-muore-in-ospedale-a-palermo-disposta-lautopsia-25dc4faf-8d59-4d49-b8be-da6dee93f655/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/ospedaledicristina-100x75.jpg"
                	alt="L'ospedale Di Cristina di Palermo"
                	title="L'ospedale Di Cristina di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A 13 anni muore in ospedale a Palermo, disposta l&rsquo;autopsia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/15/palermo-esce-dalla-festa-e-viene-investita-due-volte-grave-una-ragazza-di-20-anni-afede198-ac0b-4363-892f-36ef66ab7e4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Villa-Sofia_34906176-100x75.jpg"
                	alt="L'ospedale di Villa Sofia, dove è ricoverata la ragazza"
                	title="L'ospedale di Villa Sofia, dove è ricoverata la ragazza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, si costituisce l'automobilista che ha investito la ventenne: &laquo;C&rsquo;ero io al volante&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/15/palermo-come-cambia-la-circolazione-in-via-oreto-ma-in-citta-e-sempre-caos-i-punti-caldi-c2395505-f2f5-4cfa-81ed-a1bda6f0b9bd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/viaerrante-100x75.jpeg"
                	alt="Palermo, come cambia la circolazione in via Oreto ma in citt&agrave; &egrave; sempre caos: i punti &quot;caldi&quot;"
                	title="Palermo, come cambia la circolazione in via Oreto ma in citt&agrave; &egrave; sempre caos: i punti &quot;caldi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, come cambia la circolazione in via Oreto ma in citt&agrave; &egrave; sempre caos: i punti &quot;caldi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/15/palermo-sequestrati-237-chili-di-caffe-in-cialde-era-stata-ignorata-la-tracciabilita-e2e076d7-aceb-414a-b1ab-6c40dd9d8046/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Guardia-di-finanza-Palermo-cialde-100x75.jpg"
                	alt="Palermo, sequestrati 237 chili di caff&egrave; in cialde: era stata ignorata la tracciabilit&agrave;"
                	title="Palermo, sequestrati 237 chili di caff&egrave; in cialde: era stata ignorata la tracciabilit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, sequestrati 237 chili di caff&egrave; in cialde: era stata ignorata la tracciabilit&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/02/a-23-anni-si-sente-male-e-muore-decesso-2-mesi-dopo-quello-del-fratello-tragedia-a-san-martino-delle-scale-d558e914-b4a7-46ac-a8be-2371f1d2c4f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Vittoria_Campo1-100x75-1635963368.jpg"
                	alt="Vittoria Campo, morta a 23 anni"
                	title="Vittoria Campo, morta a 23 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A 23 anni si sente male e muore 2 mesi dopo il fratello: tragedia a San Martino delle Scale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/04/ucciso-dal-covid-come-il-fratello-e-la-sorella-morto-a-palermo-massimo-vinci-652c1fd4-bd5c-4ef1-ac7f-0c059fed934b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/massimo_vinci-100x75.jpeg"
                	alt="Ucciso dal Covid come la sorella Rita e il fratello Francesco: morto a Palermo Massimo Vinci"
                	title="Ucciso dal Covid come la sorella Rita e il fratello Francesco: morto a Palermo Massimo Vinci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucciso dal Covid come la sorella Rita e il fratello Francesco: morto a Palermo Massimo Vinci</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/08/maltempo-in-sicilia-un-fiume-di-fango-sulla-palermo-agrigento-il-video-choc-1ffad2a3-86a7-4eb6-9c40-316a5dc66dcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/palermo_agrigento_allagamento-100x75.png"
                	alt="Il tratto della Palermo-Agrigento allagato"
                	title="Il tratto della Palermo-Agrigento allagato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un fiume di fango sulla Palermo-Agrigento, cede un tratto di strada a Caccamo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/02/fiumi-di-droga-alla-sperone-di-palermo-retata-con-57-arresti-coinvolti-anche-figli-e-mogli-802db858-4a2e-4d25-a817-1320f2d49ff3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/arresti_droga_sperone-100x75.png"
                	alt="Palermo, droga allo Sperone: retata con 57 arresti, ecco tutti i nomi"
                	title="Palermo, droga allo Sperone: retata con 57 arresti, ecco tutti i nomi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, droga allo Sperone: retata con 57 arresti, ecco tutti i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/14/incidente-muore-un-motociclista-sullautostrada-palermo-catania-vicino-a-buonfornello-2443af4c-7cfc-4060-9f52-dbd6bac1e932/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Ribaudo-100x75.jpeg"
                	alt="Umberto Giovanni Ribaudo, la vittima"
                	title="Umberto Giovanni Ribaudo, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente: muore un motociclista di 29 anni sulla Palermo-Catania vicino a Buonfornello</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=9d3c6c64e926bcb47d03ee251c378382&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1529499&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '299348', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1529499';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>