<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La notizia &egrave; arrivata inaspettata e accende di improvviso entusiasmo i tifosi rosanero. Matteo Brunori &egrave; stato convocato dal ct della Nazionale Italiana Roberto..." />
<meta name="news_keywords" content="palermo calcio, Matteo Brunori, Palermo, Calcio"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:728"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale" />
<meta property="og:url" content="https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/12/brunori-625x350.jpg" />
<meta property="og:description" content="La notizia &egrave; arrivata inaspettata e accende di improvviso entusiasmo i tifosi rosanero. Matteo Brunori &egrave; stato convocato dal ct della Nazionale Italiana Roberto..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="palermo calcio" />
<meta property="article:tag" content="Matteo Brunori" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale" />
<meta name="twitter:description" content="La notizia &egrave; arrivata inaspettata e accende di improvviso entusiasmo i tifosi rosanero. Matteo Brunori &egrave; stato convocato dal ct della Nazionale Italiana Roberto..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/12/brunori-625x350.jpg" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=66423a3485" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7175683716" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/';
var absolute_url = '/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/';
var post_id      = 1728197;
var post_title   = 'Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '132223';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-palermo-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-aereo/">
                        incidente aereo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanita/">
                        sanità                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-aereo/">
							incidente aereo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanita/">
							sanità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/etna/">
							etna 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/12/15/palermo-sul-mercato-a-gennaio-rinaudo-pronti-a-intervenire-se-ci-saranno-occasioni-ef0d4da6-6307-42a9-8afa-56d027a653ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Leandro_Rinaudo2-100x75.jpeg" alt="Palermo sul mercato a gennaio? Rinaudo: &quot;Pronti a intervenire se ci saranno occasioni&quot;" title="Palermo sul mercato a gennaio? Rinaudo: &quot;Pronti a intervenire se ci saranno occasioni&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo sul mercato a gennaio? Rinaudo: "Pronti a intervenire se ci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2022/12/14/palermo-cagliari-doppia-seduta-di-allenamento-per-centrare-la-vittoria-a75579b6-2830-45ed-8ece-9cf1eab86f8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/IMG_0982-100x75.jpg" alt="Palermo-Cagliari, doppia seduta di allenamento per centrare la vittoria" title="Palermo-Cagliari, doppia seduta di allenamento per centrare la vittoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Cagliari, doppia seduta di allenamento per centrare la vittoria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/12/14/palermo-contro-il-cagliari-per-sfatare-il-tabu-barbera-non-si-vince-dal-5-novembre-e2e8a33a-581c-442b-9548-91996bb25d5b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/PalermoComo-100x75.jpg" alt="Palermo, contro il Cagliari per sfatare il tab&ugrave; Barbera: non si vince dal 5 novembre" title="Palermo, contro il Cagliari per sfatare il tab&ugrave; Barbera: non si vince dal 5 novembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, contro il Cagliari per sfatare il tabù Barbera: non si vince...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/12/15/mafia-a-palermo-il-pizzo-anche-agli-ambulanti-di-ballaro-nessuno-denuncia-a3bbce5f-7603-4e71-ae78-862e4a641b77/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/mafia_palermo_carabinieri-100x75.png" alt="Mafia a Palermo, pizzo agli ambulanti di Ballar&ograve;: &quot;Nessuno denuncia&quot;" title="Mafia a Palermo, pizzo agli ambulanti di Ballar&ograve;: &quot;Nessuno denuncia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Palermo, pizzo agli ambulanti di Ballarò: "Nessuno denuncia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/12/15/palermo-blitz-anticipato-un-capomafia-stava-per-fuggire-gli-arrestati-sfilano-davanti-al-murales-delle-vittime-785559a5-5708-4a2c-88c1-2affc9f904ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Arrestati-Palermo-1-100x75.jpg" alt="Palermo, blitz anticipato: un boss voleva fuggire. Nove fermati: i nomi e il video davanti al murales delle vittime" title="Palermo, blitz anticipato: un boss voleva fuggire. Nove fermati: i nomi e il video davanti al murales delle vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, blitz anticipato: un boss voleva fuggire. Nove fermati: i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/12/15/palermo-colpo-alla-mafia-del-centro-storico-summit-dal-barbiere-riffe-organizzate-per-fare-pagare-il-pizzo-9-fermati-3c4b27b9-6619-4488-ae12-4b3a4cb73afc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/PALERMO.Arresti-dei-Carabinieri-eseguiti-9-fermi-di-indiziati-di-delitto-nella-famiglia-mafiosa-di-palermo-centro._ArrestiCCPalermoCentro1_67626640-100x75.jpg" alt="Mafia, nove fermati a Palermo: summit dal barbiere, riffe per camuffare il pizzo" title="Mafia, nove fermati a Palermo: summit dal barbiere, riffe per camuffare il pizzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, nove fermati a Palermo: summit dal barbiere, riffe per camuffare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2022/12/15/palermo-concerto-di-capodanno-al-politeama-con-francesco-gabbani-da0721a6-093c-4c4d-8547-203f53a38732/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220915162141147_7e31b6d7ed8748d88ad3028fd381e4a4-100x75.jpg" alt="Palermo, concerto di Capodanno al Politeama con Friscia e Gabbani. Diretta su Tgs e Gds.it" title="Palermo, concerto di Capodanno al Politeama con Friscia e Gabbani. Diretta su Tgs e Gds.it" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, concerto di Capodanno al Politeama  con Friscia e Gabbani....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/12/15/rotazione-al-comune-di-palermo-ecco-la-mappa-dei-nuovi-dirigenti-d9d0ebe2-a08e-48df-8b4f-da03889dc3cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220925072355834_2437e4d262928d2ba3b3bda644cf08b9-100x75.jpg" alt="Rotazione al comune di Palermo, ecco la mappa dei nuovi dirigenti" title="Rotazione al comune di Palermo, ecco la mappa dei nuovi dirigenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rotazione al comune di Palermo, ecco la mappa dei nuovi dirigenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/politica/2022/12/15/palermo-accordo-comune-regione-arrivano-i-fondi-per-cancellare-il-tappo-di-via-bonello-585c21f3-9bd0-46ef-9196-7e242fbe2f63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Palermo.Esonda-il-fiume-Papiretochiusa-via-Matteo-Bonellodisagi-per-i-pedoni_PapiretoViaBonello6_60768007-100x75.jpg" alt="Palermo, accordo Comune-Regione: arrivano i fondi per cancellare il tappo di via Bonello" title="Palermo, accordo Comune-Regione: arrivano i fondi per cancellare il tappo di via Bonello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, accordo Comune-Regione: arrivano i fondi per cancellare il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/12/15/palermo-morto-mauro-bellassai-per-oltre-20-anni-direttore-sanitario-della-clinica-la-maddalena-5f5d98b9-d2f7-49c6-9a1f-a6b4e4f84237/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/mauro_bellassai-100x75.png" alt="Palermo, morto Mauro Bellassai: per 20 anni direttore sanitario della clinica La Maddalena" title="Palermo, morto Mauro Bellassai: per 20 anni direttore sanitario della clinica La Maddalena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, morto Mauro Bellassai: per 20 anni direttore sanitario della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale" addthis:description="La notizia &egrave; arrivata inaspettata e accende di improvviso entusiasmo i tifosi rosanero. Matteo Brunori &egrave; stato convocato dal ct della Nazionale Italiana Roberto..." addthis:url="https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>239</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport_border sport_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		COVERCIANO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-15T17:08:00+02:00">15 Dicembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/12/brunori.jpg" class="zoom_foto" title="Matteo Brunori" data-sub-html="<h4>15 Dicembre 2022</h4><h3>Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale</h3>	<p>Matteo Brunori</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/calcio/2022/12/15/festa-palermo-brunori-convocato-da-mancini-per-uno-stage-della-nazionale-6df9df52-5585-42e1-a767-bd76fa3d080d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/12/brunori-625x350.jpg"
				width="625" height="350" alt="palermo calcio, Matteo Brunori, Palermo, Calcio" title="Festa Palermo: Brunori convocato da Mancini per uno stage della nazionale"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Matteo Brunori</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La notizia è arrivata inaspettata e accende di improvviso entusiasmo i tifosi rosanero. <strong>Matteo Brunori</strong> è stato convocato dal ct della Nazionale Italiana Roberto Mancini per lo stage che si svolgerà dal 20 al 22 dicembre Al centro tecnico federale di Coverciano.</p>
<p>Nella lunga lista che comprende complessivamente <strong>70 calciatori</strong>, diramata dal commissario tecnico, figura anche il nome del centravanti del Palermo. Brunori sarà in compagnia anche di altri giocatori 32 giocatori che militano nel campionato di Serie B. Il Palermo ha subito diffuso una nota in cui rivolge "a Matteo il migliore in bocca al lupo da parte del presidente Mirri, del City Football Group e di tutta la famiglia rosanero".</p>
<p>Ma l'attaccante italo-brasiliano non sarà l'unico a rappresentare il capoluogo siciliano visto che nella lista di Mancini ci sono anche i palermitani <strong>Tony Gallo e Giacomo Quagliata</strong>, difensori di Lecce e Cremonese.</p>
<h2>Lo stage a Coverciano</h2>
<p>Mentre si chiudono i Mondiali, il tecnico Mancini saluterà il 2022 con uno stage dedicato ai calciatori di interesse nazionale. I calciatori convocati saranno divisi in due gruppi di lavoro: da martedì a mercoledì mattina si raduneranno i calciatori di Serie B (33 giocatori), in modo che possano tornare a disposizione dei rispettivi club sei giorni prima delle gare della 19ª giornata di campionato in programma lunedì 26 dicembre, mentre mercoledì pomeriggio e giovedì mattina sarà la volta dei calciatori tesserati per società di Serie A e che militano all’estero (37 calciatori).</p>
<p>Lo stage è un'occasione per far entrare nuovi giocatori nell'orbita della nazionale e l'opportunità per Mancini di testarne le qualità più da vicino in vista di un processo di ricostruzione necessario dopo la delusione dell'esclusione dai Mondiali in Qatar.</p>
<h2>La lista dei convocati per lo stage della nazionale</h2>
<p>Del primo gruppo fanno parte:</p>
<p>Mirko Antonucci (Cittadella)<br />
Daniel Boloca (Frosinone)<br />
Nicholas Bonfanti (Modena)<br />
Matteo Brunori (Palermo)<br />
Riccardo Calafiori (Basilea)<br />
Fabrizio Caligara (Ascoli)<br />
Simone Canestrelli (Pisa)<br />
Elia Caprile (Bari)<br />
Giuseppe Caso (Frosinone)<br />
Giorgio Cittadini (Modena)<br />
Niccolò Corrado (Ternana)<br />
Christian Dalle Mura (Spal)<br />
Jacopo Da Riva (Como)<br />
Enrico Delprato (Parma)<br />
Alessandro Di Pardo (Cagliari)<br />
Giovanni Fabbian (Reggina)<br />
Wladimiro Falcone (Lecce, parteciperà ad entrambi i gruppi di lavoro)<br />
Aldo Florenzi (Cosenza)<br />
Michael Folorunsho (Bari)<br />
Samuel Giovane (Ascoli)<br />
Paolo Gozzi (Cosenza)<br />
Luca Lipani (Genoa)<br />
Vincenzo Millico (Cagliari)<br />
Luca Moro (Frosinone)<br />
Samuele Mulattieri (Frosinone)<br />
Hans Nicolussi Caviglia (Sudtirol)<br />
Gaetano Pio Oristanio (Volendam)<br />
Simone Panada (Modena)<br />
Andrea Papetti (Brescia)<br />
Niccolò Pierozzi (Reggina)<br />
Eddie Salcedo (Bari)<br />
Stefano Turati (Frosinone)<br />
Marco Varnier (Spal)</p>
<p>Del secondo gruppo fanno parte:</p>
<p>Tommaso Baldanzi (Empoli)<br />
Federico Baschirotto (Lecce)<br />
Alessandro Bianco (Fiorentina)<br />
Samuele Birindelli (Monza)<br />
Alessandro Buongiorno (Torino)<br />
Nicolò Cambiaghi (Empoli)<br />
Marco Carnesecchi (Cremonese)<br />
Cesare Casadei (Chelsea)<br />
Nicolò Casale (Lazio)<br />
Fabio Chiarodia (Werder Brema)<br />
Lorenzo Colombo (Lecce)<br />
Andrea Colpani (Monza)<br />
Diego Coppola (Verona)<br />
Alessandro Cortinovis (Verona)<br />
Luca D’Andrea (Sassuolo)<br />
*Wladimiro Falcone (Lecce)<br />
Giacomo Faticanti (Roma)<br />
Jacopo Fazzini (Empoli)<br />
Matteo Gabbia (Milan)<br />
Tony Gallo (Lecce)<br />
Matteo Lovato (Salernitana)<br />
Lorenzo Lucca (Ajax)<br />
Tommaso Mancini (Juventus)<br />
Filippo Calixte Mane (Borussia Dortmund)<br />
Mattia Mannini (Roma)<br />
Tommaso Martinelli (Fiorentina)<br />
Filippo Missori (Roma)<br />
Cher Ndour (Benfica)<br />
Lorenzo Pirola (Salernitana)<br />
Giacomo Quagliata (Cremonese)<br />
Antonio Raimondo (Bologna)<br />
Filippo Ranocchia (Monza)<br />
Filippo Terracciano (Hellas Verona)<br />
Franco Tongya (Odense)<br />
Emanuele Valeri (Cremonese)<br />
Emanuel Vignato (Bologna)<br />
Samuele Vignato (Monza)</p>
<h2>I prossimi impegni della nazionale</h2>
<p>La Nazionale tornerà in campo a marzo 2023 per disputare le prime due gare di qualificazione al campionato europeo del 2024. Gli azzurri affronteranno il 23 marzo l’Inghilterra allo stadio ‘Diego Armando Maradona’ di Napoli e tre giorni più tardi saranno di scena a Malta contro la nazionale di casa. Dal 14 al 18 giugno sarà poi la volta della Final Four di Nations League, con l’Italia impegnata in Olanda nella fase finale del torneo con i Paesi Bassi, la Croazia e la Spagna.</p>
<p>&nbsp;</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/palermo-calcio/">palermo calcio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/matteo-brunori/">Matteo Brunori</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1728197" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/12/15/palermo-sul-mercato-a-gennaio-rinaudo-pronti-a-intervenire-se-ci-saranno-occasioni-ef0d4da6-6307-42a9-8afa-56d027a653ba/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Leandro_Rinaudo2-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo sul mercato a gennaio? Rinaudo: &quot;Pronti a intervenire se ci saranno occasioni&quot;"
					alt="Palermo sul mercato a gennaio? Rinaudo: &quot;Pronti a intervenire se ci saranno occasioni&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/12/15/palermo-sul-mercato-a-gennaio-rinaudo-pronti-a-intervenire-se-ci-saranno-occasioni-ef0d4da6-6307-42a9-8afa-56d027a653ba/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2022/12/15/palermo-sul-mercato-a-gennaio-rinaudo-pronti-a-intervenire-se-ci-saranno-occasioni-ef0d4da6-6307-42a9-8afa-56d027a653ba/"  class="categoria calcio_txt">
							<span class="spacer">|</span> IL DS ROSANERO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/12/15/palermo-sul-mercato-a-gennaio-rinaudo-pronti-a-intervenire-se-ci-saranno-occasioni-ef0d4da6-6307-42a9-8afa-56d027a653ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo sul mercato a gennaio? Rinaudo: &quot;Pronti a intervenire se ci saranno occasioni&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/12/15/palermo-sul-mercato-a-gennaio-rinaudo-pronti-a-intervenire-se-ci-saranno-occasioni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/12/15/palermo-sul-mercato-a-gennaio-rinaudo-pronti-a-intervenire-se-ci-saranno-occasioni-ef0d4da6-6307-42a9-8afa-56d027a653ba/">Palermo sul mercato a gennaio? Rinaudo: &quot;Pronti a intervenire se ci saranno occasioni&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/sport/2022/12/14/palermo-cagliari-doppia-seduta-di-allenamento-per-centrare-la-vittoria-a75579b6-2830-45ed-8ece-9cf1eab86f8f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/IMG_0982-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Cagliari, doppia seduta di allenamento per centrare la vittoria"
					alt="Palermo-Cagliari, doppia seduta di allenamento per centrare la vittoria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/sport/2022/12/14/palermo-cagliari-doppia-seduta-di-allenamento-per-centrare-la-vittoria-a75579b6-2830-45ed-8ece-9cf1eab86f8f/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://palermo.gds.it/articoli/sport/2022/12/14/palermo-cagliari-doppia-seduta-di-allenamento-per-centrare-la-vittoria-a75579b6-2830-45ed-8ece-9cf1eab86f8f/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE B						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/sport/2022/12/14/palermo-cagliari-doppia-seduta-di-allenamento-per-centrare-la-vittoria-a75579b6-2830-45ed-8ece-9cf1eab86f8f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Cagliari, doppia seduta di allenamento per centrare la vittoria"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2022/12/14/palermo-cagliari-doppia-seduta-di-allenamento-per-centrare-la-vittoria-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/sport/2022/12/14/palermo-cagliari-doppia-seduta-di-allenamento-per-centrare-la-vittoria-a75579b6-2830-45ed-8ece-9cf1eab86f8f/">Palermo-Cagliari, doppia seduta di allenamento per centrare la vittoria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/12/14/palermo-contro-il-cagliari-per-sfatare-il-tabu-barbera-non-si-vince-dal-5-novembre-e2e8a33a-581c-442b-9548-91996bb25d5b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/PalermoComo-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, contro il Cagliari per sfatare il tab&ugrave; Barbera: non si vince dal 5 novembre"
					alt="Palermo, contro il Cagliari per sfatare il tab&ugrave; Barbera: non si vince dal 5 novembre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/12/14/palermo-contro-il-cagliari-per-sfatare-il-tabu-barbera-non-si-vince-dal-5-novembre-e2e8a33a-581c-442b-9548-91996bb25d5b/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2022/12/14/palermo-contro-il-cagliari-per-sfatare-il-tabu-barbera-non-si-vince-dal-5-novembre-e2e8a33a-581c-442b-9548-91996bb25d5b/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE B						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">62 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/12/14/palermo-contro-il-cagliari-per-sfatare-il-tabu-barbera-non-si-vince-dal-5-novembre-e2e8a33a-581c-442b-9548-91996bb25d5b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, contro il Cagliari per sfatare il tab&ugrave; Barbera: non si vince dal 5 novembre"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/12/14/palermo-contro-il-cagliari-per-sfatare-il-tabu-barbera-non-si-vince-dal-5-novembre-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/12/14/palermo-contro-il-cagliari-per-sfatare-il-tabu-barbera-non-si-vince-dal-5-novembre-e2e8a33a-581c-442b-9548-91996bb25d5b/">Palermo, contro il Cagliari per sfatare il tab&ugrave; Barbera: non si vince dal 5 novembre</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>


            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/15/palermo-il-covid-torna-a-riempire-i-pronto-soccorso-la-maggior-parte-dei-degenti-ha-la-polmonite-e8501c76-f5cd-405a-8bcf-24daecaea80f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Cervello-100x75.jpg"
                	alt="Il pronto soccorso dell'ospedale Cervello di Palermo"
                	title="Il pronto soccorso dell'ospedale Cervello di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il Covid torna a riempire i pronto soccorso: &laquo;La maggior parte dei degenti ha la polmonite&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/12/15/palermo-e-morto-sebastiano-pollicino-nel-suo-panificio-innovo-con-la-focaccia-1eb68be8-05f0-446e-a9f5-126268a4c6f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Sebastiano-Pollicino-foto-profilo-Facebook-100x75.jpg"
                	alt="Sebastiano Pollicino (foto profilo Facebook)"
                	title="Sebastiano Pollicino (foto profilo Facebook)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, &egrave; morto Sebastiano Pollicino: nel suo panificio innov&ograve; con la focaccia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/14/palermo-chiusi-per-5-giorni-altri-quattro-locali-in-piazza-unita-ditalia-arredi-sulla-pista-ciclabile-5aa00e82-2445-47c2-a2c3-126c988bed95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/poliziamunicipalepalermo-100x75.jpg"
                	alt="Palermo, chiusi per 5 giorni altri quattro locali: in piazza Unit&agrave; d'Italia arredi sulla pista ciclabile"
                	title="Palermo, chiusi per 5 giorni altri quattro locali: in piazza Unit&agrave; d'Italia arredi sulla pista ciclabile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, chiusi per 5 giorni altri quattro locali: in piazza Unit&agrave; d'Italia arredi sulla pista ciclabile</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/15/palermo-morto-mauro-bellassai-per-oltre-20-anni-direttore-sanitario-della-clinica-la-maddalena-5f5d98b9-d2f7-49c6-9a1f-a6b4e4f84237/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/mauro_bellassai-100x75.png"
                	alt="Mauro Bellassai"
                	title="Mauro Bellassai"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, morto Mauro Bellassai: per 20 anni direttore sanitario della clinica La Maddalena</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/14/palermo-auto-rubata-allarenella-arriva-la-polizia-e-blocca-un-ladro-laltro-scappa-deb8f8e0-eb62-475e-8786-d045fff9d6d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/volante-polizia-100x75.jpg"
                	alt="Palermo, auto rubata all'Arenella: arriva la polizia e blocca un ladro, l'altro scappa"
                	title="Palermo, auto rubata all'Arenella: arriva la polizia e blocca un ladro, l'altro scappa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, auto rubata all'Arenella: arriva la polizia e blocca un ladro, l'altro scappa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/10/palermo-adotta-un-cucciolo-al-canile-ma-scopre-che-e-in-fin-di-vita-scoppia-la-polemica-14a490a4-f70a-4524-a700-64980d37eab0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/canemalato-100x75.jpeg"
                	alt="Palermo, adotta un cucciolo al canile ma scopre che &egrave; in fin di vita: scoppia la polemica"
                	title="Palermo, adotta un cucciolo al canile ma scopre che &egrave; in fin di vita: scoppia la polemica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, adotta un cucciolo al canile ma scopre che &egrave; in fin di vita: scoppia la polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/11/muore-a-55-anni-in-mountain-bike-sulle-montagne-di-capaci-il-cordoglio-sui-social-per-massimo-morabito-67846b00-e74a-4a0b-a4eb-b1a57160965f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Massimo-MOrabito-100x75.jpeg"
                	alt="Massimo Morabito, morto mentre era in mountain bike"
                	title="Massimo Morabito, morto mentre era in mountain bike"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore a 55 anni in mountain bike sulle montagne di Capaci, dolore per Massimo Morabito</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/11/scontro-tra-auto-e-motorino-elettrico-a-ficarazzi-ragazzo-lotta-tra-la-vita-e-la-morte-sui-social-fiumi-di-messaggi-e-preghiere-59432adf-f192-4e48-b777-7e5e1456cc56/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Pronto_soccorso_Buccheri_La_Ferla-100x75.jpg"
                	alt="Pronto soccorso Buccheri La Ferla"
                	title="Pronto soccorso Buccheri La Ferla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro tra auto e motorino elettrico a Ficarazzi, ragazzo lotta tra la vita e la morte: sui social fiumi di messaggi e preghiere</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2022/12/12/arriva-vasco-a-palermo-ma-lautorizzazione-per-il-concerto-al-barbera-non-ce-8f60eb44-6634-41cb-838d-919a58485e4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Vasco_Rossi-100x75-1670827639.jpg"
                	alt="Uno dei manifesti per il concerto di giugno prossimo al Barbera"
                	title="Uno dei manifesti per il concerto di giugno prossimo al Barbera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arriva Vasco a Palermo, ma l'autorizzazione per il concerto al Barbera non c'&egrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/13/la-ragazza-scomparsa-dalla-nave-per-i-consulenti-dei-pm-e-suicidio-la-famiglia-dice-di-no-ac88ce1d-ce35-496e-8641-6e32f4227ff3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Gaia-Randazzo-sparita-sul-traghetto-da-Genova-100x75.jpg"
                	alt="Gaia Randazzo e accanto il traghetto della Gnv"
                	title="Gaia Randazzo e accanto il traghetto della Gnv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La ragazza scomparsa dalla nave, i video dicono che fu suicidio: la famiglia non ci sta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/05/palermo-investito-dal-treno-a-cardillo-interrotta-la-linea-ferroviaria-per-punta-raisi-4a2b2d7c-711b-430f-b21b-fe6c371e67f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/20107_A01_F01837676_35830033-100x75.jpg"
                	alt="Il treno per Punta Raisi"
                	title="Il treno per Punta Raisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ragazzo muore investito dal treno a Cardillo: interrotta la linea ferroviaria per Punta Raisi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/11/22/palermo-rissa-alla-festa-di-battesimo-feriti-anche-padre-e-nonno-della-neonata-355ddf68-d5ac-4c29-8b3e-a9237cc75c45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/carabinieri-borgo-vecchio-100x75.jpg"
                	alt="Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata"
                	title="Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/11/20/palermo-incanta-a-ballando-con-le-stelle-la-maestra-tripoli-senza-montesano-balla-con-il-marito-urso-f703a9e2-2b10-4385-a6a8-10d5f89c117e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Tripoli_Urso-100x75.jpg"
                	alt="Alessandra Tripoli e Luca Urso"
                	title="Alessandra Tripoli e Luca Urso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo incanta a Ballando con le Stelle: la maestra Tripoli senza Montesano balla con il marito Urso</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/10/palermo-adotta-un-cucciolo-al-canile-ma-scopre-che-e-in-fin-di-vita-scoppia-la-polemica-14a490a4-f70a-4524-a700-64980d37eab0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/canemalato-100x75.jpeg"
                	alt="Palermo, adotta un cucciolo al canile ma scopre che &egrave; in fin di vita: scoppia la polemica"
                	title="Palermo, adotta un cucciolo al canile ma scopre che &egrave; in fin di vita: scoppia la polemica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, adotta un cucciolo al canile ma scopre che &egrave; in fin di vita: scoppia la polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/11/muore-a-55-anni-in-mountain-bike-sulle-montagne-di-capaci-il-cordoglio-sui-social-per-massimo-morabito-67846b00-e74a-4a0b-a4eb-b1a57160965f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Massimo-MOrabito-100x75.jpeg"
                	alt="Massimo Morabito, morto mentre era in mountain bike"
                	title="Massimo Morabito, morto mentre era in mountain bike"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore a 55 anni in mountain bike sulle montagne di Capaci, dolore per Massimo Morabito</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=69ed67eef8fee1f439b021c28d39db51&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1728197&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '132223', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1085';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1728197';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>