<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nessun taglio, nessuna riduzione: il Palermo paga gli stipendi di marzo regolarmente. La crisi legata all&rsquo;emergenza coronavirus che sta inducendo molte societ&agrave;..." />
<meta name="news_keywords" content="palermo calcio, Dario Mirri, Palermo, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/" }, "headline":"Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-04-06 09:36:05", "datePublished":"2020-04-06 09:36:05", "dateModified":"2020-04-06 09:36:05", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/02/dario_mirri-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["palermo calcio","Dario Mirri"], "articleSection":["Calcio"], "articleBody":"Nessun taglio, nessuna riduzione: il Palermo paga gli stipendi di marzo regolarmente. La crisi legata all’emergenza coronavirus che sta inducendo molte società calcistiche a tagliare parte degli stipendi e a ridiscutere gli ingaggi con i tesserati, al momento non riguarda il Palermo che entro oggi verserà gli emolumenti del mese di marzo, come spiega Benedetto Giardina sul Giornale di Sicilia in edicola. Somma che si aggira attorno agli 80 mila euro mensili, per un totale di circa un milione di euro all'anno al netto dei dirigenti e dipendenti. Il Palermo quindi si conferma società solida, soprattutto in una categoria – quella della serie D – in cui molti club non sopravvivranno a questo tsunami che sta investendo anche il mondo del calcio. Tantissime società dilettantistiche non pagheranno né marzo e probabilmente nemmeno i prossimi stipendi, ecco perché il Palermo è fuori categoria anche in questa occasione. Anche il club rosanero ha però le sue perdite che al momento si stimano approssimativamente sui 210 mila euro, perdite che potrebbero anche aumentare in caso di annullamento della stagione. La società però resta fiduciosa sul regolare svolgimento delle ultime partite, anche perché nel girone I restano da giocare solo otto gare." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:711"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi" />
<meta property="og:url" content="https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/02/dario_mirri-625x350.png" />
<meta property="og:description" content="Nessun taglio, nessuna riduzione: il Palermo paga gli stipendi di marzo regolarmente. La crisi legata all&rsquo;emergenza coronavirus che sta inducendo molte societ&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="palermo calcio" />
<meta property="article:tag" content="Dario Mirri" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi" />
<meta name="twitter:description" content="Nessun taglio, nessuna riduzione: il Palermo paga gli stipendi di marzo regolarmente. La crisi legata all&rsquo;emergenza coronavirus che sta inducendo molte societ&agrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/02/dario_mirri-625x350.png" />
<meta name="twitter:url" content="https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/02/dario_mirri-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/04/06 09:36:00" />
<meta name="EdIdentifier" content="1224143@|SERIE D@|28@|1@|post@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/" />

<link rel="amphtml" href="https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=43c8d2dd34" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/';
var absolute_url = '/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/';
var post_id      = 1224143;
var post_title   = 'Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '359675';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://palermo.gds.it/" title="Palermo">PA</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/musica/">
                        musica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/stalking/">
                        stalking                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/carceri/">
                        carceri                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://palermo.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://palermo.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Palermo -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/" class=" active"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/stalking/">
							stalking 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carceri/">
							carceri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pasqua/">
							pasqua 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/calcio/2020/04/01/coronavirus-la-donazione-del-vicepresidente-rosanero-di-piazza-molto-legato-al-paese-di-mia-moglie-c7849730-da3d-4dab-ba3a-07e81f5c7e0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/tony_di_piazza-100x75.jpg" alt="Coronavirus, la donazione del vicepresidente rosanero Di Piazza: &quot;Molto legato al paese di mia moglie&quot;" title="Coronavirus, la donazione del vicepresidente rosanero Di Piazza: &quot;Molto legato al paese di mia moglie&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la donazione del vicepresidente rosanero Di Piazza: "Molto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2020/04/01/il-cuore-dei-grandi-ex-del-palermo-contro-il-coronavirus-racconta-fondi-per-aiutare-i-piu-bisognosi-f4066eda-cdfe-4ca9-a7cf-de2896306617/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/SPORT/173775_album/pasiena4-100x75.jpg" alt="Il cuore dei grandi ex del Palermo contro il coronavirus: racconta fondi per aiutare i pi&ugrave; bisognosi" title="Il cuore dei grandi ex del Palermo contro il coronavirus: racconta fondi per aiutare i pi&ugrave; bisognosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il cuore dei grandi ex del Palermo contro il coronavirus: racconta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2020/03/31/anche-in-serie-d-lo-spettro-dellannullamento-del-campionato-ma-il-palermo-ha-assi-nella-manica-8faa593e-279c-4917-bfb2-e1a7c9636a45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Dario_Mirri-100x75.jpg" alt="Lo spettro dell'annullamento del campionato: ma il Palermo ha assi nella manica" title="Lo spettro dell'annullamento del campionato: ma il Palermo ha assi nella manica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo spettro dell'annullamento del campionato: ma il Palermo ha assi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2020/04/06/mail-inesistente-o-codice-fiscale-sbagliato-valanga-di-domande-errate-per-i-buoni-spesa-a-palermo-03a63756-2495-4f59-b7c0-101bb5ce6156/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/buoni_pasto-100x75.jpg" alt="Mail inesistente o codice fiscale sbagliato: valanga di domande errate per i buoni spesa a Palermo" title="Mail inesistente o codice fiscale sbagliato: valanga di domande errate per i buoni spesa a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mail inesistente o codice fiscale sbagliato: valanga di domande errate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/04/06/tenta-di-rapinare-due-volte-lo-stesso-negozio-32enne-arrestato-a-palermo-ce4f7053-c25c-4dfd-92bb-a6e7fb4e3450/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/carabinieri1-100x75.jpg" alt="Tenta di rapinare due volte lo stesso negozio: 32enne arrestato a Palermo" title="Tenta di rapinare due volte lo stesso negozio: 32enne arrestato a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tenta di rapinare due volte lo stesso negozio: 32enne arrestato a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/04/06/allismett-di-palermo-tre-trapianti-di-polmone-e-uno-combinato-fegato-e-rene-9b527005-3016-4e5e-adb8-1a2f308eff8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/cf33b192bb6d2e38cffffd13875db002-100x75.jpg" alt="All'Ismett di Palermo tre trapianti di polmone e uno combinato fegato e rene" title="All'Ismett di Palermo tre trapianti di polmone e uno combinato fegato e rene" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>All'Ismett di Palermo tre trapianti di polmone e uno combinato fegato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/04/05/tentano-di-spaccare-la-vetrina-di-un-negozio-di-scarpe-tre-arresti-a-palermo-c59a9223-a4e3-49ee-83da-777e25da0e65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg" alt="Tentano di spaccare la vetrina di un negozio di scarpe, tre arresti a Palermo" title="Tentano di spaccare la vetrina di un negozio di scarpe, tre arresti a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentano di spaccare la vetrina di un negozio di scarpe, tre arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/salute/2020/04/05/coronavirus-linfettivologo-prestileo-in-sicilia-il-picco-potrebbe-non-arrivare-ma-stiamo-a-casa-9cfe3594-b884-43f6-b512-3c69f4ded12a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/una-riflessione-sul-sistema-salute-in-italia-1221679-100x75.jpg" alt="L'infettivologo Prestileo: &quot;In Sicilia il picco potrebbe non arrivare ma a Pasqua stiamo a casa&quot;" title="L'infettivologo Prestileo: &quot;In Sicilia il picco potrebbe non arrivare ma a Pasqua stiamo a casa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'infettivologo Prestileo: "In Sicilia il picco potrebbe non arrivare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/04/06/raccolta-di-oggetti-di-cancelleria-per-i-bambini-dellalbergheria-a-palermo-f4121352-0b3b-4bb1-9b8e-9210546762d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Il-giardino-delle-idee-100x75.jpg" alt="Raccolta di oggetti di cancelleria per i bambini dell'Albergheria a Palermo" title="Raccolta di oggetti di cancelleria per i bambini dell'Albergheria a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raccolta di oggetti di cancelleria per i bambini dell'Albergheria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi" addthis:description="Nessun taglio, nessuna riduzione: il Palermo paga gli stipendi di marzo regolarmente. La crisi legata all&rsquo;emergenza coronavirus che sta inducendo molte societ&agrave;..." addthis:url="https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>24</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport_border sport_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://palermo.gds.it/articoli/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SERIE D	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, società sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-04-06T09:36:00+02:00">06 Aprile 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/02/dario_mirri.png" class="zoom_foto" title="" data-sub-html="<h4>06 Aprile 2020</h4><h3>Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/02/dario_mirri-625x350.png"
				width="625" height="350" alt="palermo calcio, Dario Mirri, Palermo, Calcio" title="Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Palermo, societ&agrave; sana: nessun taglio degli ingaggi e oggi il pagamento degli stipendi"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nessun taglio, nessuna riduzione: il Palermo paga gli stipendi di marzo regolarmente. La crisi legata all&#x2019;emergenza coronavirus che sta inducendo molte societ&#xE0; calcistiche a tagliare parte degli stipendi e a ridiscutere gli ingaggi con i tesserati, al momento non riguarda il Palermo che <strong>entro oggi verser&#xE0; gli emolumenti del mese di marzo, come spiega Benedetto Giardina sul Giornale di Sicilia in edicola. </strong></p><p>Somma che si aggira attorno agli 80 mila euro mensili, per un totale di circa un milione di euro all'anno al netto dei dirigenti e dipendenti. Il Palermo quindi si conferma societ&#xE0; solida, soprattutto in una categoria &#x2013; quella della serie D &#x2013; in cui molti club non sopravvivranno a questo tsunami che sta investendo anche il mondo del calcio.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Tantissime societ&#xE0; dilettantistiche non pagheranno n&#xE9; marzo e probabilmente nemmeno i prossimi stipendi, ecco perch&#xE9; il Palermo &#xE8; fuori categoria anche in questa occasione. <strong>Anche il club rosanero ha per&#xF2; le sue perdite che al momento si stimano approssimativamente sui 210 mila euro,</strong> perdite che potrebbero anche aumentare in caso di annullamento della stagione. La societ&#xE0; per&#xF2; resta fiduciosa sul regolare svolgimento delle ultime partite, anche perch&#xE9; nel girone I restano da giocare solo otto gare.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/palermo-calcio/">palermo calcio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/dario-mirri/">Dario Mirri</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1224143" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2020/04/05/la-quarantena-del-palermo-continua-ma-il-sogno-e-quello-di-tornare-in-campo-1dd0bbc0-0eb5-4a49-bf1e-a5e2ba947ca3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/roberto_crivello-150x100.jpg"
					width="150"
					height="100"
					title="La quarantena del Palermo continua, ma il sogno &egrave; quello di tornare in campo"
					alt="La quarantena del Palermo continua, ma il sogno &egrave; quello di tornare in campo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2020/04/05/la-quarantena-del-palermo-continua-ma-il-sogno-e-quello-di-tornare-in-campo-1dd0bbc0-0eb5-4a49-bf1e-a5e2ba947ca3/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2020/04/05/la-quarantena-del-palermo-continua-ma-il-sogno-e-quello-di-tornare-in-campo-1dd0bbc0-0eb5-4a49-bf1e-a5e2ba947ca3/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE D						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">74 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2020/04/05/la-quarantena-del-palermo-continua-ma-il-sogno-e-quello-di-tornare-in-campo-1dd0bbc0-0eb5-4a49-bf1e-a5e2ba947ca3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La quarantena del Palermo continua, ma il sogno &egrave; quello di tornare in campo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/calcio/2020/04/05/la-quarantena-del-palermo-continua-ma-il-sogno-e-quello-di-tornare-in-campo-1dd0bbc0-0eb5-4a49-bf1e-a5e2ba947ca3//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2020/04/05/la-quarantena-del-palermo-continua-ma-il-sogno-e-quello-di-tornare-in-campo-1dd0bbc0-0eb5-4a49-bf1e-a5e2ba947ca3/">La quarantena del Palermo continua, ma il sogno &egrave; quello di tornare in campo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/calcio/2020/04/01/coronavirus-la-donazione-del-vicepresidente-rosanero-di-piazza-molto-legato-al-paese-di-mia-moglie-c7849730-da3d-4dab-ba3a-07e81f5c7e0b/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/tony_di_piazza-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, la donazione del vicepresidente rosanero Di Piazza: &quot;Molto legato al paese di mia moglie&quot;"
					alt="Coronavirus, la donazione del vicepresidente rosanero Di Piazza: &quot;Molto legato al paese di mia moglie&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/calcio/2020/04/01/coronavirus-la-donazione-del-vicepresidente-rosanero-di-piazza-molto-legato-al-paese-di-mia-moglie-c7849730-da3d-4dab-ba3a-07e81f5c7e0b/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/video/calcio/2020/04/01/coronavirus-la-donazione-del-vicepresidente-rosanero-di-piazza-molto-legato-al-paese-di-mia-moglie-c7849730-da3d-4dab-ba3a-07e81f5c7e0b/"  class="categoria calcio_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/calcio/2020/04/01/coronavirus-la-donazione-del-vicepresidente-rosanero-di-piazza-molto-legato-al-paese-di-mia-moglie-c7849730-da3d-4dab-ba3a-07e81f5c7e0b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, la donazione del vicepresidente rosanero Di Piazza: &quot;Molto legato al paese di mia moglie&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/04/01/coronavirus-la-donazione-del-vicepresidente-rosanero-di-piazza-molto-legato-al-paese-di-mia-moglie-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/calcio/2020/04/01/coronavirus-la-donazione-del-vicepresidente-rosanero-di-piazza-molto-legato-al-paese-di-mia-moglie-c7849730-da3d-4dab-ba3a-07e81f5c7e0b/">Coronavirus, la donazione del vicepresidente rosanero Di Piazza: &quot;Molto legato al paese di mia moglie&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2020/04/01/il-cuore-dei-grandi-ex-del-palermo-contro-il-coronavirus-racconta-fondi-per-aiutare-i-piu-bisognosi-f4066eda-cdfe-4ca9-a7cf-de2896306617/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/SPORT/173775_album/pasiena4-150x100.jpg"
					width="150"
					height="100"
					title="Il cuore dei grandi ex del Palermo contro il coronavirus: racconta fondi per aiutare i pi&ugrave; bisognosi"
					alt="Il cuore dei grandi ex del Palermo contro il coronavirus: racconta fondi per aiutare i pi&ugrave; bisognosi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2020/04/01/il-cuore-dei-grandi-ex-del-palermo-contro-il-coronavirus-racconta-fondi-per-aiutare-i-piu-bisognosi-f4066eda-cdfe-4ca9-a7cf-de2896306617/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2020/04/01/il-cuore-dei-grandi-ex-del-palermo-contro-il-coronavirus-racconta-fondi-per-aiutare-i-piu-bisognosi-f4066eda-cdfe-4ca9-a7cf-de2896306617/"  class="categoria calcio_txt">
							<span class="spacer">|</span> IL GESTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">300 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2020/04/01/il-cuore-dei-grandi-ex-del-palermo-contro-il-coronavirus-racconta-fondi-per-aiutare-i-piu-bisognosi-f4066eda-cdfe-4ca9-a7cf-de2896306617/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il cuore dei grandi ex del Palermo contro il coronavirus: racconta fondi per aiutare i pi&ugrave; bisognosi"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/04/01/il-cuore-dei-grandi-ex-del-palermo-contro-il-coronavirus-racconta-fondi-per-aiutare-i-piu-bisognosi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2020/04/01/il-cuore-dei-grandi-ex-del-palermo-contro-il-coronavirus-racconta-fondi-per-aiutare-i-piu-bisognosi-f4066eda-cdfe-4ca9-a7cf-de2896306617/">Il cuore dei grandi ex del Palermo contro il coronavirus: racconta fondi per aiutare i pi&ugrave; bisognosi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2020/03/31/anche-in-serie-d-lo-spettro-dellannullamento-del-campionato-ma-il-palermo-ha-assi-nella-manica-8faa593e-279c-4917-bfb2-e1a7c9636a45/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Dario_Mirri-150x100.jpg"
					width="150"
					height="100"
					title="Lo spettro dell'annullamento del campionato: ma il Palermo ha assi nella manica"
					alt="Lo spettro dell'annullamento del campionato: ma il Palermo ha assi nella manica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2020/03/31/anche-in-serie-d-lo-spettro-dellannullamento-del-campionato-ma-il-palermo-ha-assi-nella-manica-8faa593e-279c-4917-bfb2-e1a7c9636a45/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2020/03/31/anche-in-serie-d-lo-spettro-dellannullamento-del-campionato-ma-il-palermo-ha-assi-nella-manica-8faa593e-279c-4917-bfb2-e1a7c9636a45/"  class="categoria calcio_txt">
							<span class="spacer">|</span> STAGIONE IN BILICO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">253 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2020/03/31/anche-in-serie-d-lo-spettro-dellannullamento-del-campionato-ma-il-palermo-ha-assi-nella-manica-8faa593e-279c-4917-bfb2-e1a7c9636a45/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lo spettro dell'annullamento del campionato: ma il Palermo ha assi nella manica"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/03/31/anche-in-serie-d-lo-spettro-dellannullamento-del-campionato-ma-il-palermo-ha-assi-nella-manica-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2020/03/31/anche-in-serie-d-lo-spettro-dellannullamento-del-campionato-ma-il-palermo-ha-assi-nella-manica-8faa593e-279c-4917-bfb2-e1a7c9636a45/">Lo spettro dell'annullamento del campionato: ma il Palermo ha assi nella manica</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://palermo.gds.it/articoli/calcio/2020/04/06/palermo-societa-sana-nessun-taglio-degli-ingaggi-e-oggi-il-pagamento-degli-stipendi-d81d139f-b414-4541-84aa-21a4a0ed7624/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/04/05/tentano-di-spaccare-la-vetrina-di-un-negozio-di-scarpe-tre-arresti-a-palermo-c59a9223-a4e3-49ee-83da-777e25da0e65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Tentano di spaccare la vetrina di un negozio di scarpe, tre arresti a Palermo"
                	title="Tentano di spaccare la vetrina di un negozio di scarpe, tre arresti a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tentano di spaccare la vetrina di un negozio di scarpe, tre arresti a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/04/05/lo-stalking-ai-tempi-del-coronavirus-minaccia-il-suo-ex-donna-arrestata-a-palermo-840489ac-84be-44fc-9b52-655a85253afc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/11/polizia2-100x75.jpg"
                	alt="Lo stalking ai tempi del coronavirus: minaccia il suo ex, donna arrestata a Palermo"
                	title="Lo stalking ai tempi del coronavirus: minaccia il suo ex, donna arrestata a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo stalking ai tempi del coronavirus: minaccia il suo ex, donna arrestata a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2020/04/05/il-vecchio-palermo-i-rimpianti-di-foschi-e-le-liti-con-zamparini-volarono-anche-schiaffi-1fe527bb-c44a-4dc7-bb2a-7b758c9d78a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/rino-foschi-100x75.jpg"
                	alt="Il vecchio Palermo, i rimpianti di Foschi e le liti con Zamparini: &quot;Volarono anche schiaffi&quot;"
                	title="Il vecchio Palermo, i rimpianti di Foschi e le liti con Zamparini: &quot;Volarono anche schiaffi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il vecchio Palermo, i rimpianti di Foschi e le liti con Zamparini: &quot;Volarono anche schiaffi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/04/04/il-dramma-di-villafrati-e-il-coraggio-delle-2-giovani-dottoresse-in-quella-foto-tanta-umanita-56f05214-665b-4059-a0e2-c602391060a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Erika_Portera_Maria_De_Leo_Villafrati-100x75.jpeg"
                	alt="Erika Portera e Maria De Leo"
                	title="Erika Portera e Maria De Leo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il dramma di Villafrati e il coraggio delle 2 giovani dottoresse: &quot;Orgogliosi di loro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/04/06/tenta-di-rapinare-due-volte-lo-stesso-negozio-32enne-arrestato-a-palermo-ce4f7053-c25c-4dfd-92bb-a6e7fb4e3450/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/carabinieri1-100x75.jpg"
                	alt="Tenta di rapinare due volte lo stesso negozio: 32enne arrestato a Palermo"
                	title="Tenta di rapinare due volte lo stesso negozio: 32enne arrestato a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di rapinare due volte lo stesso negozio: 32enne arrestato a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/04/02/caso-sospetto-di-coronavirus-muore-un-giovane-di-30-anni-era-andato-in-ospedale-eseguito-il-tampone-ospedale-palermo-a10bd423-5810-477b-8c7d-8cbf10c93823/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/polizia-34-100x75.jpg"
                	alt="Caso sospetto di coronavirus a Palermo, muore un giovane di 30 anni: eseguito il tampone"
                	title="Caso sospetto di coronavirus a Palermo, muore un giovane di 30 anni: eseguito il tampone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caso sospetto di coronavirus a Palermo, muore un giovane di 30 anni: eseguito il tampone</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/04/03/palermo-rapinatori-assaltano-un-supermercato-sequestrati-commessi-e-clienti-2618b334-da4c-43c5-b785-07014d264c09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/RAPINA_PAGHI_POCO-100x75.png"
                	alt="Palermo, rapinatori assaltano un supermercato: sequestrati commessi e clienti"
                	title="Palermo, rapinatori assaltano un supermercato: sequestrati commessi e clienti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, rapinatori assaltano un supermercato: sequestrati commessi e clienti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/04/02/coronavirus-salgono-a-sei-le-vittime-della-casa-di-riposo-di-villafrati-palermo-piange-don-buttitta-de832368-a2d8-4ce4-8788-d7d2f025702b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/corovavirus_morte_buttitta-100x75.jpeg"
                	alt="Coronavirus, a Villafrati dramma infinito: 6 le vittime delle casa di riposo, anche don Buttitta"
                	title="Coronavirus, a Villafrati dramma infinito: 6 le vittime delle casa di riposo, anche don Buttitta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Villafrati dramma infinito: 6 le vittime delle casa di riposo, anche don Buttitta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/30/tragedia-a-palermo-bimba-di-5-anni-muore-in-ospedale-grave-polmonite-fatto-il-tampone-cefc0b65-d50f-435d-ac0c-e1b05fd6bba6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Pediatria-coronavirus-100x75.jpg"
                	alt="Tragedia a Palermo: bimba di 5 anni muore in ospedale per una polmonite, negativo il tampone"
                	title="Tragedia a Palermo: bimba di 5 anni muore in ospedale per una polmonite, negativo il tampone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Palermo: bimba di 5 anni muore in ospedale per una polmonite, negativo il tampone</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/31/palermo-medico-di-villa-sofia-positivo-al-coronavirus-e-ricoverato-al-cervello-6a6f44eb-aa03-4312-8af0-98931f09ab69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_cervello_coronavirus-100x75.jpg"
                	alt="Palermo, primario di Villa Sofia positivo al coronavirus: &egrave; ricoverato al Cervello"
                	title="Palermo, primario di Villa Sofia positivo al coronavirus: &egrave; ricoverato al Cervello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, primario di Villa Sofia positivo al coronavirus: &egrave; ricoverato al Cervello</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/26/palermo-in-20-coi-carrelli-della-spesa-pieni-ma-non-vogliono-pagare-tensione-alla-lidl-di-viale-regione-ee67e001-5ff9-400d-a23f-50d192c6c904/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/lidl_vialeregione-100x75.jpeg"
                	alt="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	title="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/09/carri-armati-dellesercito-in-strada-scatenano-il-panico-a-palermo-ma-e-unesercitazione-fc0ece0e-92ca-4ed8-ac3f-dbbfa3e257f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ESERCITO_PALERMO-100x75.jpeg"
                	alt="Foto di Piero Longo"
                	title="Foto di Piero Longo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carri armati dell'esercito in strada scatenano il panico a Palermo: ma &egrave; un'esercitazione</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/19/palermo-folla-davanti-al-bar-per-la-consegna-delle-sfince-un-residente-chiama-la-polizia-b6148e2d-0200-486b-9ec3-4f244e6f5b14/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Rider-San-Giuseppe-Costa-100x75.jpg"
                	alt="Palermo, folla davanti al bar per la consegna delle sfince: un residente chiama la polizia"
                	title="Palermo, folla davanti al bar per la consegna delle sfince: un residente chiama la polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, folla davanti al bar per la consegna delle sfince: un residente chiama la polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/14/palermo-morta-la-nota-commerciante-enza-la-vattiata-centinaia-di-messaggi-di-dolore-sui-social-05361937-1061-4e70-88c3-a1ae5e9ca647/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/enza-la-vattiata-100x75.jpg"
                	alt="Palermo, morta la nota commerciante Enza La Vattiata: messaggi di dolore sui social"
                	title="Palermo, morta la nota commerciante Enza La Vattiata: messaggi di dolore sui social"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, morta la nota commerciante Enza La Vattiata: messaggi di dolore sui social</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/08/coronavirus-a-palermo-rivolta-nel-carcere-pagliarelli-detenuti-bruciano-i-lenzuoli-703a59a7-1392-427f-a64b-7dfab845c0ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/rivolta_pagliarelli-100x75.jpeg"
                	alt="Tensioni nel carcere Pagliarelli di Palermo"
                	title="Tensioni nel carcere Pagliarelli di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus a Palermo, rivolta nel carcere Pagliarelli: detenuti bruciano i lenzuoli, tensioni anche all'esterno</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=dd1154f30e3183cd1664e00b2c0ad0b8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1224143&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '359675', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1085';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1224143';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>