<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Patrizia Di Dio confermata presidente di Federmoda Palermo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Patrizia Di Dio , presidente di Confcommercio Palermo, imprenditrice nel settore della moda, nel corso dell&rsquo;assemblea che si &egrave; svolta in mattinata, alla presenza..." />
<meta name="news_keywords" content="federmoda palermo, Patrizia Di Dio, Palermo, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" }, "headline":"Patrizia Di Dio confermata presidente di Federmoda Palermo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-09-24 17:39:53", "datePublished":"2018-09-24 17:39:53", "dateModified":"2018-09-24 17:39:53", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/09/federmodapalermo0918-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["federmoda palermo","Patrizia Di Dio"], "articleSection":["Economia"], "articleBody":"Patrizia Di Dio , presidente di Confcommercio Palermo, imprenditrice nel settore della moda, nel corso dell’assemblea che si è svolta in mattinata, alla presenza del vice presidente nazionale di Confcommercio Imprese per l’Italia e presidente nazionale di Federmoda Renato Borghi, è stata riconfermata alla guida di Federmoda Palermo , l’associazione di categoria che riunisce i settori abbigliamento, accessori, pelletterie, calzature e tessile per la casa. Eletti vice presidenti Salvo Zambito, Daniela Cocco e Massimo Angelo Cataldo; del consiglio direttivo fanno parte inoltre i consiglieri Marco Inzerillo, Fausto Caramazza, Marco Miceli, Antonino Provito e Fabio Torregrossa. “Ringrazio i colleghi che mi hanno voluto rinnovare la fiducia alla guida di Federmoda Palermo – ha detto Patrizi8a Di Dio – è stata una importante occasione per confrontarci con il presidente Borghi rispetto alle problematiche che interessano il nostro settore in tutta Italia come aperture nei festivi, saldi, vendite promozionali, contraffazione, abusivismo, vendite on line ed altro ancora - ma anche un momento di riflessione su come si evolverà il mercato della moda nel prossimo futuro che oggi è alla ricerca di un equilibrio fra tradizione ed innovazione tecnologica”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:44"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Patrizia Di Dio confermata presidente di Federmoda Palermo" />
<meta property="og:url" content="http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/09/federmodapalermo0918-625x350.jpg" />
<meta property="og:description" content="Patrizia Di Dio , presidente di Confcommercio Palermo, imprenditrice nel settore della moda, nel corso dell&rsquo;assemblea che si &egrave; svolta in mattinata, alla presenza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="federmoda palermo" />
<meta property="article:tag" content="Patrizia Di Dio" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Patrizia Di Dio confermata presidente di Federmoda Palermo" />
<meta name="twitter:description" content="Patrizia Di Dio , presidente di Confcommercio Palermo, imprenditrice nel settore della moda, nel corso dell&rsquo;assemblea che si &egrave; svolta in mattinata, alla presenza..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/09/federmodapalermo0918-625x350.jpg" />
<meta name="twitter:url" content="http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/09/federmodapalermo0918-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/09/24 17:39:00" />
<meta name="EdIdentifier" content="921653@|CONFCOMMERCIO@|0@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" />
<link rel="shortlink" href="http://palermo.gds.it/?p=921653" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4df5dbe167" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/';
var absolute_url = '/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/';
var post_id      = 921653;
var post_title   = 'Patrizia Di Dio confermata presidente di Federmoda Palermo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '961845';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/donna-morta-a-villa-sofia/">
					donna morta a villa sofia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/manovra/">
					manovra 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/hashish-a-palermo/">
					hashish a palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-in-viale-dellolimpo-a-palermo/">
					incidente in viale dell'Olimpo a Palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/donna-morta-a-villa-sofia/">
							donna morta a villa sofia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/manovra/">
							manovra 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/hashish-a-palermo/">
							hashish a palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-in-viale-dellolimpo-a-palermo/">
							incidente in viale dell'olimpo a palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/chef-premio-nazionale-cous-cous/">
							chef premio nazionale cous cous 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.economia_txt{	color:!important;}.economia_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/23/si-rinnovano-i-vertici-di-federmoda-confcommercio-palermo_921008/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/patrizia-di-dio-100x75.jpg" alt="Si rinnovano i vertici di Federmoda Confcommercio Palermo" title="Si rinnovano i vertici di Federmoda Confcommercio Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si rinnovano i vertici di Federmoda Confcommercio Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/24/palermo-picchio-il-compagno-di-classe-autistico-per-15-giorni-assistera-un-ragazzo-disabile_921683/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/bullismo-100x75.jpg" alt="Palermo, picchiò il compagno di classe autistico: per 15 giorni assisterà un ragazzo disabile" title="Palermo, picchiò il compagno di classe autistico: per 15 giorni assisterà un ragazzo disabile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, picchiò il compagno di classe autistico: per 15 giorni assisterà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/24/si-schianta-con-lo-scooter-per-evitare-un-cane-prognosi-riservata-a-palermo_921074/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/viale-dellOlimpo-100x75.jpg" alt="Si schianta con lo scooter per evitare un cane: un uomo in prognosi riservata a Palermo" title="Si schianta con lo scooter per evitare un cane: un uomo in prognosi riservata a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si schianta con lo scooter per evitare un cane: un uomo in prognosi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/24/lascensore-impazzito-la-barella-in-attesa-cosi-e-morta-mia-sorella-in-ospedale-indagini-a-palermo_921339/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/damiano-gambino-100x75.jpg" alt="Ascensore impazzito, barella in attesa: "Così è morta mia sorella in ospedale". Indagini a Palermo" title="Ascensore impazzito, barella in attesa: "Così è morta mia sorella in ospedale". Indagini a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ascensore impazzito, barella in attesa: "Così è morta mia sorella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/24/palermo-frode-e-riciclaggio-sequestrati-5-milioni-di-euro-a-una-coppia-cinese_921109/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/sequestro-cinesi-100x75.jpg" alt="Palermo, frode e riciclaggio: sequestrati 5 milioni a coniugi cinesi, 100mila euro in valigia all'aeroporto" title="Palermo, frode e riciclaggio: sequestrati 5 milioni a coniugi cinesi, 100mila euro in valigia all'aeroporto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, frode e riciclaggio: sequestrati 5 milioni a coniugi cinesi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/24/morto-in-un-incidente-a-castellammare-a-partinico-lultimo-saluto-a-giuseppe_921622/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/FUNERALI-GIUSEPPE-SCOTTO-100x75.jpeg" alt="Morto in un incidente a Castellammare, a Partinico l'ultimo saluto a Giuseppe" title="Morto in un incidente a Castellammare, a Partinico l'ultimo saluto a Giuseppe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto in un incidente a Castellammare, a Partinico l'ultimo saluto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/24/menu-a-base-di-prodotti-siciliani-parte-a-santa-cristina-gela-corso-regionale-per-agrichef_921586/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/AGRICHEF-COLDIRETTI-1-100x75.jpg" alt="Menù a base di prodotti siciliani, parte a Santa Cristina Gela corso regionale per Agrichef" title="Menù a base di prodotti siciliani, parte a Santa Cristina Gela corso regionale per Agrichef" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Menù a base di prodotti siciliani, parte a Santa Cristina Gela corso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/24/palermo-a-caccia-della-terza-vittoria-contro-il-brescia-tedino-qualcuno-dovra-rifiatare_921582/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Bruno-Tedino-1-100x75.jpg" alt="Palermo a caccia della terza vittoria contro il Brescia, Tedino: qualcuno dovrà rifiatare" title="Palermo a caccia della terza vittoria contro il Brescia, Tedino: qualcuno dovrà rifiatare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo a caccia della terza vittoria contro il Brescia, Tedino: qualcuno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Patrizia Di Dio confermata presidente di Federmoda Palermo" addthis:description="Patrizia Di Dio , presidente di Confcommercio Palermo, imprenditrice nel settore della moda, nel corso dell&rsquo;assemblea che si &egrave; svolta in mattinata, alla presenza..." addthis:url="http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://palermo.gds.it/articoli/economia/" itemprop="url">
							<span itemprop="title">Economia</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" itemprop="url">
			<span itemprop="title">Patrizia Di Dio confermata presidente di Federmoda Palermo</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		CONFCOMMERCIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Patrizia Di Dio confermata presidente di Federmoda Palermo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-09-24T17:39:00+02:00">24 Settembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/09/federmodapalermo0918.jpg" class="zoom_foto" title="Da sinistra: Fausto Caramazza, Marco Inzerillo, Antonino Provito, Daniela Cocco, Renato Borghi, Patrizia Di Dio, Salvo Zambito, Massimo Cataldo, Fabio Torregrossa e Marco Miceli" data-sub-html="<h4>24 Settembre 2018</h4><h3>Patrizia Di Dio confermata presidente di Federmoda Palermo</h3>	<p>Da sinistra: Fausto Caramazza, Marco Inzerillo, Antonino Provito, Daniela Cocco, Renato Borghi, Patrizia Di Dio, Salvo Zambito, Massimo Cataldo, Fabio Torregrossa e Marco Miceli</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/09/federmodapalermo0918-625x350.jpg" width="625" height="350" alt="federmoda palermo, Patrizia Di Dio, Palermo, Economia" title="Patrizia Di Dio confermata presidente di Federmoda Palermo" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Da sinistra: Fausto Caramazza, Marco Inzerillo, Antonino Provito, Daniela Cocco, Renato Borghi, Patrizia Di Dio, Salvo Zambito, Massimo Cataldo, Fabio Torregrossa e Marco Miceli</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Patrizia Di Dio</strong>, presidente di Confcommercio Palermo, imprenditrice nel settore della moda, nel corso dell&#x2019;assemblea che si &#xE8; svolta in mattinata, alla presenza del vice presidente nazionale di Confcommercio Imprese per l&#x2019;Italia e presidente nazionale di Federmoda Renato Borghi, &#xE8; stata riconfermata alla guida di <strong>Federmoda Palermo</strong>, l&#x2019;associazione di categoria che riunisce i settori abbigliamento, accessori, pelletterie, calzature e tessile per la casa. Eletti vice presidenti Salvo Zambito, Daniela Cocco e Massimo Angelo Cataldo; del consiglio direttivo fanno parte inoltre i consiglieri Marco Inzerillo, Fausto Caramazza, Marco Miceli, Antonino Provito e Fabio Torregrossa.</p><p>&#x201C;Ringrazio i colleghi che mi hanno voluto rinnovare la fiducia alla guida di Federmoda Palermo &#x2013; ha detto Patrizi8a Di Dio &#x2013; &#xE8; stata una importante occasione per confrontarci con il presidente Borghi rispetto alle problematiche che interessano il nostro settore in tutta Italia come aperture nei festivi, saldi, vendite promozionali, contraffazione, abusivismo, vendite on line ed altro ancora - ma anche un momento di riflessione su come si evolver&#xE0; il mercato della moda nel prossimo futuro che oggi &#xE8; alla ricerca di un equilibrio fra tradizione ed innovazione tecnologica&#x201D;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/federmoda-palermo/">federmoda palermo</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/patrizia-di-dio/">Patrizia Di Dio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="921653" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/09/23/si-rinnovano-i-vertici-di-federmoda-confcommercio-palermo_921008/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/04/patrizia-di-dio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Si rinnovano i vertici di Federmoda Confcommercio Palermo" 
				alt="Si rinnovano i vertici di Federmoda Confcommercio Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/09/23/si-rinnovano-i-vertici-di-federmoda-confcommercio-palermo_921008/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="http://palermo.gds.it/2018/09/23/si-rinnovano-i-vertici-di-federmoda-confcommercio-palermo_921008/"  class="categoria economia_txt">
							<span class="spacer">|</span> L'ASSEMBLEA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://palermo.gds.it/2018/09/23/si-rinnovano-i-vertici-di-federmoda-confcommercio-palermo_921008/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Si rinnovano i vertici di Federmoda Confcommercio Palermo"  addthis:description=""  addthis:url="http://gds.it/2018/09/23/si-rinnovano-i-vertici-di-federmoda-confcommercio-palermo_921008/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/09/23/si-rinnovano-i-vertici-di-federmoda-confcommercio-palermo_921008/">Si rinnovano i vertici di Federmoda Confcommercio Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://palermo.gds.it/2018/09/24/patrizia-di-dio-confermata-presidente-di-federmoda-palermo_921653/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/09/23/muore-in-ospedale-a-palermo-i-parenti-denunciano-in-barella-per-15-minuti-in-ascensore_921053/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg" 
                	alt="Muore in ospedale a Palermo, i parenti denunciano: &quot;Bloccata per 15 minuti in ascensore&quot;" 
                	title="Muore in ospedale a Palermo, i parenti denunciano: &quot;Bloccata per 15 minuti in ascensore&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Muore in ospedale a Palermo, i parenti denunciano: &quot;Bloccata per 15 minuti in ascensore&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/24/palermo-frode-e-riciclaggio-sequestrati-5-milioni-di-euro-a-una-coppia-cinese_921109/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/sequestro-cinesi-100x75.jpg" 
                	alt="Palermo, frode e riciclaggio: sequestrati 5 milioni a coniugi cinesi, 100mila euro in valigia all'aeroporto" 
                	title="Palermo, frode e riciclaggio: sequestrati 5 milioni a coniugi cinesi, 100mila euro in valigia all'aeroporto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, frode e riciclaggio: sequestrati 5 milioni a coniugi cinesi, 100mila euro in valigia all'aeroporto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/24/si-schianta-con-lo-scooter-per-evitare-un-cane-prognosi-riservata-a-palermo_921074/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/viale-dellOlimpo-100x75.jpg" 
                	alt="Si schianta con lo scooter per evitare un cane: un uomo in prognosi riservata a Palermo" 
                	title="Si schianta con lo scooter per evitare un cane: un uomo in prognosi riservata a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Si schianta con lo scooter per evitare un cane: un uomo in prognosi riservata a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/23/a-palermo-il-pizzo-su-feste-rionali-e-sugli-svaghi-dei-boss_920767/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_palermo_01-100x75.jpg" 
                	alt="Mafia, il nuovo pentito a Palermo: pizzo anche su feste rionali e svaghi dei boss" 
                	title="Mafia, il nuovo pentito a Palermo: pizzo anche su feste rionali e svaghi dei boss" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia, il nuovo pentito a Palermo: pizzo anche su feste rionali e svaghi dei boss</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/23/da-palermo-a-new-york-su-un-gommone-di-12-metri-la-nuova-avventura-di-sergio-davi_920951/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/sergio-davi-100x75.jpg" 
                	alt="Da Palermo a New York su un gommone di 12 metri: la nuova avventura di Sergio Dav&igrave;" 
                	title="Da Palermo a New York su un gommone di 12 metri: la nuova avventura di Sergio Dav&igrave;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Da Palermo a New York su un gommone di 12 metri: la nuova avventura di Sergio Dav&igrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/09/17/scritta-minchia-su-una-luminaria-a-palermo-limprenditore-pagata-con-soldi-propri_917547/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/luminaria_palermo-100x75.jpg" 
                	alt="Scritta &quot;minchia&quot; su una luminaria a Palermo, l'imprenditore: &quot;Pagata con soldi propri&quot;" 
                	title="Scritta &quot;minchia&quot; su una luminaria a Palermo, l'imprenditore: &quot;Pagata con soldi propri&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scritta &quot;minchia&quot; su una luminaria a Palermo, l'imprenditore: &quot;Pagata con soldi propri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/18/truffa-sui-fondi-ue-sequestro-da-5-milioni-per-3-imprenditori-e-un-agronomo-a-valledolmo_917604/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/guardia-di-finanza-valledolmo-100x75.jpg" 
                	alt="Truffa sui fondi Ue, sequestro da 5 milioni per 3 imprenditori e un agronomo a Valledolmo" 
                	title="Truffa sui fondi Ue, sequestro da 5 milioni per 3 imprenditori e un agronomo a Valledolmo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Truffa sui fondi Ue, sequestro da 5 milioni per 3 imprenditori e un agronomo a Valledolmo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/22/gambero-rosso-pizzeria-di-palermo-si-aggiudica-il-record-dei-tre-spicchi_920345/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/PIZZA-100x75.jpg" 
                	alt="Gambero Rosso, pizzeria di Palermo si aggiudica il record dei &quot;Tre spicchi&quot;" 
                	title="Gambero Rosso, pizzeria di Palermo si aggiudica il record dei &quot;Tre spicchi&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Gambero Rosso, pizzeria di Palermo si aggiudica il record dei &quot;Tre spicchi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/23/a-palermo-il-pizzo-su-feste-rionali-e-sugli-svaghi-dei-boss_920767/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_palermo_01-100x75.jpg" 
                	alt="Mafia, il nuovo pentito a Palermo: pizzo anche su feste rionali e svaghi dei boss" 
                	title="Mafia, il nuovo pentito a Palermo: pizzo anche su feste rionali e svaghi dei boss" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia, il nuovo pentito a Palermo: pizzo anche su feste rionali e svaghi dei boss</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/18/ikea-si-avvicina-a-palermo-apre-uno-stand-al-centro-commerciale-forum_917780/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/ikea-forum-palermo-100x75.jpeg" 
                	alt="Lo stand "Progetta&Arreda" Ikea al Forum di Palermo" 
                	title="Lo stand "Progetta&Arreda" Ikea al Forum di Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ikea &quot;si avvicina&quot; a Palermo, apre uno stand al centro commerciale Forum</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/09/06/la-visita-del-papa-a-palermo-divieti-e-strade-chiuse-in-mezza-citta-ecco-quali_910960/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/STRADE-CHIUSE-PAPA-100x75.png" 
                	alt="L'area del Foro Italico chiusa al traffico per la visita di papa Francesco a Palermo" 
                	title="L'area del Foro Italico chiusa al traffico per la visita di papa Francesco a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La visita del Papa a Palermo, divieti e strade chiuse in mezza citt&agrave;: ecco quali</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/12/il-papa-a-palermo-da-brancaccio-a-via-liberta-larea-off-limits-tutte-le-strade-chiuse-e-i-percorsi-alternativi_914284/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/doppio-senso-via-turati-palermo-100x75.jpeg" 
                	alt="Il doppio senso istituito in via Turati (foto di Federica Raccuglia)" 
                	title="Il doppio senso istituito in via Turati (foto di Federica Raccuglia)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa a Palermo, tutte le strade chiuse e i percorsi alternativi</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/13/palermo-morto-a-36-anni-con-la-moto-il-dolore-degli-amici-su-facebook-addio-gigante-buono_914881/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/francescogarofoli.jpep_-100x75-1536819475.jpeg" 
                	alt="Francesco Garofoli, morto in un incidente in viale Strasburgo" 
                	title="Francesco Garofoli, morto in un incidente in viale Strasburgo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, morto a 36 anni con la moto. Lacrime su Fb: &quot;Addio gigante buono&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/16/papa-francesco-a-palermo-il-15-settembre-il-programma-della-visita-del-pontefice_869880/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/11/papa-francesco-100x75.jpg" 
                	alt="Papa Francesco a Palermo il 15 settembre, il programma della visita del Pontefice" 
                	title="Papa Francesco a Palermo il 15 settembre, il programma della visita del Pontefice" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Papa Francesco a Palermo il 15 settembre, il programma della visita del Pontefice</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/14/il-papa-domani-a-palermo-rivoluzione-del-traffico-prime-multe-e-strade-chiuse-da-questa-notte_915509/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/politeama-chiuso-papa-palermo-100x75.png" 
                	alt="Il palco allestito al Politeama per la visita del Papa, Palermo (Foto Fucarini)" 
                	title="Il palco allestito al Politeama per la visita del Papa, Palermo (Foto Fucarini)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa domani a Palermo: traffico rivoluzionato e prime multe, strade chiuse da questa notte</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/09/24/il-bar-dello-sport-del-24-settembre_921137/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg" 
                  	alt="Il Bar dello Sport del 24 settembre" 
                  	title="Il Bar dello Sport del 24 settembre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Il Bar dello Sport del 24 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/24/rgs-al-cinema-intervista-ad-alessandro-gassman-e-micaela-ramazzotti_921119/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/09/Alessandro-Gassman-e-Micaela-Ramazzotti-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista ad Alessandro Gassman e Micaela Ramazzotti" 
                  	title="Rgs al Cinema, intervista ad Alessandro Gassman e Micaela Ramazzotti" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista ad Alessandro Gassman e Micaela Ramazzotti</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/24/rgs-al-cinema-intervista-ad-alessandro-borghi-e-jasmine-trinca_921115/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/09/Alessandro-Borghi-e-Jasmine-Trinca-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista ad Alessandro Borghi e Jasmine Trinca" 
                  	title="Rgs al Cinema, intervista ad Alessandro Borghi e Jasmine Trinca" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista ad Alessandro Borghi e Jasmine Trinca</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/24/rgs-al-cinema-intervista-ad-emanuele-scaringi_921112/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/09/Emanuele-Scaringi-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista ad Emanuele Scaringi" 
                  	title="Rgs al Cinema, intervista ad Emanuele Scaringi" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista ad Emanuele Scaringi</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/24/rgs-al-cinema-intervista-ad-amanda-lear-e-bebe-vio-doppiatrici-italiane-del-film-gli-incredibili-2_921105/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/09/Amanda-Lear-Bebe-Vio-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista ad Amanda Lear e Bebe Vio doppiatrici italiane del film Gli Incredibili 2" 
                  	title="Rgs al Cinema, intervista ad Amanda Lear e Bebe Vio doppiatrici italiane del film Gli Incredibili 2" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista ad Amanda Lear e Bebe Vio doppiatrici italiane del film Gli Incredibili 2</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/24/rgs-al-cinema-intervista-ai-protagonisti-del-live-action-ritorno-al-bosco-dei-100-acri_921101/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/09/Winnie-the-pooh-Tigro-e-Pimpi-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista ai protagonisti del live action Ritorno al bosco dei 100 acri" 
                  	title="Rgs al Cinema, intervista ai protagonisti del live action Ritorno al bosco dei 100 acri" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista ai protagonisti del live action Ritorno al bosco dei 100 acri</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/24/almanacco-del-giorno-1230_919667/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/23/almanacco-del-giorno-1229_919665/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/22/speciale-weekend-con-the-kolors-2_920475/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/09/THEKOLORS-75x75.jpg" 
                  	alt="Speciale Weekend con The Kolors" 
                  	title="Speciale Weekend con The Kolors" 
                  	width="75" 
                  	height="75"  />
                  <h2>Speciale Weekend con The Kolors</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/09/22/almanacco-del-giorno-1228_919662/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=5a53f2f9b241e90ce9e07845ae714aad&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=921653&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '961845', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1084';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '921653';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
