<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Niente Serie A per il Palermo.&nbsp; La Corte d&rsquo;appello federale ha infatti respinto il ricorso della societ&agrave; rosanero e accolto quello del Parma sul caso degli sms..." />
<meta name="news_keywords" content="Palermo Parma serie A, Palermo serie A, Emanuele Calaiò, Palermo, Qui Palermo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" }, "headline":"Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica ", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-08-09 19:16:28", "datePublished":"2018-08-09 19:16:28", "dateModified":"2018-08-09 20:32:56", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/calaio-figc-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["Palermo Parma serie A","Palermo serie A","Emanuele Calaiò"], "articleSection":["Qui Palermo"], "articleBody":"Niente Serie A per il Palermo.  La Corte d’appello federale ha infatti respinto il ricorso della società rosanero e accolto quello del Parma sul caso degli sms di Emanuele Calaiò, riformulando la sentenza di primo grado del Tfn, azzerando la penalizzazione iniziale di 5 punti e convertendo tutto in un’ammenda di 20 mila euro. decisione seguita alla derubricazione, da tentato illecito sportivo a semplice violazione dell’articolo 1 Cgs (lealtà sportiva) del giocatore. L’attaccante gialloblu, reo di aver scritto dei messaggi via whatsapp ad alcuni suoi ex compagni allo Spezia prima della gara che ha regalato al Parma la Serie A, se la cava con una multa di 30 mila euro e uno stop fino al 31 dicembre. Insomma rientra a inizio del nuovo anno. Per il Palermo è invece finisce la speranza. Resterà in Serie B. «Per due mesi abbiamo letto, ascoltato e sopportato in silenzio dirigenti di altre squadre che hanno voluto cavalcare per fini personali il fango che veniva gettato su questa società e sul traguardo storico che è stato raggiunto grazie al lavoro, alla correttezza, al sudore e al sacrificio di questi anni. Ora siamo contenti che sia stata fatta giustizia» esulta il club emiliano. In riferimento al ricorso del Cesena e della Virtus Entella, la Corte federale ha rimesso gli atti al Tribunale federale nazionale per la trattazione della controversia. Accolto il ricorso del Cesena, si torna al primo grado unitamente al processo a Luca Campedelli, presidente del Chievo. Questo a seguito della dichiarata improcedibilità nei confronti del club scaligero da parte del Tfn. Il processo è stato fissato per il 12 settembre, e anche se dovesse ribaltare gli esiti del primo grado (poi annullato), difficile, a questo punto, che l’Entella possa vedere la B per scorrimento di classifica: Lega Pro e torneo cadetto sarebbero già iniziate. In B sono tre i non iscritti Cesena, Bari e Avellino. Novara, Catania e Siena sperano, ma c'è da attendere gli esiti dei ricorsi al Collegio di Garanzia da parte di Ternana e Pro Vercelli. Domani invece si discuterà il ricorso del Palermo contro il Frosinone e la decisione del giudice sportivo di comminare 2 turni a porte chiuse al club ciociaro anziché lo 0-3 a tavolino nella discussa finale di ritorno dei play off di B. Ai casi dei ricorsi, si aggiungono anche le grane politiche. Oggi la nota di Palazzo Chigi che ha invitato il Coni a recepire i nuovi principi informatori cambiando, tra gli altri appunti, la formulazione sul voto agli arbitri ma senza cambiare la sostanza, oltre a invitare a procedere il prima possibile a nuove elezioni delle federazioni commissariate. Prima fra tutte la Figc. Giovanni Malagò ha mostrato apprezzamento per la lettera di Giorgetti, il 4 settembre si terrà un nuovo consiglio nazionale del Coni per approvare le modifiche. L’avvocato di Lega dilettanti, Lega Pro, Aic e Aia ribadisce «soddisfazione» e richiede «la immediata convocazione della Assemblea elettiva degli organi federali e che la stessa si svolga alla prima data utile». Non prima del 7 settembre, quando il Collegio di Garanzia si esprimerà sul ricorso delle stesse componenti." }</script>  
<meta itemprop="interactionCount" content="UserComments:8"/>
<meta itemprop="interactionCount" content="UserPageVisits:2778"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve;" />
<meta property="og:url" content="http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/calaio-figc-625x350.jpg" />
<meta property="og:description" content="Niente Serie A per il Palermo.&nbsp; La Corte d&rsquo;appello federale ha infatti respinto il ricorso della societ&agrave; rosanero e accolto quello del Parma sul caso degli sms..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Palermo Parma serie A" />
<meta property="article:tag" content="Palermo serie A" />
<meta property="article:tag" content="Emanuele Calaiò" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Qui Palermo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve;" />
<meta name="twitter:description" content="Niente Serie A per il Palermo.&nbsp; La Corte d&rsquo;appello federale ha infatti respinto il ricorso della societ&agrave; rosanero e accolto quello del Parma sul caso degli sms..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/calaio-figc-625x350.jpg" />
<meta name="twitter:url" content="http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/07/calaio-figc-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/08/09 19:16:00" />
<meta name="EdIdentifier" content="898480@|LA SENTENZA@|129@|8@|post@|Qui Palermo@|qui-palermo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" />
<link rel="shortlink" href="http://palermo.gds.it/?p=898480" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d1b92460df" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/';
var absolute_url = '/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/';
var post_id      = 898480;
var post_title   = 'Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '840238';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Qui Palermo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/calcio-serie-b/">
					calcio serie b 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/campo-rom-palermo/">
					campo rom palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/calcio-palermo/">
					calcio palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/furto-palermo/">
					furto palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/calcio-serie-b/">
							calcio serie b 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/campo-rom-palermo/">
							campo rom palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/calcio-palermo/">
							calcio palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/furto-palermo/">
							furto palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/palermo-parma-serie-a/">
							palermo parma serie a 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.qui-palermo_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.qui-palermo_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.qui-palermo_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/09/caso-parma-conclusa-ludienza-ultima-speranza-per-il-palermo-in-serie-a_898303/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/emanuele-calaiò-100x75.jpg" alt="Caso Parma, conclusa l'udienza: ultima speranza per il Palermo, stasera il verdetto" title="Caso Parma, conclusa l'udienza: ultima speranza per il Palermo, stasera il verdetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso Parma, conclusa l'udienza: ultima speranza per il Palermo, stasera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/08/il-palermo-ha-un-nuovo-attaccante-ufficiale-lingaggio-di-puscas_897651/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/George-Puscas-100x75.jpg" alt="Il Palermo ha un nuovo attaccante, ufficiale l'ingaggio di Puscas" title="Il Palermo ha un nuovo attaccante, ufficiale l'ingaggio di Puscas" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Palermo ha un nuovo attaccante, ufficiale l'ingaggio di Puscas</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/06/palermo-tedino-dopo-il-successo-ai-rigori-contro-il-vicenza-ce-ancora-da-lavorare_896649/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Bruno-Tedino-100x75.jpg" alt="Palermo, Tedino dopo il successo ai rigori contro il Vicenza: "C'è ancora da lavorare"" title="Palermo, Tedino dopo il successo ai rigori contro il Vicenza: "C'è ancora da lavorare"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Tedino dopo il successo ai rigori contro il Vicenza: "C'è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/09/palermo-calcio-verso-la-cessione-affare-in-chiusura-con-un-imprenditore-italoamericano-ecco-chi-e_898214/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/raffaello-follieri2-100x75.jpg" alt="Palermo calcio verso la cessione, affare in chiusura con un imprenditore italoamericano: ecco chi è" title="Palermo calcio verso la cessione, affare in chiusura con un imprenditore italoamericano: ecco chi è" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo calcio verso la cessione, affare in chiusura con un imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/09/palermo-i-senzacasa-occupano-gli-appartamenti-confiscati-e-assegnati-ai-rom-dal-comune_898139/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/protesta-via-felice-emma-100x75.jpg" alt="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" title="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/09/a-palermo-via-ad-otto-isole-ecologiche-ma-ci-sono-cumuli-di-rifiuti-in-strada_898426/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/rifiuti-palermo2-100x75.png" alt="A Palermo via ad otto isole ecologiche ma ci sono cumuli di rifiuti in strada" title="A Palermo via ad otto isole ecologiche ma ci sono cumuli di rifiuti in strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo via ad otto isole ecologiche ma ci sono cumuli di rifiuti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/09/nave-carica-di-droga-fermata-e-ispezionata-a-palermo-a-bordo-hashish-per-200-milioni-di-euro_898039/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/nave-droga-finanza-100x75.png" alt="Nave carica di droga fermata e ispezionata a Palermo: a bordo hashish per 200 milioni di euro" title="Nave carica di droga fermata e ispezionata a Palermo: a bordo hashish per 200 milioni di euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nave carica di droga fermata e ispezionata a Palermo: a bordo hashish...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/09/borse-di-studio-alluniversita-di-palermo-deroga-sui-tempi-per-i-crediti-formativi_898308/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/universita-palermo-100x75.jpg" alt="Borse di studio all'università di Palermo, deroga sui tempi per i crediti formativi" title="Borse di studio all'università di Palermo, deroga sui tempi per i crediti formativi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borse di studio all'università di Palermo, deroga sui tempi per i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/08/09/ciminna-sequestrata-una-ditta-di-lavorazione-di-pelli_898155/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/sequestro-azienda-pelli-ciminna-100x75.jpg" alt="Ciminna, sequestrata una ditta di lavorazione di pelli" title="Ciminna, sequestrata una ditta di lavorazione di pelli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciminna, sequestrata una ditta di lavorazione di pelli</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">8 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve;" addthis:description="Niente Serie A per il Palermo.&nbsp; La Corte d&rsquo;appello federale ha infatti respinto il ricorso della societ&agrave; rosanero e accolto quello del Parma sul caso degli sms..." addthis:url="http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>121</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>7</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>11</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/qui-palermo/" class="nome_categoria    sport_border sport_txt">
							<span>Qui Palermo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://palermo.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://palermo.gds.it/articoli/qui-palermo/" itemprop="url">
							<span itemprop="title">Qui Palermo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" itemprop="url">
			<span itemprop="title">Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		LA SENTENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calaiò</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-08-09T19:16:00+02:00">09 Agosto 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/calaio-figc.jpg" class="zoom_foto" title="Il consigliere di amministrazione del Parma, Pietro Pizzarotti e il calciatore del Parma, Emanuele Calaiò" data-sub-html="<h4>09 Agosto 2018</h4><h3>Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve;</h3>	<p>Il consigliere di amministrazione del Parma, Pietro Pizzarotti e il calciatore del Parma, Emanuele Calai&ograve;</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/07/calaio-figc-625x350.jpg" width="625" height="350" alt="Palermo Parma serie A, Palermo serie A, Emanuele Calaiò, Palermo, Qui Palermo" title="Palermo, addio serie A: ricorso respinto. In appello tolta la penalizzazione al Parma, ridotta la squalifica a Calai&ograve;" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il consigliere di amministrazione del Parma, Pietro Pizzarotti e il calciatore del Parma, Emanuele Calaiò</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Niente Serie A per il Palermo.&#xA0;<strong>La Corte d&#x2019;appello federale ha infatti respinto il ricorso della societ&#xE0; rosanero </strong>e accolto quello del Parma sul caso degli sms di Emanuele Calai&#xF2;, riformulando la sentenza di primo grado del Tfn, azzerando la penalizzazione iniziale di 5 punti e convertendo tutto in un&#x2019;ammenda di 20 mila euro. decisione seguita alla derubricazione, da tentato illecito sportivo a semplice violazione dell&#x2019;articolo 1 Cgs (lealt&#xE0; sportiva) del giocatore.</p><p>L&#x2019;attaccante gialloblu, reo di aver scritto dei messaggi via whatsapp ad alcuni suoi ex compagni allo Spezia prima della gara che ha regalato al Parma la Serie A, se la cava con una multa di 30 mila euro e uno stop fino al 31 dicembre. Insomma rientra a inizio del nuovo anno.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Per il Palermo &#xE8; invece finisce la speranza. Rester&#xE0; in Serie B.</p><p>&#xAB;Per due mesi abbiamo letto, ascoltato e sopportato in silenzio dirigenti di altre squadre che hanno voluto cavalcare per fini personali il fango che veniva gettato su questa societ&#xE0; e sul traguardo storico che &#xE8; stato raggiunto grazie al lavoro, alla correttezza, al sudore e al sacrificio di questi anni. Ora siamo contenti che sia stata fatta giustizia&#xBB; esulta il club emiliano.</p><p>In riferimento al ricorso del Cesena e della Virtus Entella, la Corte federale ha rimesso gli atti al Tribunale federale nazionale per la trattazione della controversia. Accolto il ricorso del Cesena, si torna al primo grado unitamente al processo a Luca Campedelli, presidente del Chievo. Questo a seguito della dichiarata improcedibilit&#xE0; nei confronti del club scaligero da parte del Tfn. Il processo &#xE8; stato fissato per il 12 settembre, e anche se dovesse ribaltare gli esiti del primo grado (poi annullato), difficile, a questo punto, che l&#x2019;Entella possa vedere la B per scorrimento di classifica: Lega Pro e torneo cadetto sarebbero gi&#xE0; iniziate.<br>
In B sono tre i non iscritti Cesena, Bari e Avellino. Novara, Catania e Siena sperano, ma c'&#xE8; da attendere gli esiti dei ricorsi al Collegio di Garanzia da parte di Ternana e Pro Vercelli.</p><p>Domani invece si discuter&#xE0; il ricorso del Palermo contro il Frosinone e la decisione del giudice sportivo di comminare 2 turni a porte chiuse al club ciociaro anzich&#xE9; lo 0-3 a tavolino nella discussa finale di ritorno dei play off di B.</p><p>Ai casi dei ricorsi, si aggiungono anche le grane politiche. Oggi la nota di Palazzo Chigi che ha invitato il Coni a recepire i nuovi principi informatori cambiando, tra gli altri appunti, la formulazione sul voto agli arbitri ma senza cambiare la sostanza, oltre a invitare a procedere il prima possibile a nuove elezioni delle federazioni commissariate. Prima fra tutte la Figc. Giovanni Malag&#xF2; ha mostrato apprezzamento per la lettera di Giorgetti, il 4 settembre si terr&#xE0; un nuovo consiglio nazionale del Coni per approvare le modifiche. L&#x2019;avvocato di Lega dilettanti, Lega Pro, Aic e Aia ribadisce &#xAB;soddisfazione&#xBB; e richiede &#xAB;la immediata convocazione della Assemblea elettiva degli organi federali e che la stessa si svolga alla prima data utile&#xBB;. Non prima del 7 settembre, quando il Collegio di Garanzia si esprimer&#xE0; sul ricorso delle stesse componenti.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/palermo-parma-serie-a/">Palermo Parma serie A</a></strong>, <strong><a rel="tag" href="/tag/palermo-serie-a/">Palermo serie A</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/emanuele-calaio/">Emanuele Calaiò</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="898480" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/08/09/caso-parma-conclusa-ludienza-ultima-speranza-per-il-palermo-in-serie-a_898303/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/emanuele-calaiò-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caso Parma, conclusa l'udienza: ultima speranza per il Palermo, stasera il verdetto" 
				alt="Caso Parma, conclusa l'udienza: ultima speranza per il Palermo, stasera il verdetto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/08/09/caso-parma-conclusa-ludienza-ultima-speranza-per-il-palermo-in-serie-a_898303/"  class="categoria qui-palermo_txt">
							<span>Qui Palermo</span>
						</a>
						<a href="http://palermo.gds.it/2018/08/09/caso-parma-conclusa-ludienza-ultima-speranza-per-il-palermo-in-serie-a_898303/"  class="categoria qui-palermo_txt">
							<span class="spacer">|</span> FIGC 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="http://palermo.gds.it/2018/08/09/caso-parma-conclusa-ludienza-ultima-speranza-per-il-palermo-in-serie-a_898303/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caso Parma, conclusa l'udienza: ultima speranza per il Palermo, stasera il verdetto"  addthis:description=""  addthis:url="http://gds.it/2018/08/09/caso-parma-conclusa-ludienza-ultima-speranza-per-il-palermo-in-serie-a_898303/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/08/09/caso-parma-conclusa-ludienza-ultima-speranza-per-il-palermo-in-serie-a_898303/">Caso Parma, conclusa l'udienza: ultima speranza per il Palermo, stasera il verdetto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/08/08/il-palermo-ha-un-nuovo-attaccante-ufficiale-lingaggio-di-puscas_897651/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/George-Puscas-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il Palermo ha un nuovo attaccante, ufficiale l'ingaggio di Puscas" 
				alt="Il Palermo ha un nuovo attaccante, ufficiale l'ingaggio di Puscas" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/08/08/il-palermo-ha-un-nuovo-attaccante-ufficiale-lingaggio-di-puscas_897651/"  class="categoria qui-palermo_txt">
							<span>Qui Palermo</span>
						</a>
						<a href="http://palermo.gds.it/2018/08/08/il-palermo-ha-un-nuovo-attaccante-ufficiale-lingaggio-di-puscas_897651/"  class="categoria qui-palermo_txt">
							<span class="spacer">|</span> CALCIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">37 </a>

						<a href="http://palermo.gds.it/2018/08/08/il-palermo-ha-un-nuovo-attaccante-ufficiale-lingaggio-di-puscas_897651/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Palermo ha un nuovo attaccante, ufficiale l'ingaggio di Puscas"  addthis:description=""  addthis:url="http://gds.it/2018/08/08/il-palermo-ha-un-nuovo-attaccante-ufficiale-lingaggio-di-puscas_897651/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/08/08/il-palermo-ha-un-nuovo-attaccante-ufficiale-lingaggio-di-puscas_897651/">Il Palermo ha un nuovo attaccante, ufficiale l'ingaggio di Puscas</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/08/06/palermo-tedino-dopo-il-successo-ai-rigori-contro-il-vicenza-ce-ancora-da-lavorare_896649/" class="articolo play"><img 
				src="https://gdsit.cdn-immedia.net/2018/08/Bruno-Tedino-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo, Tedino dopo il successo ai rigori contro il Vicenza: &quot;C'&egrave; ancora da lavorare&quot;" 
				alt="Palermo, Tedino dopo il successo ai rigori contro il Vicenza: &quot;C'&egrave; ancora da lavorare&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/08/06/palermo-tedino-dopo-il-successo-ai-rigori-contro-il-vicenza-ce-ancora-da-lavorare_896649/"  class="categoria qui-palermo_txt">
							<span>Qui Palermo</span>
						</a>
						<a href="http://palermo.gds.it/2018/08/06/palermo-tedino-dopo-il-successo-ai-rigori-contro-il-vicenza-ce-ancora-da-lavorare_896649/"  class="categoria qui-palermo_txt">
							<span class="spacer">|</span> CALCIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">75 </a>

						<a href="http://palermo.gds.it/2018/08/06/palermo-tedino-dopo-il-successo-ai-rigori-contro-il-vicenza-ce-ancora-da-lavorare_896649/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, Tedino dopo il successo ai rigori contro il Vicenza: &quot;C'&egrave; ancora da lavorare&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/08/06/palermo-tedino-dopo-il-successo-ai-rigori-contro-il-vicenza-ce-ancora-da-lavorare_896649/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/08/06/palermo-tedino-dopo-il-successo-ai-rigori-contro-il-vicenza-ce-ancora-da-lavorare_896649/">Palermo, Tedino dopo il successo ai rigori contro il Vicenza: &quot;C'&egrave; ancora da lavorare&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://palermo.gds.it/2018/08/09/palermo-addio-serie-a-ricorso-respinto-in-appello-tolta-la-penalizzazione-al-parma-ridotta-la-squalifica-a-calaio_898480/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/08/09/palermo-i-senzacasa-occupano-gli-appartamenti-confiscati-e-assegnati-ai-rom-dal-comune_898139/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/protesta-via-felice-emma-100x75.jpg" 
                	alt="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" 
                	title="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/09/palermo-calcio-verso-la-cessione-affare-in-chiusura-con-un-imprenditore-italoamericano-ecco-chi-e_898214/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/raffaello-follieri2-100x75.jpg" 
                	alt="Raffaello Follieri con Anne Hathaway" 
                	title="Raffaello Follieri con Anne Hathaway" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo calcio verso la cessione, affare in chiusura con un imprenditore italoamericano: ecco chi &egrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/08/no-al-trasferimento-delle-famiglie-del-campo-rom-protesta-a-palermo-i-residenti-bloccano-il-traffico_898012/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/campo-rom-100x75.jpeg" 
                	alt="&quot;No al trasferimento delle famiglie del campo rom&quot;: protesta a Palermo, i residenti bloccano il traffico" 
                	title="&quot;No al trasferimento delle famiglie del campo rom&quot;: protesta a Palermo, i residenti bloccano il traffico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;No al trasferimento delle famiglie del campo rom&quot;: protesta a Palermo, i residenti bloccano il traffico</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/08/temporale-di-20-minuti-palermo-nel-caos-strade-allagate-auto-impantanate-ecco-le-zone-piu-colpite_897838/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/allagamenti-palermo-100x75.jpeg" 
                	alt="Via Messina Marine all'ingresso dell'ospedale Buccheri La Ferla" 
                	title="Via Messina Marine all'ingresso dell'ospedale Buccheri La Ferla" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Temporale di 20 minuti, Palermo nel caos: strade allagate, auto impantanate. Ecco le zone pi&ugrave; colpite</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/08/palermo-arti-rotti-per-avere-lassicurazione-le-indagini-e-gli-11-fermi-dopo-la-morte-di-un-tunisino_897925/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/arresti-truffa-palermo-100x75.jpg" 
                	alt="Palermo, arti rotti per avere l'assicurazione: le indagini e gli 11 fermi dopo la morte di un tunisino" 
                	title="Palermo, arti rotti per avere l'assicurazione: le indagini e gli 11 fermi dopo la morte di un tunisino" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, arti rotti per avere l'assicurazione: le indagini e gli 11 fermi dopo la morte di un tunisino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/08/08/mutilati-per-avere-lassicurazione-fermate-due-bande-a-palermo_897577/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/operazione-tantalo-arresti-100x75.png" 
                	alt="&quot;Mutilati per avere l'assicurazione&quot;, fermate due bande a Palermo. Coinvolta un'infermiera del Civico" 
                	title="&quot;Mutilati per avere l'assicurazione&quot;, fermate due bande a Palermo. Coinvolta un'infermiera del Civico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Mutilati per avere l'assicurazione&quot;, fermate due bande a Palermo. Coinvolta un'infermiera del Civico</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/09/palermo-i-senzacasa-occupano-gli-appartamenti-confiscati-e-assegnati-ai-rom-dal-comune_898139/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/protesta-via-felice-emma-100x75.jpg" 
                	alt="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" 
                	title="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/02/donna-in-fin-di-vita-per-un-cancro-salvata-da-un-doppio-intervento-record-a-palermo_895050/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/chirurghi_maddalena-100x75.jpg" 
                	alt="Lo staff di chirurghi del Dipartimento oncologico della Maddalena, Palermo" 
                	title="Lo staff di chirurghi del Dipartimento oncologico della Maddalena, Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Donna in fin di vita per un cancro, salvata da un doppio intervento record a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/04/non-lasciano-entrare-il-marito-paziente-scaraventa-a-terra-uninfermiera-al-civico-di-palermo_896136/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/09/civico-ospedale-100x75-1506838634.jpg" 
                	alt="Ospedale Civico" 
                	title="Ospedale Civico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Non lasciano entrare il marito, paziente scaraventa a terra un'infermiera al Civico di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/08/palermo-mutilazioni-per-truffare-le-assicurazioni-tra-i-fermati-infermiera-e-perito-tutti-i-nomi_897702/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/OPERAZIONE-TANTALO4-100x75.png" 
                	alt="Palermo, mutilazioni per truffare le assicurazioni: tra i fermati infermiera e perito - Tutti i nomi" 
                	title="Palermo, mutilazioni per truffare le assicurazioni: tra i fermati infermiera e perito - Tutti i nomi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, mutilazioni per truffare le assicurazioni: tra i fermati infermiera e perito - Tutti i nomi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/07/14/mafia-di-misilmeri-sequestro-da-21-milioni-al-re-della-carne-3-aziende-66-case-e-19-auto_885087/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/finanza-formoso-100x75-1531547867.jpg" 
                	alt="Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto" 
                	title="Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/18/pitbull-azzanna-e-stacca-un-braccio-a-una-ragazza-a-palermo-catturato-terza-aggressione-in-pochi-giorni_887179/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/aggressione-cane-via-Agnetta-100x75.jpeg" 
                	alt="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	title="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pitbull stacca un braccio a una ragazza a Palermo: terza aggressione in pochi giorni</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/02/donna-in-fin-di-vita-per-un-cancro-salvata-da-un-doppio-intervento-record-a-palermo_895050/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/chirurghi_maddalena-100x75.jpg" 
                	alt="Lo staff di chirurghi del Dipartimento oncologico della Maddalena, Palermo" 
                	title="Lo staff di chirurghi del Dipartimento oncologico della Maddalena, Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Donna in fin di vita per un cancro, salvata da un doppio intervento record a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/16/mafia-blitz-con-28-arresti-a-palermo-in-carcere-anche-giuseppe-corona-il-nuovo-tesoriere-dei-boss_885905/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/mafia-corona-100x75-1531737293.jpg" 
                	alt="La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio" 
                	title="La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/29/choc-anafilattico-e-infarto-dopo-il-contatto-con-una-medusa-bagnante-salvata-a-mondello_893480/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/SPIAGGIA-MONDELLO-100x75.jpg" 
                	alt="Choc anafilattico e infarto dopo il contatto con una medusa, bagnante salvata a Mondello" 
                	title="Choc anafilattico e infarto dopo il contatto con una medusa, bagnante salvata a Mondello" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Choc anafilattico e infarto dopo il contatto con una medusa, bagnante salvata a Mondello</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/08/09/tg-flash-edizione-del-9-agosto-ore-18_898500/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/AURORA-FIORENZA-1-100x75.jpg" 
                  	alt="Tg Flash edizione del 9 agosto &ndash; ore 18" 
                  	title="Tg Flash edizione del 9 agosto &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 9 agosto &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/il-notiziario-di-tgs-edizione-del-9-agosto-ore-13-50-3_898300/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/marina-turco-1-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 9 agosto &ndash; ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 9 agosto &ndash; ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 9 agosto &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/la-regione-rinuncia-al-trasferimento-coattivo-dei-lavoratori_898350/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/REGIONE-SICILIA-ORLEANS-100x75.jpg" 
                  	alt="La Regione rinuncia al trasferimento coattivo dei lavoratori" 
                  	title="La Regione rinuncia al trasferimento coattivo dei lavoratori" 
                  	width="100" 
                  	height="75"  />
                  <h2>La Regione rinuncia al trasferimento coattivo dei lavoratori</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/mutilazioni-per-riscuotere-lassicurazione-particolari-choc-dalle-indagini_898346/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/POLIZIA-1-100x75.jpg" 
                  	alt="Mutilazioni per riscuotere l'assicurazione, particolari choc dalle indagini" 
                  	title="Mutilazioni per riscuotere l'assicurazione, particolari choc dalle indagini" 
                  	width="100" 
                  	height="75"  />
                  <h2>Mutilazioni per riscuotere l'assicurazione, particolari choc dalle indagini</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/traffico-internazionale-di-droga-sequestrate-oltre-20-tonnellate-di-hashish_898343/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/GUARDIA-FINANZA-PALERMO-100x75.jpg" 
                  	alt="Traffico internazionale di droga, sequestrate oltre 20 tonnellate di hashish" 
                  	title="Traffico internazionale di droga, sequestrate oltre 20 tonnellate di hashish" 
                  	width="100" 
                  	height="75"  />
                  <h2>Traffico internazionale di droga, sequestrate oltre 20 tonnellate di hashish</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/inaugura-nuovo-campo-di-calcetto-a-ventimiglia_898333/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/CAMPO-CALCIO-VENTIMIGLIA-100x75.jpg" 
                  	alt="Inaugura nuovo campo di calcetto a Ventimiglia" 
                  	title="Inaugura nuovo campo di calcetto a Ventimiglia" 
                  	width="100" 
                  	height="75"  />
                  <h2>Inaugura nuovo campo di calcetto a Ventimiglia</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/galleria-delle-vittorie-a-palermo-fra-passato-e-presente-la-storia_898330/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/INTERVISTA-100x75.jpg" 
                  	alt="Galleria delle Vittorie a Palermo fra passato e presente: la storia" 
                  	title="Galleria delle Vittorie a Palermo fra passato e presente: la storia" 
                  	width="100" 
                  	height="75"  />
                  <h2>Galleria delle Vittorie a Palermo fra passato e presente: la storia</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/case-ai-rom-protesta-in-via-felice-emma-a-palermo_898312/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/PROTESTA-VIA-FELICE-EMMA-PALERMO-100x75.jpg" 
                  	alt="Case ai rom, protesta in via Felice Emma a Palermo" 
                  	title="Case ai rom, protesta in via Felice Emma a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Case ai rom, protesta in via Felice Emma a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/09/caditoie-piene-di-rifiuti-e-allagamenti-i-disagi-dopo-lacquazzone-a-palermo_898306/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/ALLAGAMENTO-PALERMO-1-100x75.jpg" 
                  	alt="Caditoie piene di rifiuti e allagamenti: i disagi dopo l'acquazzone a Palermo" 
                  	title="Caditoie piene di rifiuti e allagamenti: i disagi dopo l'acquazzone a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Caditoie piene di rifiuti e allagamenti: i disagi dopo l'acquazzone a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/08/il-notiziario-di-tgs-edizione-dell8-agosto-ore-20-20-4_898024/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/arcuritgs-100x75.png" 
                  	alt="Il notiziario di Tgs edizione dell'8 agosto - ore 20.20" 
                  	title="Il notiziario di Tgs edizione dell'8 agosto - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione dell'8 agosto - ore 20.20</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=5acb7c6c81b3a94dc65ab048edf523bc&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=898480&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '840238', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1085';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '898480';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
