<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Danneggia un edificio storico a Palermo, ripreso dalle telecamere - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Tavernetta del Tiro, progettata dall&rsquo;architetto del Liberty Ernesto Basile, attualmente in fase di restauro e che ospiter&agrave; un caff&egrave; letterario e un centro..." />
<meta name="news_keywords" content="tavernetta del tiro, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" }, "headline":"Danneggia un edificio storico a Palermo, ripreso dalle telecamere", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-07-23 21:27:25", "datePublished":"2018-07-23 21:27:25", "dateModified":"2018-07-23 21:27:25", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/tavernetta-del-tiro-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["tavernetta del tiro"], "articleSection":["Cronaca"], "articleBody":"La Tavernetta del Tiro, progettata dall’architetto del Liberty Ernesto Basile, attualmente in fase di restauro e che ospiterà un caffè letterario e un centro congressi, è stata danneggiata a Palermo, in via Messina Marine, da un uomo ripreso dalle telecamere del sistema di videosorveglianza. Un gesto dal chiaro intento intimidatorio. E' avvenuto la notte del 19 luglio, giorno in cui si ricorda l'eccidio di via D’Amelio. Il malvivente ha cercato di sfondare i vetri blindati colpendo più volte la vetrata ma non riuscendo nell’intento. Poi ha accatastato dei mobili e dato fuoco. Il rogo ha annerito il prospetto dell’edificio e sono dovuti intervenire i vigili del fuoco, insieme alla polizia. Dopo anni di abbandono, nel dicembre 2017 sono iniziati i lavori di riqualificazione per rendere di nuovo fruibile la struttura" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:161"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Danneggia un edificio storico a Palermo, ripreso dalle telecamere" />
<meta property="og:url" content="http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/tavernetta-del-tiro-625x350.jpg" />
<meta property="og:description" content="La Tavernetta del Tiro, progettata dall&rsquo;architetto del Liberty Ernesto Basile, attualmente in fase di restauro e che ospiter&agrave; un caff&egrave; letterario e un centro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="tavernetta del tiro" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Danneggia un edificio storico a Palermo, ripreso dalle telecamere" />
<meta name="twitter:description" content="La Tavernetta del Tiro, progettata dall&rsquo;architetto del Liberty Ernesto Basile, attualmente in fase di restauro e che ospiter&agrave; un caff&egrave; letterario e un centro..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/tavernetta-del-tiro-625x350.jpg" />
<meta name="twitter:url" content="http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/07/tavernetta-del-tiro-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/07/23 21:27:00" />
<meta name="EdIdentifier" content="890405@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" />
<link rel="shortlink" href="http://palermo.gds.it/?p=890405" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=3efeea6ff7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/';
var absolute_url = '/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/';
var post_id      = 890405;
var post_title   = 'Danneggia un edificio storico a Palermo, ripreso dalle telecamere';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '284654';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/instagram-jordan-yacht/">
					instagram jordan yacht 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/palermo-calcio/">
					palermo calcio 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/panificio-chiuso-palermo/">
					panificio chiuso palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/rinvio-giudizio-per-mafia/">
					rinvio giudizio per mafia 
				</a>
			</li>
		</ul>
	</div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/instagram-jordan-yacht/">
							instagram jordan yacht 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/panificio-chiuso-palermo/">
							panificio chiuso palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/rinvio-giudizio-per-mafia/">
							rinvio giudizio per mafia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/fake-news/">
							fake news 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cronaca_txt{	color:!important;}.cronaca-2_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-2_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-2_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/incendio-a-palermo-due-intossicati-le-immagini-da-partanna-mondello_890303/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/VIGILI-FUOCO-100x75.jpeg" alt="Incendio a Palermo, due intossicati: le immagini da Partanna Mondello" title="Incendio a Palermo, due intossicati: le immagini da Partanna Mondello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Palermo, due intossicati: le immagini da Partanna Mondello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/palermo-falso-allarme-bomba-in-via-dello-spirito-santo-il-video-del-trolley-fatto-brillare_889775/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/falso-allarme-bomba-palermo-via-spirito-santo-100x75.png" alt="Palermo, falso allarme bomba in via dello Spirito Santo: il video del trolley fatto brillare" title="Palermo, falso allarme bomba in via dello Spirito Santo: il video del trolley fatto brillare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, falso allarme bomba in via dello Spirito Santo: il video...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/violati-i-diritti-giudice-di-pace-di-palermo-annulla-una-multa-a-un-guidatore-ubriaco_890356/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/alcoltest-100x75.jpg" alt=""Violati i diritti", giudice di pace di Palermo annulla una multa a un guidatore ubriaco" title=""Violati i diritti", giudice di pace di Palermo annulla una multa a un guidatore ubriaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Violati i diritti", giudice di pace di Palermo annulla una multa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/mafia-e-riciclaggio-rinvio-a-giudizio-per-26-persone-a-palermo_890222/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/giustizia-toghe-sentenza-processo-100x75.jpg" alt="Mafia e riciclaggio, rinvio a giudizio per 26 persone a Palermo" title="Mafia e riciclaggio, rinvio a giudizio per 26 persone a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e riciclaggio, rinvio a giudizio per 26 persone a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/arrivata-la-sentenza-parma-in-serie-a-con-5-punti-di-penalizzazione-il-palermo-resta-in-serie-b_889873/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/calaio-figc-100x75.jpg" alt="Sentenza amara per il Palermo: niente promozione, Parma in Serie A ma da -5, Calaiò squalificato 2 anni" title="Sentenza amara per il Palermo: niente promozione, Parma in Serie A ma da -5, Calaiò squalificato 2 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sentenza amara per il Palermo: niente promozione, Parma in Serie A...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/annullato-il-sequestro-di-un-milione-di-euro-al-palermo-e-a-zamparini_890374/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/maurizio-zamparini-100x75.png" alt="Annullato il sequestro di un milione di euro al Palermo e a Zamparini" title="Annullato il sequestro di un milione di euro al Palermo e a Zamparini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Annullato il sequestro di un milione di euro al Palermo e a Zamparini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/incidente-sul-lavoro-al-tribunale-di-palermo-muore-un-operaio-di-48-anni_890417/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/TRIBUNALE-PALERMO-100x75.jpg" alt="Incidente sul lavoro al Tribunale di Palermo, muore un operaio di 48 anni" title="Incidente sul lavoro al Tribunale di Palermo, muore un operaio di 48 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sul lavoro al Tribunale di Palermo, muore un operaio di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/forte-vento-e-incendi-senza-sosta-notte-di-danni-a-palermo-e-provincia_889653/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/vento-via-bonanno-palermo-100x75.jpeg" alt="Forte vento e incendi senza sosta: si contano i danni a Palermo e provincia" title="Forte vento e incendi senza sosta: si contano i danni a Palermo e provincia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Forte vento e incendi senza sosta: si contano i danni a Palermo e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/tennis-il-grande-balzo-nella-classifica-atp-del-palermitano-cecchinato-numero-22-al-mondo_889780/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/marco-cecchinato-100x75.jpg" alt="Tennis, il grande balzo nella classifica Atp del palermitano Cecchinato: numero 22 al mondo" title="Tennis, il grande balzo nella classifica Atp del palermitano Cecchinato: numero 22 al mondo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, il grande balzo nella classifica Atp del palermitano Cecchinato:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/07/23/violentano-in-gruppo-una-coetanea-misura-cautelare-per-tre-minori-in-provincia-di-palermo_889906/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-100x75.jpg" alt="Violentano in gruppo una coetanea, misura cautelare per tre minori in provincia di Palermo" title="Violentano in gruppo una coetanea, misura cautelare per tre minori in provincia di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violentano in gruppo una coetanea, misura cautelare per tre minori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Danneggia un edificio storico a Palermo, ripreso dalle telecamere" addthis:description="La Tavernetta del Tiro, progettata dall&rsquo;architetto del Liberty Ernesto Basile, attualmente in fase di restauro e che ospiter&agrave; un caff&egrave; letterario e un centro..." addthis:url="http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-2_border cronaca-2_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://palermo.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" itemprop="url">
			<span itemprop="title">Danneggia un edificio storico a Palermo, ripreso dalle telecamere</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-2_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Danneggia un edificio storico a Palermo, ripreso dalle telecamere</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-07-23T21:27:00+02:00">23 Luglio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/tavernetta-del-tiro.jpg" class="zoom_foto" title="Tavernetta del Tiro" data-sub-html="<h4>23 Luglio 2018</h4><h3>Danneggia un edificio storico a Palermo, ripreso dalle telecamere</h3>	<p>Tavernetta del Tiro</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/07/tavernetta-del-tiro-625x350.jpg" width="625" height="350" alt="tavernetta del tiro, Palermo, Cronaca" title="Danneggia un edificio storico a Palermo, ripreso dalle telecamere" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Tavernetta del Tiro</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Tavernetta del Tiro, progettata dall&#x2019;architetto del Liberty Ernesto Basile, attualmente in fase di restauro e che ospiter&#xE0; un caff&#xE8; letterario e un centro congressi, &#xE8; stata danneggiata a Palermo, in via Messina Marine, da un uomo ripreso dalle telecamere del sistema di videosorveglianza.</p><p>Un gesto dal chiaro intento intimidatorio. E' avvenuto la notte del 19 luglio, giorno in cui si ricorda l'eccidio di via D&#x2019;Amelio. Il malvivente ha cercato di sfondare i vetri blindati colpendo pi&#xF9; volte la vetrata ma non riuscendo nell&#x2019;intento.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Poi ha accatastato dei mobili e dato fuoco. Il rogo ha annerito il prospetto dell&#x2019;edificio e sono dovuti intervenire i vigili del fuoco, insieme alla polizia.</p><p>Dopo anni di abbandono, nel dicembre 2017 sono iniziati i lavori di riqualificazione per rendere di nuovo fruibile la struttura</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/tavernetta-del-tiro/">tavernetta del tiro</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="890405" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/07/23/incendio-a-palermo-due-intossicati-le-immagini-da-partanna-mondello_890303/" class="articolo play"><img 
				src="https://gdsit.cdn-immedia.net/2018/07/VIGILI-FUOCO-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Incendio a Palermo, due intossicati: le immagini da Partanna Mondello" 
				alt="Incendio a Palermo, due intossicati: le immagini da Partanna Mondello" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/07/23/incendio-a-palermo-due-intossicati-le-immagini-da-partanna-mondello_890303/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/07/23/incendio-a-palermo-due-intossicati-le-immagini-da-partanna-mondello_890303/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">73 </a>

						<a href="http://palermo.gds.it/2018/07/23/incendio-a-palermo-due-intossicati-le-immagini-da-partanna-mondello_890303/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio a Palermo, due intossicati: le immagini da Partanna Mondello"  addthis:description=""  addthis:url="http://gds.it/2018/07/23/incendio-a-palermo-due-intossicati-le-immagini-da-partanna-mondello_890303/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/07/23/incendio-a-palermo-due-intossicati-le-immagini-da-partanna-mondello_890303/">Incendio a Palermo, due intossicati: le immagini da Partanna Mondello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/07/23/palermo-falso-allarme-bomba-in-via-dello-spirito-santo-il-video-del-trolley-fatto-brillare_889775/" class="articolo play"><img 
				src="https://gdsit.cdn-immedia.net/2018/07/falso-allarme-bomba-palermo-via-spirito-santo-150x100.png" 
				width="150" 
				height="100" 
				title="Palermo, falso allarme bomba in via dello Spirito Santo: il video del trolley fatto brillare" 
				alt="Palermo, falso allarme bomba in via dello Spirito Santo: il video del trolley fatto brillare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/07/23/palermo-falso-allarme-bomba-in-via-dello-spirito-santo-il-video-del-trolley-fatto-brillare_889775/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/07/23/palermo-falso-allarme-bomba-in-via-dello-spirito-santo-il-video-del-trolley-fatto-brillare_889775/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CENTRO STORICO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="http://palermo.gds.it/2018/07/23/palermo-falso-allarme-bomba-in-via-dello-spirito-santo-il-video-del-trolley-fatto-brillare_889775/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, falso allarme bomba in via dello Spirito Santo: il video del trolley fatto brillare"  addthis:description=""  addthis:url="http://gds.it/2018/07/23/palermo-falso-allarme-bomba-in-via-dello-spirito-santo-il-video-del-trolley-fatto-brillare_889775/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/07/23/palermo-falso-allarme-bomba-in-via-dello-spirito-santo-il-video-del-trolley-fatto-brillare_889775/">Palermo, falso allarme bomba in via dello Spirito Santo: il video del trolley fatto brillare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/07/23/violati-i-diritti-giudice-di-pace-di-palermo-annulla-una-multa-a-un-guidatore-ubriaco_890356/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/01/alcoltest-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Violati i diritti&quot;, giudice di pace di Palermo annulla una multa a un guidatore ubriaco" 
				alt="&quot;Violati i diritti&quot;, giudice di pace di Palermo annulla una multa a un guidatore ubriaco" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/07/23/violati-i-diritti-giudice-di-pace-di-palermo-annulla-una-multa-a-un-guidatore-ubriaco_890356/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/07/23/violati-i-diritti-giudice-di-pace-di-palermo-annulla-una-multa-a-un-guidatore-ubriaco_890356/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="http://palermo.gds.it/2018/07/23/violati-i-diritti-giudice-di-pace-di-palermo-annulla-una-multa-a-un-guidatore-ubriaco_890356/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Violati i diritti&quot;, giudice di pace di Palermo annulla una multa a un guidatore ubriaco"  addthis:description=""  addthis:url="http://gds.it/2018/07/23/violati-i-diritti-giudice-di-pace-di-palermo-annulla-una-multa-a-un-guidatore-ubriaco_890356/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/07/23/violati-i-diritti-giudice-di-pace-di-palermo-annulla-una-multa-a-un-guidatore-ubriaco_890356/">&quot;Violati i diritti&quot;, giudice di pace di Palermo annulla una multa a un guidatore ubriaco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/07/23/mafia-e-riciclaggio-rinvio-a-giudizio-per-26-persone-a-palermo_890222/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/10/giustizia-toghe-sentenza-processo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia e riciclaggio, rinvio a giudizio per 26 persone a Palermo" 
				alt="Mafia e riciclaggio, rinvio a giudizio per 26 persone a Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/07/23/mafia-e-riciclaggio-rinvio-a-giudizio-per-26-persone-a-palermo_890222/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/07/23/mafia-e-riciclaggio-rinvio-a-giudizio-per-26-persone-a-palermo_890222/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GIP 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="http://palermo.gds.it/2018/07/23/mafia-e-riciclaggio-rinvio-a-giudizio-per-26-persone-a-palermo_890222/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia e riciclaggio, rinvio a giudizio per 26 persone a Palermo"  addthis:description=""  addthis:url="http://gds.it/2018/07/23/mafia-e-riciclaggio-rinvio-a-giudizio-per-26-persone-a-palermo_890222/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/07/23/mafia-e-riciclaggio-rinvio-a-giudizio-per-26-persone-a-palermo_890222/">Mafia e riciclaggio, rinvio a giudizio per 26 persone a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://palermo.gds.it/2018/07/23/danneggia-un-edificio-storico-a-palermo-ripreso-dalle-telecamere_890405/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/07/23/forte-vento-e-incendi-senza-sosta-notte-di-danni-a-palermo-e-provincia_889653/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/vento-via-bonanno-palermo-100x75.jpeg" 
                	alt="I danni provocati dal vento in via Pietro Bonanno su Monte Pellegrino a Palermo" 
                	title="I danni provocati dal vento in via Pietro Bonanno su Monte Pellegrino a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Forte vento e incendi senza sosta: si contano i danni a Palermo e provincia</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/23/arrivata-la-sentenza-parma-in-serie-a-con-5-punti-di-penalizzazione-il-palermo-resta-in-serie-b_889873/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/calaio-figc-100x75.jpg" 
                	alt="Il consigliere di amministrazione del Parma, Pietro Pizzarotti e il calciatore del Parma, Emanuele Calaiò" 
                	title="Il consigliere di amministrazione del Parma, Pietro Pizzarotti e il calciatore del Parma, Emanuele Calaiò" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sentenza amara per il Palermo: niente promozione, Parma in Serie A ma da -5, Calai&ograve; squalificato 2 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/22/butta-rifiuti-per-strada-a-palermo-residente-lo-richiama-scoppia-lite-interviene-il-comandante-dei-vigili_889522/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/GABRIELE-MARCHESE-100x75-1521271356.png" 
                	alt="Gabriele Marchese" 
                	title="Gabriele Marchese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Butta rifiuti per strada a Palermo, residente lo richiama: scoppia lite, interviene il comandante dei vigili</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/23/palermo-calcio-conto-alla-rovescia-per-la-sentenza-sul-parma-ore-decisive-sognando-la-serie-a_889658/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/1907-FOSCHI-ZAMPARINI-100x75.jpg" 
                	alt="Rino Foschi e Maurizio Zamparini nel ritiro di Sappada" 
                	title="Rino Foschi e Maurizio Zamparini nel ritiro di Sappada" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo calcio, conto alla rovescia per la sentenza sul Parma: ore decisive sognando la Serie A</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/22/cittadino-da-lallarme-furto-sventato-in-una-pasticceria-a-palermo-il-titolare-per-un-anno-colazione-gratis_889566/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/furto-sventato-pasticceria-albicocco-100x75.jpg" 
                	alt="Il furto sventato alla pasticceria Salvo Albicocco a Palermo" 
                	title="Il furto sventato alla pasticceria Salvo Albicocco a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cittadino d&agrave; l'allarme, furto sventato in una pasticceria a Palermo. Il titolare: &quot;Per un anno colazione gratis&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/07/18/pitbull-azzanna-e-stacca-un-braccio-a-una-ragazza-a-palermo-catturato-terza-aggressione-in-pochi-giorni_887179/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/aggressione-cane-via-Agnetta-100x75.jpeg" 
                	alt="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	title="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pitbull stacca un braccio a una ragazza a Palermo: terza aggressione in pochi giorni</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/20/michael-jordan-arriva-in-sicilia-laereo-privato-del-campione-atterra-a-palermo_888290/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/aereo-Michael-Jordan-100x75-1532071676.jpeg" 
                	alt="L'aereo di Michael Jordan all'aeroporto di Punta Raisi, sulla coda il suo celeberrimo logo" 
                	title="L'aereo di Michael Jordan all'aeroporto di Punta Raisi, sulla coda il suo celeberrimo logo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Michael Jordan arriva in Sicilia, l'aereo privato del campione atterra a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/22/cittadino-da-lallarme-furto-sventato-in-una-pasticceria-a-palermo-il-titolare-per-un-anno-colazione-gratis_889566/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/furto-sventato-pasticceria-albicocco-100x75.jpg" 
                	alt="Il furto sventato alla pasticceria Salvo Albicocco a Palermo" 
                	title="Il furto sventato alla pasticceria Salvo Albicocco a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cittadino d&agrave; l'allarme, furto sventato in una pasticceria a Palermo. Il titolare: &quot;Per un anno colazione gratis&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/23/forte-vento-e-incendi-senza-sosta-notte-di-danni-a-palermo-e-provincia_889653/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/vento-via-bonanno-palermo-100x75.jpeg" 
                	alt="I danni provocati dal vento in via Pietro Bonanno su Monte Pellegrino a Palermo" 
                	title="I danni provocati dal vento in via Pietro Bonanno su Monte Pellegrino a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Forte vento e incendi senza sosta: si contano i danni a Palermo e provincia</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/19/bancarotta-sequestro-per-il-bar-alba-a-palermo-arresti-domiciliari-ai-soci_887726/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/palermo-bar-alba-100x75.jpg" 
                	alt="Bancarotta, sequestro per il Bar Alba a Palermo: arresti domiciliari ai soci" 
                	title="Bancarotta, sequestro per il Bar Alba a Palermo: arresti domiciliari ai soci" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bancarotta, sequestro per il Bar Alba a Palermo: arresti domiciliari ai soci</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/07/14/mafia-di-misilmeri-sequestro-da-21-milioni-al-re-della-carne-3-aziende-66-case-e-19-auto_885087/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/finanza-formoso-100x75-1531547867.jpg" 
                	alt="Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto" 
                	title="Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/18/pitbull-azzanna-e-stacca-un-braccio-a-una-ragazza-a-palermo-catturato-terza-aggressione-in-pochi-giorni_887179/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/aggressione-cane-via-Agnetta-100x75.jpeg" 
                	alt="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	title="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pitbull stacca un braccio a una ragazza a Palermo: terza aggressione in pochi giorni</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/16/mafia-blitz-con-28-arresti-a-palermo-in-carcere-anche-giuseppe-corona-il-nuovo-tesoriere-dei-boss_885905/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/mafia-corona-100x75-1531737293.jpg" 
                	alt="La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio" 
                	title="La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/05/deferito-il-parma-il-palermo-torna-a-sognare-la-serie-a_880441/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/04/emanuele-calaio-100x75.jpg" 
                	alt="Emanuele Calaiò" 
                	title="Emanuele Calaiò" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Deferito il Parma, il Palermo torna a sognare la Serie A</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/30/palermo-incidente-con-la-moto-in-viale-regione-muore-a-32-anni_877480/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/alessandro-salomone-100x75.jpg" 
                	alt="Alessandro Salomone" 
                	title="Alessandro Salomone" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, incidente con la moto in viale Regione: perde la vita a 32 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/07/23/scopri-che-tempo-fara-con-rgs-371_890056/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/23/ditelo-in-diretta-del-23-luglio_889759/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/06/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg" 
                  	alt="Ditelo in diretta del 23 luglio" 
                  	title="Ditelo in diretta del 23 luglio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 23 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/22/scopri-che-tempo-fara-con-rgs-375_890105/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/06/corazzon_meteo-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/22/speciale-weekend-con-lorenzo-fragola-3_889330/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/07/lorenzo-fragola-1-75x75.jpg" 
                  	alt="Speciale Weekend con Lorenzo Fragola" 
                  	title="Speciale Weekend con Lorenzo Fragola" 
                  	width="75" 
                  	height="75"  />
                  <h2>Speciale Weekend con Lorenzo Fragola</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/21/ditelo-in-diretta-del-21-luglio_888892/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/06/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg" 
                  	alt="Ditelo in diretta del 21 luglio" 
                  	title="Ditelo in diretta del 21 luglio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 21 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/21/angelica-zolla-vincitrice-del-premio-per-il-miglior-film-indipendente_888820/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/07/ANGELICA-ZOLLA-75x75.jpg" 
                  	alt="Angelica Zolla vincitrice del premio per il miglior film indipendente" 
                  	title="Angelica Zolla vincitrice del premio per il miglior film indipendente" 
                  	width="75" 
                  	height="75"  />
                  <h2>Angelica Zolla vincitrice del premio per il miglior film indipendente</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/21/richard-dreyfuss-lattore-premio-oscar-ritira-il-tauro-doro-alla-carriera_888813/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/07/Richard-Dreyfuss-75x75.jpg" 
                  	alt="Richard Dreyfuss l'attore premio Oscar ritira il Tauro d&rsquo;Oro alla carriera" 
                  	title="Richard Dreyfuss l'attore premio Oscar ritira il Tauro d&rsquo;Oro alla carriera" 
                  	width="75" 
                  	height="75"  />
                  <h2>Richard Dreyfuss l'attore premio Oscar ritira il Tauro d&rsquo;Oro alla carriera</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/21/intervista-a-michele-placido-ospite-donore-del-taormina-film-festival_888811/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/08/23-agosto-Michele-Placido-75x75.jpg" 
                  	alt="Intervista a Michele Placido, ospite d&rsquo;onore del Taormina Film Festival" 
                  	title="Intervista a Michele Placido, ospite d&rsquo;onore del Taormina Film Festival" 
                  	width="75" 
                  	height="75"  />
                  <h2>Intervista a Michele Placido, ospite d&rsquo;onore del Taormina Film Festival</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/21/almanacco-del-giorno-1170_888754/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/20/taormina-film-festival-quinto-giorno_888611/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/07/ROSSELLA-BRESCIA-75x75.jpg" 
                  	alt="Taormina Film Festival, quinto giorno" 
                  	title="Taormina Film Festival, quinto giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Taormina Film Festival, quinto giorno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=2f73988933ab07bbdc37642ec87cc1f9&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-2_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=890405&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '284654', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1077';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '890405';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
