<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="PALERMO. Sar&agrave; presentato luned&igrave; 19 marzo, alle 12, a Villa Niscemi, il programma generale di &quot;Ballar&ograve; significa Palermo&quot; , il progetto di promozione territoriale..." />
<meta name="news_keywords" content="ballarò significa palermo, Villa Niscemi, Palermo, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/" }, "headline":"&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-03-17 17:03:51", "datePublished":"2018-03-17 17:03:51", "dateModified":"2018-03-17 17:03:51", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/04/villaniscemi-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["ballarò significa palermo","Villa Niscemi"], "articleSection":["Cultura"], "articleBody":"PALERMO. Sarà presentato lunedì 19 marzo, alle 12, a Villa Niscemi, il programma generale di \"Ballarò significa Palermo\" , il progetto di promozione territoriale nato nel 2013 grazie all’omonimo comitato (Ars Nova, Italia Nostra-Palermo, Kleis, Culturae, Insieme per la cultura) che, anche quest’anno, organizza la manifestazione insieme con il Comune di Palermo. L'assessore alla Cultura, Andrea Cusumano , e il coordinatore del Comitato \"Ballarò significa Palermo\", Giulio Pirrotta , presenteranno alla stampa la nuova identità visiva del progetto, anticipando le più importanti iniziative in calendario per il 2018, anno di Palermo capitale della cultura, nel periodo che va dalla primavera all’autunno, a partire dalla conferenza internazionale \"Palermo capitale italiana e mediterranea di culture\" e dalla \"Giornata internazionale della poesia\", che si svolgeranno il 20 e 21 marzo a Palermo. Al progetto \"Ballarò significa Palermo\" hanno aderito: Associazione Cassaro Alto, Association francophone de Sicile, Assemblea sos Ballarò, Terradamare cooperativa turistica, Associazione Mercato storico Ballarò, Elementi, Il giardino delle idee, Associazione via Maqueda città, Progetto Albergheria e Capo insieme, Teatro Atlante, CIDI (Centro iniziativa democratica insegnanti), ALAB (Associazione di artisti e artigiani)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:45"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale" />
<meta property="og:url" content="http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/04/villaniscemi-625x350.jpg" />
<meta property="og:description" content="PALERMO. Sar&agrave; presentato luned&igrave; 19 marzo, alle 12, a Villa Niscemi, il programma generale di &quot;Ballar&ograve; significa Palermo&quot; , il progetto di promozione territoriale..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="ballarò significa palermo" />
<meta property="article:tag" content="Villa Niscemi" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale" />
<meta name="twitter:description" content="PALERMO. Sar&agrave; presentato luned&igrave; 19 marzo, alle 12, a Villa Niscemi, il programma generale di &quot;Ballar&ograve; significa Palermo&quot; , il progetto di promozione territoriale..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/04/villaniscemi-625x350.jpg" />
<meta name="twitter:url" content="http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/04/villaniscemi-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/03/17 17:03:00" />
<meta name="EdIdentifier" content="819605@|VILLA NISCEMI@|3@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/" />
<link rel="shortlink" href="http://palermo.gds.it/?p=819605" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f416612353" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f2196ea78a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/';
var absolute_url = '/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/';
var post_id      = 819605;
var post_title   = '&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '26963';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/giornate-fai-primavera/">
					giornate fai primavera 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/sclerosi-multipla/">
					sclerosi multipla 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/sequestro-terrazza-cefalu/">
					sequestro terrazza cefalù 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/calcio/">
					Calcio 
				</a>
			</li>
		</ul>
	</div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Qui Europa" class="video video_border" target="_self">Qui Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/giornate-fai-primavera/">
							giornate fai primavera 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/sclerosi-multipla/">
							sclerosi multipla 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/sequestro-terrazza-cefalu/">
							sequestro terrazza cefalù 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/abbattimento-ficus/">
							abbattimento ficus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cultura_txt{	color:!important;}.cultura_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/giornate-di-primavera-del-fai-presentata-ledizione-2018-video_819596/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/presentazione-giornate-di-primavera-100x75.jpeg" alt="Giornate di primavera del Fai a Palermo, presentata l'edizione 2018 - Video" title="Giornate di primavera del Fai a Palermo, presentata l'edizione 2018 - Video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornate di primavera del Fai a Palermo, presentata l'edizione 2018...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/concerto-e-visita-guidata-al-politeama-la-musica-di-mozart-eseguita-dal-trio-stamitz_819480/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/POLITEAMA-100x75-1521283704.jpg" alt="Concerto e visita guidata al Politeama, la musica di Mozart eseguita dal Trio Stamitz" title="Concerto e visita guidata al Politeama, la musica di Mozart eseguita dal Trio Stamitz" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concerto e visita guidata al Politeama, la musica di Mozart eseguita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/palermo-beffato-nel-finale-dal-novara-non-bastano-i-gol-di-rispoli-e-la-gumina_819612/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/andrea-rispoli2-100x75.jpg" alt="Palermo beffato nel finale dal Novara: non bastano i gol di Rispoli e La Gumina" title="Palermo beffato nel finale dal Novara: non bastano i gol di Rispoli e La Gumina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo beffato nel finale dal Novara: non bastano i gol di Rispoli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/palermo-calcio-fallimento-e-perizie-braccio-di-ferro-fra-pm-e-consulenti_819292/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/maurizio-zamparini-100x75.jpg" alt="Palermo Calcio, fallimento e perizie: braccio di ferro fra pm e consulenti" title="Palermo Calcio, fallimento e perizie: braccio di ferro fra pm e consulenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo Calcio, fallimento e perizie: braccio di ferro fra pm e consulenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/impennata-di-multe-a-palermo-raddoppiate-in-un-anno_819326/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/GABRIELE-MARCHESE-100x75-1521271356.png" alt="Impennata di multe a Palermo, raddoppiate in un anno" title="Impennata di multe a Palermo, raddoppiate in un anno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Impennata di multe a Palermo, raddoppiate in un anno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/al-foro-italico-di-palermo-al-posto-del-ficus-arrivano-tre-carrubi-video_819493/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/carrubi-foro-italico-100x75.jpg" alt="Al Foro Italico di Palermo al posto del ficus arrivano tre carrubi - Video" title="Al Foro Italico di Palermo al posto del ficus arrivano tre carrubi - Video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al Foro Italico di Palermo al posto del ficus arrivano tre carrubi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/non-e-autorizzata-sequestrata-la-terrazza-al-mare-di-un-ristorante-a-cefalu_819460/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/terrazza-sequestrata-cefalù-100x75.jpg" alt=""Non è autorizzata": sequestrata la terrazza al mare di un ristorante a Cefalù" title=""Non è autorizzata": sequestrata la terrazza al mare di un ristorante a Cefalù" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Non è autorizzata": sequestrata la terrazza al mare di un ristorante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/17/tornano-le-giornate-di-primavera-del-fai-alla-scoperta-dei-palazzi-del-potere-di-palermo-foto_819356/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/1.-Palazzo-dOrleans-100x75.jpg" alt="Tornano le Giornate di primavera del Fai, alla scoperta dei palazzi del potere di Palermo - Foto" title="Tornano le Giornate di primavera del Fai, alla scoperta dei palazzi del potere di Palermo - Foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tornano le Giornate di primavera del Fai, alla scoperta dei palazzi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://palermo.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/03/16/torna-a-palermo-il-ritratto-di-franca-florio-simbolo-della-belle-epoque-video_819200/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/ritratto-franca-florio-100x75.jpg" alt="Torna a Palermo il ritratto di Franca Florio, simbolo della Belle Époque - Video" title="Torna a Palermo il ritratto di Franca Florio, simbolo della Belle Époque - Video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna a Palermo il ritratto di Franca Florio, simbolo della Belle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale" addthis:description="PALERMO. Sar&agrave; presentato luned&igrave; 19 marzo, alle 12, a Villa Niscemi, il programma generale di &quot;Ballar&ograve; significa Palermo&quot; , il progetto di promozione territoriale..." addthis:url="http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>3</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://palermo.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/" itemprop="url">
			<span itemprop="title">&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		VILLA NISCEMI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">"Ballarò significa Palermo", torna il progetto di promozione territoriale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-03-17T17:03:00+02:00">17 Marzo 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/04/villaniscemi.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Marzo 2018</h4><h3>&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://palermo.gds.it/2018/03/17/ballaro-significa-palermo-torna-il-progetto-di-promozione-territoriale_819605/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2016/04/villaniscemi-625x350.jpg" width="625" height="350" alt="ballarò significa palermo, Villa Niscemi, Palermo, Cultura" title="&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="&quot;Ballar&ograve; significa Palermo&quot;, torna il progetto di promozione territoriale"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
    <!-- <EdIndex> --><p>PALERMO. Sar&#xE0; presentato luned&#xEC; 19 marzo, alle 12, a Villa Niscemi, il programma generale di <strong>"Ballar&#xF2; significa Palermo"</strong>, il progetto di promozione territoriale nato nel 2013 grazie all&#x2019;omonimo comitato (Ars Nova, Italia Nostra-Palermo, Kleis, Culturae, Insieme per la cultura) che, anche quest&#x2019;anno, organizza la manifestazione insieme con il Comune di Palermo.</p><p>L'assessore alla Cultura, <strong>Andrea Cusumano</strong>, e il coordinatore del Comitato "Ballar&#xF2; significa Palermo", <strong>Giulio Pirrotta</strong>, presenteranno alla stampa la nuova identit&#xE0; visiva del progetto, anticipando le pi&#xF9; importanti iniziative in calendario per il 2018, anno di Palermo capitale della cultura, nel periodo che va dalla primavera all&#x2019;autunno, a partire dalla conferenza internazionale "Palermo capitale italiana e mediterranea di culture" e dalla "Giornata internazionale della poesia", che si svolgeranno il 20 e 21 marzo a Palermo.</p><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Al progetto "Ballar&#xF2; significa Palermo" hanno aderito: Associazione Cassaro Alto, Association francophone de Sicile, Assemblea sos Ballar&#xF2;, Terradamare cooperativa turistica, Associazione Mercato storico Ballar&#xF2;, Elementi, Il giardino delle idee, Associazione via Maqueda citt&#xE0;, Progetto Albergheria e Capo insieme, Teatro Atlante, CIDI (Centro iniziativa democratica insegnanti), ALAB (Associazione di artisti e artigiani).</p><!-- </EdIndex> -->

      <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/ballaro-significa-palermo/">ballarò significa palermo</a></strong>, <strong><a rel="tag" href="/tag/villa-niscemi/">Villa Niscemi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="819605" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie"></div>

<script type="text/javascript">
var eDintorniRelated_Channel = '1';	//Id del canale scheda articolo
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/03/17/palermo-calcio-fallimento-e-perizie-braccio-di-ferro-fra-pm-e-consulenti_819292/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/07/maurizio-zamparini-100x75.jpg" 
                	alt="Palermo Calcio, fallimento e perizie: braccio di ferro fra pm e consulenti" 
                	title="Palermo Calcio, fallimento e perizie: braccio di ferro fra pm e consulenti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo Calcio, fallimento e perizie: braccio di ferro fra pm e consulenti</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/17/non-e-autorizzata-sequestrata-la-terrazza-al-mare-di-un-ristorante-a-cefalu_819460/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/terrazza-sequestrata-cefalù-100x75.jpg" 
                	alt="&quot;Non &egrave; autorizzata&quot;: sequestrata la terrazza al mare di un ristorante a Cefal&ugrave;" 
                	title="&quot;Non &egrave; autorizzata&quot;: sequestrata la terrazza al mare di un ristorante a Cefal&ugrave;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Non &egrave; autorizzata&quot;: sequestrata la terrazza al mare di un ristorante a Cefal&ugrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/16/palermo-sequestrati-450-chili-di-pesce-al-mercato-del-capo_819250/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/pesce_capo-100x75.jpg" 
                	alt="Palermo, sequestrati 450 chili di pesce al mercato del Capo" 
                	title="Palermo, sequestrati 450 chili di pesce al mercato del Capo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, sequestrati 450 chili di pesce al mercato del Capo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/17/domani-torna-la-strapalermo-corri-strapapa-ecco-le-strade-chiuse-in-centro_819343/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/03/strapalermo_adulti-100x75.jpg" 
                	alt="Torna la &quot;StraPalermo-Corri StraPap&agrave;&quot;, ecco le strade chiuse in centro" 
                	title="Torna la &quot;StraPalermo-Corri StraPap&agrave;&quot;, ecco le strade chiuse in centro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Torna la &quot;StraPalermo-Corri StraPap&agrave;&quot;, ecco le strade chiuse in centro</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/16/alunni-maltrattati-a-partinico-condanne-ridotte-in-appello-e-scarcerazione-per-le-maestre_819201/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/partinicomaestre-100x75.jpg" 
                	alt="&quot;Alunni maltrattati a Partinico&quot;, condanne ridotte in Appello e scarcerazione per le maestre" 
                	title="&quot;Alunni maltrattati a Partinico&quot;, condanne ridotte in Appello e scarcerazione per le maestre" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Alunni maltrattati a Partinico&quot;, condanne ridotte in Appello e scarcerazione per le maestre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/03/14/volo-da-parigi-rientra-dopo-il-decollo-palermitano-ubriaco-finisce-nei-guai_817452/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/ryanair3-100x75.jpg" 
                	alt="Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai" 
                	title="Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/13/istanza-di-fallimento-del-palermo-calcio-baccaglini-ai-pm-avevo-sospetti-sulla-tenuta-economica_817181/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/03/Paul-Baccaglini1-100x75.jpg" 
                	alt="Istanza di fallimento del Palermo calcio, Baccaglini ai pm: &quot;Avevo sospetti sulla tenuta economica&quot;" 
                	title="Istanza di fallimento del Palermo calcio, Baccaglini ai pm: &quot;Avevo sospetti sulla tenuta economica&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Istanza di fallimento del Palermo calcio, Baccaglini ai pm: &quot;Avevo sospetti sulla tenuta economica&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/13/alessandro-borghese-sbarca-a-palermo-con-il-suo-aperitivomix_817228/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/10/b8315011bd730f23f09ff8e80913e8db-100x75.jpg" 
                	alt="Alessandro Borghese sbarca a Palermo con il suo &quot;AperitivoMix&quot;" 
                	title="Alessandro Borghese sbarca a Palermo con il suo &quot;AperitivoMix&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Alessandro Borghese sbarca a Palermo con il suo &quot;AperitivoMix&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/13/cresta-sui-rimpatri-dei-migranti-nei-guai-agenzie-di-viaggio-e-poliziotti-a-palermo_816837/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/centro-lampedusa-100x75.jpg" 
                	alt="&quot;Cresta sui rimpatri dei migranti&quot;, nei guai agenzie di viaggio e poliziotti a Palermo" 
                	title="&quot;Cresta sui rimpatri dei migranti&quot;, nei guai agenzie di viaggio e poliziotti a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Cresta sui rimpatri dei migranti&quot;, nei guai agenzie di viaggio e poliziotti a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/15/palermo-villa-serena-avvia-licenziamenti-a-rischio-19-dipendenti_818126/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/villa-serena-palermo-100x75.jpg" 
                	alt="Palermo, Villa Serena avvia licenziamenti: a rischio 19 dipendenti" 
                	title="Palermo, Villa Serena avvia licenziamenti: a rischio 19 dipendenti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, Villa Serena avvia licenziamenti: a rischio 19 dipendenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/02/23/tir-perde-il-controllo-e-invade-la-carreggiata-opposta-sulla-palermo-mazara-feriti-e-traffico-paralizzato_807749/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/AUTOSTRADA-WhatsApp-Image-2018-02-23-at-08.39-100x75.jpg" 
                	alt="Tir perde il controllo e invade la carreggiata opposta sulla Palermo-Mazara, un ferito e traffico paralizzato" 
                	title="Tir perde il controllo e invade la carreggiata opposta sulla Palermo-Mazara, un ferito e traffico paralizzato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tir perde il controllo e invade la carreggiata opposta sulla Palermo-Mazara, un ferito e traffico paralizzato</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/03/bimbo-morto-di-meningite-a-palermo-rabbia-dei-parenti-si-poteva-salvare_811799/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/giuseppe-meningite-palermo-100x75.png" 
                	alt="Bimbo morto di meningite a Palermo, la rabbia dei parenti: si poteva salvare" 
                	title="Bimbo morto di meningite a Palermo, la rabbia dei parenti: si poteva salvare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bimbo morto di meningite a Palermo, la rabbia dei parenti: si poteva salvare</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/02/25/palermo-brumotti-e-la-troupe-di-striscia-aggrediti-allo-zen-spari-e-sassi-allauto_808893/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/brumotti_striscia-100x75.jpg" 
                	alt="Palermo, Brumotti e la troupe di Striscia aggrediti allo Zen: sassi e uno sparo contro l'auto" 
                	title="Palermo, Brumotti e la troupe di Striscia aggrediti allo Zen: sassi e uno sparo contro l'auto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, Brumotti e la troupe di Striscia aggrediti allo Zen: sassi e uno sparo contro l'auto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/14/volo-da-parigi-rientra-dopo-il-decollo-palermitano-ubriaco-finisce-nei-guai_817452/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/ryanair3-100x75.jpg" 
                	alt="Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai" 
                	title="Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/01/meningite-muore-bimbo-a-palermo_810733/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/05/Ospedale-Bambini-Palermo-100x75.jpg" 
                	alt="Meningite, muore bimbo di 14 mesi a Palermo. I medici: deceduto in meno di 12 ore" 
                	title="Meningite, muore bimbo di 14 mesi a Palermo. I medici: deceduto in meno di 12 ore" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Meningite, muore bimbo di 14 mesi a Palermo. I medici: deceduto in meno di 12 ore</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/03/17/rgs-al-cinema-intervista-a-olmo-amato-e-samuele-sestrieri_819318/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/03/i-racconti-dellorso-75x75.jpeg" 
                  	alt="Rgs al Cinema, intervista a Olmo Amato e Samuele Sestrieri" 
                  	title="Rgs al Cinema, intervista a Olmo Amato e Samuele Sestrieri" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista a Olmo Amato e Samuele Sestrieri</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/17/rgs-al-cinema-intervista-a-rooney-mara_819309/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/03/Rooney-Mara-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista a Rooney Mara" 
                  	title="Rgs al Cinema, intervista a Rooney Mara" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista a Rooney Mara</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/17/rgs-al-cinema-intervista-a-owen-wilson_819304/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/03/OWEN-WILSON-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista a Owen Wilson" 
                  	title="Rgs al Cinema, intervista a Owen Wilson" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista a Owen Wilson</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/17/rgs-al-cinema-intervista-a-fabio-de-luigi-e-miriam-leone_819295/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/03/Miriam-Leone-e-Fabio-De-Luigi-75x75.jpg" 
                  	alt="Rgs al Cinema, intervista a Fabio De Luigi e Miriam Leone" 
                  	title="Rgs al Cinema, intervista a Fabio De Luigi e Miriam Leone" 
                  	width="75" 
                  	height="75"  />
                  <h2>Rgs al Cinema, intervista a Fabio De Luigi e Miriam Leone</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/17/ditelo-in-diretta-del-17-marzo_819404/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/09/logo-ditelo-in-diretta-75x75.png" 
                  	alt="Ditelo in diretta del 17 marzo" 
                  	title="Ditelo in diretta del 17 marzo" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 17 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/17/oroscopo-del-17-marzo-4_817633/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 17 marzo" 
                  	title="Oroscopo del 17 marzo" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 17 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/17/almanacco-del-giorno-1045_818576/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/16/scopri-che-tempo-fara-con-rgs-250_819235/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/16/ditelo-in-diretta-del-16-marzo_818774/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/09/logo-ditelo-in-diretta-75x75.png" 
                  	alt="Ditelo in diretta del 16 marzo" 
                  	title="Ditelo in diretta del 16 marzo" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 16 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/03/16/oroscopo-del-16-marzo-4_817630/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 16 marzo" 
                  	title="Oroscopo del 16 marzo" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 16 marzo</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
<div class="blocco banner_concessionaria div_Bottom1" id="rcsad_Bottom1"  style=" display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=63b13c8b64a16699f1e16dd7e8857dcf&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=819605&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '26963', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1119';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '819605';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
