<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="PALERMO. &laquo;Onest&agrave;, legalit&agrave;, trasparenza, welfare e ambiente&raquo;. Sono le parole chiave della campagna elettorale della sinistra che il presidente del Senato e leader..." />
<meta name="news_keywords" content="liberi e uguali, Pietro Grasso, Palermo, Politica"/>
<meta itemprop="headline"     content="Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;" />
<meta itemprop="description"  content="PALERMO. &laquo;Onest&agrave;, legalit&agrave;, trasparenza, welfare e ambiente&raquo;. Sono le parole chiave della campagna elettorale della sinistra che il presidente del Senato e leader..." />
<meta itemprop="inLanguage"   content="it-IT" />
<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2017/12/piero-grasso-625x350.jpg" />
<meta itemprop="dateCreated"  content="2017-12-23 19:49"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:50"/>

<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;" />
<meta property="og:url" content="http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/12/piero-grasso-625x350.jpg" />
<meta property="og:description" content="PALERMO. &laquo;Onest&agrave;, legalit&agrave;, trasparenza, welfare e ambiente&raquo;. Sono le parole chiave della campagna elettorale della sinistra che il presidente del Senato e leader..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="liberi e uguali" />
<meta property="article:tag" content="Pietro Grasso" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;" />
<meta name="twitter:description" content="PALERMO. &laquo;Onest&agrave;, legalit&agrave;, trasparenza, welfare e ambiente&raquo;. Sono le parole chiave della campagna elettorale della sinistra che il presidente del Senato e leader..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/12/piero-grasso-625x350.jpg" />
<meta name="twitter:url" content="http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/12/piero-grasso-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2017/12/23 19:49:00" />
<meta name="EdIdentifier" content="776902@|IL NUOVO SOGGETTO@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/" />
<link rel="shortlink" href="http://palermo.gds.it/?p=776902" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=ed4491c48e" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=89dc334919"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=afed52d7ec" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/';
var absolute_url = '/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/';
var post_id      = 776902;
var post_title   = 'Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '538166';

var im_rcs_sezione    = "Palermo";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = false;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>














</head>

<body itemscope itemtype="http://schema.org/WebPage" class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script> 

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://palermo.gds.it/" title="Palermo">PA</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1">
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca">
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/bilancio-regione/">
					bilancio regione 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/marchio-steve-jobs/">
					marchio steve jobs 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/maltrattamenti-maria-di-trapani/">
					Maltrattamenti Maria Di Trapani 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/contratto-statali/">
					contratto statali 
				</a>
			</li>
		</ul>
	</div>


      <!-- Palermo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://palermo.gds.it/">Palermo</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://palermo.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://palermo.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://palermo.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://palermo.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://palermo.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://palermo.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://palermo.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://palermo.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://palermo.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Palermo -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self" class=" active"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/articoli/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/articoli/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/articoli/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/articoli/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://palermo.gds.it/" title="Palermo">Palermo</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/bilancio-regione/">
							bilancio regione 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/marchio-steve-jobs/">
							marchio steve jobs 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/maltrattamenti-maria-di-trapani/">
							maltrattamenti maria di trapani 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/contratto-statali/">
							contratto statali 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/primo-corridoio-migranti/">
							primo corridoio migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	

	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome sezione-nome-block">
			<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://palermo.gds.it/2017/12/21/lex-sindaco-di-partinico-lo-biundo-lascia-il-pd-partito-diviso_775759/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2016/05/Salvo-Lo-Biundo-sindaco-Partinico-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">L'ex sindaco di Partinico Lo Biundo lascia il Pd: "Partito diviso"</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://palermo.gds.it/2017/12/20/palermo-valzer-dei-dirigenti-al-comune-lex-capo-dei-vigili-annuncia-battaglia_775305/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2014/10/palazzo-delle-aquile-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Palermo, valzer dei dirigenti al Comune: l'ex capo dei vigili annuncia...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://palermo.gds.it/2017/12/19/comune-di-palermo-dalla-giunta-via-libera-alla-rotazione-dei-dirigenti_775251/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2016/11/palazzo-delle-aquile-palermo-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Comune di Palermo, dalla giunta via libera alla rotazione dei dirigenti</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://palermo.gds.it/2017/12/15/prima-seduta-dellars-protesta-in-piazza-a-palermo-per-il-contrasto-alla-poverta_773421/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/PROTESTA-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Prima seduta dell'Ars, protesta in piazza a Palermo per il contrasto...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://palermo.gds.it/2017/12/10/sit-in-a-palermo-per-di-matteo-ci-sara-anche-sgarbi_771113/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/09/sgarbi-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Sit-in a Palermo per Di Matteo, ci sarà anche Sgarbi</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	

        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;" addthis:description="PALERMO. &laquo;Onest&agrave;, legalit&agrave;, trasparenza, welfare e ambiente&raquo;. Sono le parole chiave della campagna elettorale della sinistra che il presidente del Senato e leader..." addthis:url="http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 


<div id="corpo_articolo" itemscope itemtype="http://schema.org/NewsArticle">


			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://palermo.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/" itemprop="url">
			<span itemprop="title">Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>




<div class="top_articolo">
	<div class="data_articolo politica_txt">
		IL NUOVO SOGGETTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: "Non tendiamo mani"</h1>
    </div>



    <div class="autore_articolo">
                <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2017-12-23T19:49:00+02:00">23 Dicembre 2017</time>
    </div>

    
</div>




<div class="colonna_66">

    <div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
                <a href="https://gdsit.cdn-immedia.net/2017/12/piero-grasso.jpg" class="zoom_foto" title="Pietro Grasso" data-sub-html="<h4>23 Dicembre 2017</h4><h3>Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;</h3>            <p>Pietro Grasso</p>
        
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://palermo.gds.it/2017/12/23/grasso-lancia-la-campagna-elettorale-di-liberi-e-uguali-e-avverte-non-tendiamo-mani_776902/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
                <img src="https://gdsit.cdn-immedia.net/2017/12/piero-grasso-625x350.jpg" width="625" height="350" alt="liberi e uguali, Pietro Grasso, Palermo, Politica" title="Grasso lancia la campagna elettorale di Liberi e Uguali e avverte: &quot;Non tendiamo mani&quot;" itemprop="contentURL" />
                </a>
                            <div class="dida_img_scheda" itemprop="caption">Pietro Grasso</div>
                </div>
    


    <div class="box_testo_articolo ">









<div id="txt_corpo_articolo" itemprop="articleBody">


    
      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
    <!-- <EdIndex> --><p>PALERMO. &#xAB;Onest&#xE0;, legalit&#xE0;, trasparenza, welfare e ambiente&#xBB;. Sono le parole chiave della campagna elettorale della sinistra che il presidente del Senato e leader di Liberi e Uguali, Pietro Grasso, ha elencato parlando con i cronisti a Palermo, dove ha inaugurato il comitato elettorale del partito. "Pensiamo di guardare all&#x2019;ambiente collegato alla scuola, al lavoro all&#x2019;economia, allo sviluppo - ha detto Grasso - per questo abbiamo con noi la presidente di Legambiente Rossella Muroni che pu&#xF2; portare questa sua idea di ambiente e di riconversione ecologica nel nostro movimento politico: vogliamo che l&#x2019;innovazione sia la base della nostra politica&#xBB;.</p><p>Grasso si &#xE8;&#xA0; detto &#xAB;felice di iniziare da Palermo questa mia nuova sfida e avventura. Oggi al Senato abbiamo concluso con la legge di bilancio, finora ho fatto solo la presentazione del simbolo, ora comincer&#xF2; la mia campagna elettorale&#xBB;.</p><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Tra le iniziative che la nuova formazione politica porter&#xE0; avanti Grasso ha anche indicato lo <strong>ius soli</strong>: &#xAB;Purtroppo non si &#xE8; potuto provare: mi impegno sin d&#x2019;ora affinch&#xE9; la prima cosa che far&#xF2; quando entrer&#xF2; in Parlamento sar&#xE0; presentare questo ddl per quegli 800 mila ragazzi e ragazze che hanno diritto di essere cittadini italiani. Lo sono gi&#xE0;, ma devono avere riconosciuto questo diritto&#xBB;.</p><p><strong>Per quanto riguarda le alleanze e il dialogo col Pd</strong> Grasso ha sottolineato: &#xAB;Sono per unire, il mio intento &#xE8; partire da una cosa positiva cio&#xE8; che alcuni partiti della sinistra partono uniti e questo &#xE8; un grande vantaggio. Siamo per unire e soprattutto per portare avanti il nostro progetto, che &#xE8; una visione che parla al Paese e che ricostruisce la sinistra. Ricostruire la sinistra - ha proseguito - significa parlare dei valori della sinistra e cercare di venire incontro alle disuguaglianze sociali e questo significa ricostruire il Paese&#xBB;, aggiungendo, alla specifica domanda sul Pd, che per&#xF2; &#xAB;noi realizziamo il nostro progetto, mani non ne tendiamo. Cerchiamo di avere il consenso degli elettori e soprattutto il consenso di coloro che non vogliono pi&#xF9; andare a votare perch&#xE9; sono delusi e stanchi. Vediamo tanta gente che con lo sguardo chino non riesce pi&#xF9; arrivare a fine mese, vogliamo che queste persone alzino la testa&#xBB;.</p><p>&#xA0;</p><!-- </EdIndex> -->

      <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
  
  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    
</div>


<div id="related_polls">
    </div>
              
            <!-- COMMENTI -->
            <div class="comments">

                <div id="commenti_form">
                </div>
            </div>
            <!-- COMMENTI -->
            
      


<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/liberi-e-uguali/">liberi e uguali</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/pietro-grasso-2/">Pietro Grasso</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://palermo.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="776902" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
	<article>
		<figure>
			<a href="http://gds.it/2017/12/22/laura-boldrini-sceglie-liberi-e-uguali-con-grasso-ricostruiamo-il-centrosinistra_776507/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/12/laura-boldrini1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Boldrini sceglie Liberi e Uguali con Grasso: &quot;Ricostruiamo il centrosinistra&quot;" 
				alt="Boldrini sceglie Liberi e Uguali con Grasso: &quot;Ricostruiamo il centrosinistra&quot;" 
				style="width:150px; height: 100px;"
				itemprop="image" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2017/12/22/laura-boldrini-sceglie-liberi-e-uguali-con-grasso-ricostruiamo-il-centrosinistra_776507/"  class="categoria politica_txt">
							Politica 
						</a>
						<a href="http://gds.it/2017/12/22/laura-boldrini-sceglie-liberi-e-uguali-con-grasso-ricostruiamo-il-centrosinistra_776507/"  class="categoria politica_txt">
							<span class="spacer">|</span> VERSO LE ELEZIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">
						313 
						</a>
						<a href="http://gds.it/2017/12/22/laura-boldrini-sceglie-liberi-e-uguali-con-grasso-ricostruiamo-il-centrosinistra_776507/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Boldrini sceglie Liberi e Uguali con Grasso: &quot;Ricostruiamo il centrosinistra&quot;"  addthis:description=""  addthis:url="http://gds.it/2017/12/22/laura-boldrini-sceglie-liberi-e-uguali-con-grasso-ricostruiamo-il-centrosinistra_776507//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a itemprop="url" href="http://gds.it/2017/12/22/laura-boldrini-sceglie-liberi-e-uguali-con-grasso-ricostruiamo-il-centrosinistra_776507/"><span itemprop="name">Boldrini sceglie Liberi e Uguali con Grasso: &quot;Ricostruiamo il centrosinistra&quot;</span></a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
	<article>
		<figure>
			<a href="http://enna.gds.it/2017/12/23/agira-il-sindaco-e-parlamentare-maria-greco-lascia-il-pd-e-aderisce-a-liberi-e-uguali_776882/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/12/Maria-Greco-sindaco-Agira-150x100-1514047368.jpg" 
				width="150" 
				height="100" 
				title="Agira, il sindaco e parlamentare Maria Greco lascia il Pd e aderisce a Liberi e Uguali" 
				alt="Agira, il sindaco e parlamentare Maria Greco lascia il Pd e aderisce a Liberi e Uguali" 
				style="width:150px; height: 100px;"
				itemprop="image" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2017/12/23/agira-il-sindaco-e-parlamentare-maria-greco-lascia-il-pd-e-aderisce-a-liberi-e-uguali_776882/"  class="categoria politica_txt">
							Politica 
						</a>
						<a href="http://enna.gds.it/2017/12/23/agira-il-sindaco-e-parlamentare-maria-greco-lascia-il-pd-e-aderisce-a-liberi-e-uguali_776882/"  class="categoria politica_txt">
							<span class="spacer">|</span> VERSO LE ELEZIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">
						6 
						</a>
						<a href="http://enna.gds.it/2017/12/23/agira-il-sindaco-e-parlamentare-maria-greco-lascia-il-pd-e-aderisce-a-liberi-e-uguali_776882/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agira, il sindaco e parlamentare Maria Greco lascia il Pd e aderisce a Liberi e Uguali"  addthis:description=""  addthis:url="http://enna.gds.it/2017/12/23/agira-il-sindaco-e-parlamentare-maria-greco-lascia-il-pd-e-aderisce-a-liberi-e-uguali_776882//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a itemprop="url" href="http://enna.gds.it/2017/12/23/agira-il-sindaco-e-parlamentare-maria-greco-lascia-il-pd-e-aderisce-a-liberi-e-uguali_776882/"><span itemprop="name">Agira, il sindaco e parlamentare Maria Greco lascia il Pd e aderisce a Liberi e Uguali</span></a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie"></div>

<script type="text/javascript">
var eDintorniRelated_Channel = '1';	//Id del canale scheda articolo
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2017/12/23/mafia-e-droga-sequestro-di-beni-da-600-mila-euro-a-palermo_776759/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/polizia21-100x75.jpg" 
                	alt="Mafia e droga, sequestro di beni da 600 mila euro a Palermo" 
                	title="Mafia e droga, sequestro di beni da 600 mila euro a Palermo" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Mafia e droga, sequestro di beni da 600 mila euro a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/22/palermo-il-re-dei-detersivi-torna-libero-scarcerato-giuseppe-ferdico_776391/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/10/GIUSEPPE-FERDICO-100x75.jpg" 
                	alt="Palermo, il &quot;re dei detersivi&quot; torna libero: scarcerato Giuseppe Ferdico" 
                	title="Palermo, il &quot;re dei detersivi&quot; torna libero: scarcerato Giuseppe Ferdico" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Palermo, il &quot;re dei detersivi&quot; torna libero: scarcerato Giuseppe Ferdico</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/22/agguato-a-bonagia-annullata-custodia-cautelare-per-francesco-urso_776341/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/12/URSO-FRANCESCO-100x75-1513937708.jpg" 
                	alt="Agguato a Bonagia, annullata custodia cautelare per Francesco Urso" 
                	title="Agguato a Bonagia, annullata custodia cautelare per Francesco Urso" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Agguato a Bonagia, annullata custodia cautelare per Francesco Urso</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/22/zamparini-il-palermo-e-la-squadra-piu-forte-in-serie-b-manca-solo-laffetto-dei-tifosi_776353/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/maurizio-zamparini-100x75-1498034905.jpg" 
                	alt="Zamparini: &quot;Il Palermo &egrave; la squadra pi&ugrave; forte in serie B, manca solo l'affetto dei tifosi&quot;" 
                	title="Zamparini: &quot;Il Palermo &egrave; la squadra pi&ugrave; forte in serie B, manca solo l'affetto dei tifosi&quot;" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Zamparini: &quot;Il Palermo &egrave; la squadra pi&ugrave; forte in serie B, manca solo l'affetto dei tifosi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/22/porta-nuova-il-giudice-cosi-teresa-marino-manteneva-gli-equilibri-del-mandamento_776328/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/04/Teresa-Marino-100x75-1513936233.jpg" 
                	alt="Porta Nuova, il giudice: cos&igrave; Teresa Marino manteneva gli equilibri del mandamento" 
                	title="Porta Nuova, il giudice: cos&igrave; Teresa Marino manteneva gli equilibri del mandamento" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Porta Nuova, il giudice: cos&igrave; Teresa Marino manteneva gli equilibri del mandamento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2017/12/18/investe-un-pedone-in-viale-regione-siciliana-muore-un-diciannovenne-a-palermo_774390/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/08/incidente-100x75.jpg" 
                	alt="Investe un pedone e cade con la moto, muore un diciannovenne a Palermo" 
                	title="Investe un pedone e cade con la moto, muore un diciannovenne a Palermo" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Investe un pedone e cade con la moto, muore un diciannovenne a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2017/12/21/lidl-al-posto-di-salamonepullara-aperto-il-nuovo-negozio-a-palermo_776102/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/orlando_lidl-100x75.jpg" 
                	alt="Lidl al posto di Salamone&amp;Pullara, aperto il nuovo negozio a Palermo" 
                	title="Lidl al posto di Salamone&amp;Pullara, aperto il nuovo negozio a Palermo" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Lidl al posto di Salamone&amp;Pullara, aperto il nuovo negozio a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/20/palermo-valzer-dei-dirigenti-al-comune-lex-capo-dei-vigili-annuncia-battaglia_775305/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/palazzo-delle-aquile-100x75.jpg" 
                	alt="Palermo, valzer dei dirigenti al Comune: l'ex capo dei vigili annuncia battaglia" 
                	title="Palermo, valzer dei dirigenti al Comune: l'ex capo dei vigili annuncia battaglia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Palermo, valzer dei dirigenti al Comune: l'ex capo dei vigili annuncia battaglia</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/19/da-custonaci-a-gangi-i-presepi-piu-belli-da-visitare-in-sicilia_774905/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/presepe_custonaci-100x75.jpg" 
                	alt="Da Custonaci a Gangi: i presepi pi&ugrave; belli da visitare in Sicilia" 
                	title="Da Custonaci a Gangi: i presepi pi&ugrave; belli da visitare in Sicilia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Da Custonaci a Gangi: i presepi pi&ugrave; belli da visitare in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/17/aggressione-allospedale-dei-bambini-allarme-degli-infermieri_774335/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/05/Ospedale-Bambini-Palermo-100x75.jpg" 
                	alt="Aggressione all'ospedale dei Bambini, allarme degli infermieri" 
                	title="Aggressione all'ospedale dei Bambini, allarme degli infermieri" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Aggressione all'ospedale dei Bambini, allarme degli infermieri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2017/12/05/mafia-a-palermo-colpo-ai-clan-25-arresti-a-resuttana-e-s-lorenzo-comandano-ancora-i-madonia_768492/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-100x75.png" 
                	alt="Mafia a Palermo, nuovo colpo ai clan 25 arresti fra Resuttana e San Lorenzo In manette la moglie del boss Madonia" 
                	title="Mafia a Palermo, nuovo colpo ai clan 25 arresti fra Resuttana e San Lorenzo In manette la moglie del boss Madonia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Mafia a Palermo, nuovo colpo ai clan 25 arresti fra Resuttana e San Lorenzo In manette la moglie del boss Madonia</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/07/formazione-ed-esami-truccati-a-palermo-5-arresti-coinvolti-ufficiali-della-capitaneria-e-dipendenti-dellistituto-nautico_769632/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/studio-de-santis-100x75.png" 
                	alt="Palermo, esami truccati: 5 arresti, pure prof del Nautico. Coinvolti ufficiali della Capitaneria" 
                	title="Palermo, esami truccati: 5 arresti, pure prof del Nautico. Coinvolti ufficiali della Capitaneria" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Palermo, esami truccati: 5 arresti, pure prof del Nautico. Coinvolti ufficiali della Capitaneria</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/11/24/preside-vieta-le-preghiere-a-scuola-i-bimbi-entrano-con-il-rosario-al-collo_759978/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/scuola-ragusa-moleti-100x75.jpg" 
                	alt="Preside vieta le preghiere a scuola, i bimbi entrano con il rosario al collo" 
                	title="Preside vieta le preghiere a scuola, i bimbi entrano con il rosario al collo" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Preside vieta le preghiere a scuola, i bimbi entrano con il rosario al collo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/18/investe-un-pedone-in-viale-regione-siciliana-muore-un-diciannovenne-a-palermo_774390/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/08/incidente-100x75.jpg" 
                	alt="Investe un pedone e cade con la moto, muore un diciannovenne a Palermo" 
                	title="Investe un pedone e cade con la moto, muore un diciannovenne a Palermo" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Investe un pedone e cade con la moto, muore un diciannovenne a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/05/i-vecchi-padrini-di-cosa-nostra-mariangela-si-sta-comportando-come-un-uomo_768505/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/maria-angela-di-trapani2-100x75-1512463004.jpg" 
                	alt="Da &quot;picciridda&quot; a &quot;padrona&quot;: l'ascesa di Mariangela ai vertici di Cosa Nostra" 
                	title="Da &quot;picciridda&quot; a &quot;padrona&quot;: l'ascesa di Mariangela ai vertici di Cosa Nostra" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Da &quot;picciridda&quot; a &quot;padrona&quot;: l'ascesa di Mariangela ai vertici di Cosa Nostra</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2017/12/23/rgs-al-cinema-intervista-a-bharat-nalluri_776786/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/Dickens-luomo-che-invento_-il-Natale-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Rgs al cinema, intervista a Bharat Nalluri</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/23/rgs-al-cinema-intervista-a-carlos-saldanha_776779/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/Ferdinand-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Rgs al cinema intervista a Carlos Saldanha</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/23/rgs-al-cinema-intervista-a-ferzan-ozpetek-2_776776/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/Ozpetek-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Rgs al Cinema, intervista a Ferzan Ozpetek</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/23/rgs-al-cinema-intervista-a-julia-roberts_776771/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/Julia-Roberts-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Rgs al cinema, intervista a Julia Roberts</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/23/rgs-al-cinema-intervista-a-rian-johnson-e-mark-hamill_776762/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/Star-wars-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Rgs al cinema, intervista a Rian Johnson e Mark Hamill</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/23/oroscopo-del-23-dicembre-4_775540/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Oroscopo del 23 dicembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/23/almanacco-del-giorno-957_776059/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/22/scopri-che-tempo-fara-con-rgs-169_776083/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/corazzon_meteo1-75x75.png" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/22/il-bar-dello-sport-163_776302/" >
                  <img src="https://gdsit.cdn-immedia.net/2015/03/bar-dello-sport-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Il Bar dello Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2017/12/22/oroscopo-del-22-dicembre-3_775023/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="75" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Oroscopo del 22 dicembre</h2>
                  </a>
                </li>
                          </ul>
                  </div>


      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
<div class="blocco banner_concessionaria div_Bottom1" id="rcsad_Bottom1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fpalermo.gds.it%2Fphp%2Flogin-slave.php&state=4d09d3bfd2654bc2580922861f47280a&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Abbonati all'Edizione Digitale e ottieni un Buono regalo Amazon.it">Abbonati all'Edizione Digitale e ottieni un Buono regalo Amazon.it</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1513177466');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1513177466','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1513177466','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=776902&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

function articolo_letto(){
	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '538166', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1078';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '776902';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
